forum diagnostic auto
TPMS STORE / diagrostoto store
boutique ouverte

Soutenez le forum, merci


Dépenses 2015: 719€
Dépenses effectives: 719€

Dons 2015: 970€
Solde: +251€

Bien précisez votre speudo, ou m'envoyer un mail
mise à jour: 26/12/2015
Derniers sujets
» modus identification du modele
par oups29 Hier à 19:08

» Coupure injection mégane 1.9 DTI
par jonathanv8 Ven 18 Aoû 2017 - 13:00

» codage cle clio 2 phase2 2002
par LOULE Jeu 17 Aoû 2017 - 11:55

» Voyant anti démarrage fixe après changement moteur!
par dany9461 Lun 14 Aoû 2017 - 9:58

» Comportement moteur 1.4l anormal clio 2 phase 1
par thierryledingue Ven 11 Aoû 2017 - 23:09

» avis sur un logiciel dit officiel..PSA COM
par mondouble Mar 1 Aoû 2017 - 18:56

» Boxer 2.8 hdi injecteur 2 circuit ouvert
par Diabolo Mar 25 Juil 2017 - 14:38

» MPPS V16.1.02 ECU Chip Tuning pour EDC15 EDC16 EDC17 logiciel libre
par oups29 Lun 24 Juil 2017 - 20:19

» Code ScanMaster
par Promethee Mer 19 Juil 2017 - 17:38

» Interface PRINS VSI 2 pour résolution soucis à froid.
par alex021 Mar 18 Juil 2017 - 16:01

» Clio 1.6 16S 1999 ralenti a 4000 tours
par stemalex Lun 17 Juil 2017 - 22:17

» Problème essuies glace avants Clio 3
par Teuteu0169 Dim 9 Juil 2017 - 16:02

» diag astra 1.7 dti
par Vw-62 Jeu 6 Juil 2017 - 19:24

» suspension hydraulique c5
par gaetan Mer 5 Juil 2017 - 20:31

» renault pin extractor
par lilw Mer 5 Juil 2017 - 15:08

Rechercher
 
 

Résultats par :
 
Rechercher Recherche avancée
Qui est en ligne ?
Il y a en tout 238 utilisateurs en ligne :: 5 Enregistrés, 2 Invisibles et 231 Invités :: 1 Moteur de recherche

FastMan, maxgeo, mirage47, raimond52, vroumz6

Le record du nombre d'utilisateurs en ligne est de 537 le Lun 23 Jan 2017 - 18:52

Partagez | 
 

 407 SW 2,0 hdi 138 de 2006 en panne

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
timide1949
participant
participant
avatar

interface :
  • Elm
  • Lexia
  • Aucune

Messages : 96
Date d'inscription : 23/02/2012
Age : 68

MessageSujet: 407 SW 2,0 hdi 138 de 2006 en panne    Ven 19 Avr 2013 - 14:41

bonjour à tous

le moteur a subitement freiné jusqu'à l'arrêt de la voiture ...
redémarrage mais bruit de bielles ou de distribution quand on accélère
bref elle crève comme serrage moteur pourtant elle n'a pas chauffé , pas fumé, niveau d'huile impec tout semble normal

en resumé: 3 codes Erreur :P0102,P0113,O1351

par ou commencer ? merci de me faire part de votre expérience et de vos idées

timide
Revenir en haut Aller en bas
lapluie
confirmé
confirmé


interface :
  • Elm
  • Aucune

Messages : 241
Date d'inscription : 20/12/2011
Age : 51

MessageSujet: Re: 407 SW 2,0 hdi 138 de 2006 en panne    Ven 19 Avr 2013 - 19:41

bonsoir
depuis comment la voiture se comporte?
d apres les 2 premiers codes tu as un souci de debimetre d air
et le dernier,qui je n ai jamais vu de code a o ou 0,mais apres deduction ca serait ton boitier de prechauffage,voila peut etre le bruit de bielles
a verfifier bien sur
Revenir en haut Aller en bas
timide1949
participant
participant
avatar

interface :
  • Elm
  • Lexia
  • Aucune

Messages : 96
Date d'inscription : 23/02/2012
Age : 68

MessageSujet: Re: 407 SW 2,0 hdi 138 de 2006 en panne    Ven 19 Avr 2013 - 20:59

Merci lapluie ...faute de frappe il faut lire P1351 circuit relais pré-postchauffage je cherche à quoi il sert exactement

le moteur prend facilement et s’arrête si je ne joue pas avec les gaz ; impossible de rouler comme ca j'ai du la tracter .

j'ai imprimé un rapport de diag et j'ai commandé une revue technique pour repérer ses fameux relais et capteurs lol
merci et à bientôt
timide

Revenir en haut Aller en bas
timide1949
participant
participant
avatar

interface :
  • Elm
  • Lexia
  • Aucune

Messages : 96
Date d'inscription : 23/02/2012
Age : 68

MessageSujet: Re: 407 SW 2,0 hdi 138 de 2006 en panne    Mar 30 Avr 2013 - 13:16

Salut à tous

j'ai encore besoin d'aide svp

résultat de mes recherches 2 bougies de préchauffage hs
j'ai remplacé les 4 bougies par des neuves (testées) et contrôlé le relais qui semble ok , enfin il préchauffe et ce coupe au démarrage du moteur
effacement des défauts et démarrage quart de tour
hélas le moteur tourne quelques secondes et s'arrête snif

rediag et 0 défaut j'en perd mon latin
je fais un test de filtre à particules qui me donne en 96 % d'encrassement par les suies

et pourtant il me dit :Filtre en état correct et à la fin de la troisième page :

Régénération du filtre impossible

que croire ?
je précise que je n'ai jamais eu de messages de régénération sur 110000 KM
de temps en temps surtout après une longue descente le moteur s'arrêtait , couper et remettre le contact 2 fois et le moteur redémarrait

merci d'avance pour vos conseils
timide


Revenir en haut Aller en bas
zamaz
Expert
Expert
avatar

interface :
  • Elm
  • Lexia
  • Autre

Messages : 7720
Date d'inscription : 15/01/2010
Age : 99

MessageSujet: Re: 407 SW 2,0 hdi 138 de 2006 en panne    Mar 30 Avr 2013 - 13:30

salut

possible que ça soit le capteur d'arbre à cames qui déconne par intermittence pour la coupure moteur!


Régénération du filtre impossible
controle la pression différentielle !
regarde ton capteur de pression différentielle et ses durites
Revenir en haut Aller en bas
http://.......................................
timide1949
participant
participant
avatar

interface :
  • Elm
  • Lexia
  • Aucune

Messages : 96
Date d'inscription : 23/02/2012
Age : 68

MessageSujet: Re: 407 SW 2,0 hdi 138 de 2006 en panne    Mar 30 Avr 2013 - 13:46

zamaz a écrit:
salut

possible que ça soit le capteur d'arbre à cames qui déconne par intermittence pour la coupure moteur!


Régénération du filtre impossible
controle la pression différentielle !
regarde ton capteur de pression différentielle et ses durites

hello zamaz sur le test la pression différentielle était à 0 peux-tu me dire combien il faut de pression normalement et la valeur du capteur ?

merci à toi je vais suivre ton conseil
Revenir en haut Aller en bas
Mechanicker
Expert
Expert
avatar

interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Vag
  • Autre

Messages : 637
Date d'inscription : 29/04/2012
Age : 51

MessageSujet: Re: 407 SW 2,0 hdi 138 de 2006 en panne    Mar 30 Avr 2013 - 14:04

salut

La pression différentielle est à 0 au ralenti, après lorsque tu accélères elle augmente suivant les tr/min. Si elle reste à 0 c'est soit ton capteur qui est HS, une conduite(du fap au capteur)ou alors ton FAP qui est bouché.
As tu contrôlé dans les paramètres d'additif si il t'en restait, il ne te donne pas forcement une erreur si le réservoir est vide et cela expliquerait que ton FAP soit encrassé à 96%. Sur ce modèle Peugeot préconise un rajout d'additif à 120000 km mais ça se n'est que théorique, tu as des voitures qui ont besoin avant que d'autres, tout dépend de la conduite et du conducteur( souvent rajout de diesel sans faire le plein). Il faut savoir qu'à chaque fois que tu ouvres le bouchon de réservoir il y a une dose d'additif d'injecté dans le réservoir et celle ci est pour un réservoir plein donc pour faire court le trop d'additif peut aussi être la cause de l'encrassement de ton FAP.
Revenir en haut Aller en bas
timide1949
participant
participant
avatar

interface :
  • Elm
  • Lexia
  • Aucune

Messages : 96
Date d'inscription : 23/02/2012
Age : 68

MessageSujet: Re: 407 SW 2,0 hdi 138 de 2006 en panne    Mar 30 Avr 2013 - 14:29

Mechanicker a écrit:
salut

La pression différentielle est à 0 au ralenti, après lorsque tu accélères elle augmente suivant les tr/min. Si elle reste à 0 c'est soit ton capteur qui est HS, une conduite(du fap au capteur)ou alors ton FAP qui est bouché.
As tu contrôlé dans les paramètres d'additif si il t'en restait, il ne te donne pas forcement une erreur si le réservoir est vide et cela expliquerait que ton FAP soit encrassé à 96%. Sur ce modèle Peugeot préconise un rajout d'additif à 120000 km mais ça se n'est que théorique, tu as des voitures qui ont besoin avant que d'autres, tout dépend de la conduite et du conducteur( souvent rajout de diesel sans faire le plein). Il faut savoir qu'à chaque fois que tu ouvres le bouchon de réservoir il y a une dose d'additif d'injecté dans le réservoir et celle ci est pour un réservoir plein donc pour faire court le trop d'additif peut aussi être la cause de l'encrassement de ton FAP.

Hello Mechanicker
le problème c'est que le moteur ne veut pas accélérer , les paramètre additif sont bon il en reste et je crois qu'il est en phase de régénération au moment de la panne actuellement il me donne 84,34 gr d'additif dans le filtre à particule

merci pour ton aide

ps: j'ai un rapport diag complet sur papier ...
Revenir en haut Aller en bas
Mechanicker
Expert
Expert
avatar

interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Vag
  • Autre

Messages : 637
Date d'inscription : 29/04/2012
Age : 51

MessageSujet: Re: 407 SW 2,0 hdi 138 de 2006 en panne    Mar 30 Avr 2013 - 14:44

Salut
Il ne peut accélérer si ton FAP est bouché, essaie de desserrer le collier d'échappement avant le FAP et fait le tourner pour voir s'il prend en accélération;
Revenir en haut Aller en bas
timide1949
participant
participant
avatar

interface :
  • Elm
  • Lexia
  • Aucune

Messages : 96
Date d'inscription : 23/02/2012
Age : 68

MessageSujet: Re: 407 SW 2,0 hdi 138 de 2006 en panne    Mar 30 Avr 2013 - 14:47

Mechanicker a écrit:
Salut
Il ne peut accélérer si ton FAP est bouché, essaie de desserrer le collier d'échappement avant le FAP et fait le tourner pour voir s'il prend en accélération;

ok merci du conseil je vais essayer ca

Wink timide
Revenir en haut Aller en bas
timide1949
participant
participant
avatar

interface :
  • Elm
  • Lexia
  • Aucune

Messages : 96
Date d'inscription : 23/02/2012
Age : 68

MessageSujet: Re: 407 SW 2,0 hdi 138 de 2006 en panne    Mar 30 Avr 2013 - 19:27

hello Mechanicker

tu avais raison j'ai décollé le flexible d'échappement de la pipe et le moteur tourne rond et tient le ralentis il monte dans les tours à condition que ce soit progressif .
demain je démonte le fap et j'aurai besoin de conseils pour la suite

le nettoyer ou le vider ?

merci à toi et à zamaz pour vos conseils de pro

à bientôt
timide Very Happy
Revenir en haut Aller en bas
Manineo
confirmé
confirmé


interface :
  • Lexia
  • Canclip
  • Opel
  • Multidiag
  • Autre

Messages : 169
Date d'inscription : 16/01/2013
Age : 36

MessageSujet: Re: 407 SW 2,0 hdi 138 de 2006 en panne    Mar 30 Avr 2013 - 20:56

le nettoyer ou casher
Revenir en haut Aller en bas
Manineo
confirmé
confirmé


interface :
  • Lexia
  • Canclip
  • Opel
  • Multidiag
  • Autre

Messages : 169
Date d'inscription : 16/01/2013
Age : 36

MessageSujet: Re: 407 SW 2,0 hdi 138 de 2006 en panne    Mar 30 Avr 2013 - 20:57

oups le nettoyer au karsher
Revenir en haut Aller en bas
timide1949
participant
participant
avatar

interface :
  • Elm
  • Lexia
  • Aucune

Messages : 96
Date d'inscription : 23/02/2012
Age : 68

MessageSujet: Re: 407 SW 2,0 hdi 138 de 2006 en panne    Mar 30 Avr 2013 - 21:24

Manineo a écrit:
oups le nettoyer au karsher

hello Manineo

merci du conseil et bonne soirée

timide Wink

Revenir en haut Aller en bas
Mechanicker
Expert
Expert
avatar

interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Vag
  • Autre

Messages : 637
Date d'inscription : 29/04/2012
Age : 51

MessageSujet: Re: 407 SW 2,0 hdi 138 de 2006 en panne    Mar 30 Avr 2013 - 21:42

Si tu veux le vider fait en sorte alors de la défaper électroniquement et tu n'auras plus de problèmes de FAP. Pour la mise en œuvre du défapage tu trouveras la méthode sur le forum je pense.
Si tu ne veux que le nettoyer fais le à l'eau très chaude c'est préférable et fonctionne beaucoup mieux.
Revenir en haut Aller en bas
timide1949
participant
participant
avatar

interface :
  • Elm
  • Lexia
  • Aucune

Messages : 96
Date d'inscription : 23/02/2012
Age : 68

MessageSujet: Re: 407 SW 2,0 hdi 138 de 2006 en panne    Mar 30 Avr 2013 - 22:21

Mechanicker a écrit:
Si tu veux le vider fait en sorte alors de la défaper électroniquement et tu n'auras plus de problèmes de FAP. Pour la mise en œuvre du défapage tu trouveras la méthode sur le forum je pense.
Si tu ne veux que le nettoyer fais le à l'eau très chaude c'est préférable et fonctionne beaucoup mieux.
bonsoir Mechanicker et merci pour tes conseils
cela va dépendre mon calculateur est Siemens SID 803A pas évident pour un novice faut que je trouve des explication sur le comment faire ...

encore merci pour ton aide je te tiendrais au courant

timide Wink
Revenir en haut Aller en bas
timide1949
participant
participant
avatar

interface :
  • Elm
  • Lexia
  • Aucune

Messages : 96
Date d'inscription : 23/02/2012
Age : 68

MessageSujet: Re: 407 SW 2,0 hdi 138 de 2006 en panne    Sam 4 Mai 2013 - 11:07

zamaz a écrit:
salut

possible que ça soit le capteur d'arbre à cames qui déconne par intermittence pour la coupure moteur!


Régénération du filtre impossible
controle la pression différentielle !
regarde ton capteur de pression différentielle et ses durites

Bonjour à tous

salut zamaz

le capteur de pression différentielle n'est pas percé ,peut-on le contrôler électriquement ? ,j'ai contrôlé les durites qui sont ok

Merci d'avance

timide Smile


Revenir en haut Aller en bas
zamaz
Expert
Expert
avatar

interface :
  • Elm
  • Lexia
  • Autre

Messages : 7720
Date d'inscription : 15/01/2010
Age : 99

MessageSujet: Re: 407 SW 2,0 hdi 138 de 2006 en panne    Sam 4 Mai 2013 - 12:28

il faut contrôler la pression différentielle à différents régimes et donnes nous les résultats!!

Revenir en haut Aller en bas
http://.......................................
Contenu sponsorisé




MessageSujet: Re: 407 SW 2,0 hdi 138 de 2006 en panne    

Revenir en haut Aller en bas
 
407 SW 2,0 hdi 138 de 2006 en panne
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Diagnostic automobile :: Diagnostic peugeot / citroen :: lexia / pps: lecture défaut et diag-
Sauter vers: