forum diagnostic auto
TPMS STORE / diagrostoto store
boutique ouverte

Soutenez le forum, merci


Dépenses 2015: 719€
Dépenses effectives: 719€

Dons 2015: 970€
Solde: +251€

Bien précisez votre speudo, ou m'envoyer un mail
mise à jour: 26/12/2015
Derniers sujets
» FORCEUR DE VALVE NP01 compatibilité Velsatis
par Calou10 Aujourd'hui à 2:09

» questions sur le 1.9 dci 130 sans FAP
par jonathanv8 Mer 15 Nov 2017 - 9:56

» probleme fap 1.6 dci 130
par frederic Mar 14 Nov 2017 - 18:45

» echange moteur
par techabauto Sam 11 Nov 2017 - 16:45

» Probleme éclairage droit Ulysse/807 BSI
par Jean-Philippe Mar 7 Nov 2017 - 4:14

» suspension hydraulique c5 x7
par heineken Lun 6 Nov 2017 - 23:23

» AIDE POUR MESSAGE D'ERREUR SUR FIAT DOBLO
par MJB972 Sam 4 Nov 2017 - 20:37

» Problème d'injecteur GFI sur AG SGI II
par pierrepoulpe Mer 1 Nov 2017 - 21:28

» Remettre un fap
par thierryledingue Mer 1 Nov 2017 - 12:54

» Ventilation habitacle permanente.
par Jean-Philippe Dim 29 Oct 2017 - 21:08

» Xsara Picasso 1.6 HDI 110 FAP Manque Puissance
par tuner25 Mar 24 Oct 2017 - 19:08

» ROUES NEIGE POUR 3008 A POSER
par Jean-Philippe Mer 18 Oct 2017 - 20:07

» megane 1.5 dci ne demarre plus
par bulbo76 Mer 11 Oct 2017 - 17:41

» C4 Picasso turbo ou vanne EGR HS ?
par angel59 Lun 9 Oct 2017 - 11:20

» Problème de démarrage Renault laguna 2
par angel59 Sam 7 Oct 2017 - 15:45

Rechercher
 
 

Résultats par :
 
Rechercher Recherche avancée
Qui est en ligne ?
Il y a en tout 274 utilisateurs en ligne :: 6 Enregistrés, 3 Invisibles et 265 Invités :: 2 Moteurs de recherche

domimog, galinouz, grostoto, jeremy72, Malice059, micbic54

Le record du nombre d'utilisateurs en ligne est de 537 le Lun 23 Jan 2017 - 18:52

Partagez | 
 

 probleme 406 coupe

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
zazear
Expert
Expert
avatar

interface :
  • Elm
  • Lexia
  • Vag
  • Multidiag
  • Autre

Messages : 1160
Date d'inscription : 11/08/2010
Age : 46

MessageSujet: probleme 406 coupe   Jeu 18 Avr 2013 - 22:51

bonjour
ce soir je suis passer cher un ami qui possede une 406 coupe 2.0 essence
la voiture reste au ralenti et n'accelère plus
j'ai relevé ca
[Vous devez être inscrit et connecté pour voir ce lien]
et avec l'autocom j'avais probleme sonde lambda
pensez vous que ca puisse venir de la?
merci de vos reponses
Revenir en haut Aller en bas
http://lesmotostandards.forumpro.fr
seb1672
pipelette
pipelette


interface :
  • Lexia

Messages : 414
Date d'inscription : 26/10/2012
Age : 45

MessageSujet: Re: probleme 406 coupe   Jeu 18 Avr 2013 - 23:04

salut,t'as essayé de le supprimer le defaut fugitif pour voir?
Revenir en haut Aller en bas
zazear
Expert
Expert
avatar

interface :
  • Elm
  • Lexia
  • Vag
  • Multidiag
  • Autre

Messages : 1160
Date d'inscription : 11/08/2010
Age : 46

MessageSujet: Re: probleme 406 coupe   Jeu 18 Avr 2013 - 23:15

oui j'ai effacer le defaut
la ce soir la voiture a bien tourner, on est parti faire un tour, elle marche nickel
si tu veut ca fait deux fois que la voiture lui fait ce cout
elle reste au ralenti,meme si il essais de l'accelere,et a comme des rater
Revenir en haut Aller en bas
http://lesmotostandards.forumpro.fr
seb1672
pipelette
pipelette


interface :
  • Lexia

Messages : 414
Date d'inscription : 26/10/2012
Age : 45

MessageSujet: Re: probleme 406 coupe   Jeu 18 Avr 2013 - 23:31

tu n'as pas fait la touche f6 pour voir ton defaut?
Revenir en haut Aller en bas
zazear
Expert
Expert
avatar

interface :
  • Elm
  • Lexia
  • Vag
  • Multidiag
  • Autre

Messages : 1160
Date d'inscription : 11/08/2010
Age : 46

MessageSujet: Re: probleme 406 coupe   Jeu 18 Avr 2013 - 23:37

si
il dise de regarder les connectiques
Revenir en haut Aller en bas
http://lesmotostandards.forumpro.fr
seb1672
pipelette
pipelette


interface :
  • Lexia

Messages : 414
Date d'inscription : 26/10/2012
Age : 45

MessageSujet: Re: probleme 406 coupe   Jeu 18 Avr 2013 - 23:47

bein commence par lui mettre un coup (d'electronexe) enfin de la bombe contact wd40 etc... dans toute les connectiques, et tu verras par la suite
Revenir en haut Aller en bas
zazear
Expert
Expert
avatar

interface :
  • Elm
  • Lexia
  • Vag
  • Multidiag
  • Autre

Messages : 1160
Date d'inscription : 11/08/2010
Age : 46

MessageSujet: Re: probleme 406 coupe   Jeu 18 Avr 2013 - 23:50

je voulais savoir si sonde lambda deffectueuse pouvais lui causer ca?
Revenir en haut Aller en bas
http://lesmotostandards.forumpro.fr
seb1672
pipelette
pipelette


interface :
  • Lexia

Messages : 414
Date d'inscription : 26/10/2012
Age : 45

MessageSujet: Re: probleme 406 coupe   Ven 19 Avr 2013 - 0:01

bein la il faudrait des spécialistes en essence, parceque moi à part 80% de mazout en réparation, si non essai d'en trouver une d'occas pour faire le test
Revenir en haut Aller en bas
zazear
Expert
Expert
avatar

interface :
  • Elm
  • Lexia
  • Vag
  • Multidiag
  • Autre

Messages : 1160
Date d'inscription : 11/08/2010
Age : 46

MessageSujet: Re: probleme 406 coupe   Ven 19 Avr 2013 - 5:54

ok
deja il va essayer en la debranchant de voir si il a les meme defauts
Revenir en haut Aller en bas
http://lesmotostandards.forumpro.fr
castordubronx
pipelette
pipelette
avatar

interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Vag
  • Autre

Messages : 425
Date d'inscription : 16/10/2012
Age : 33

MessageSujet: Re: probleme 406 coupe   Ven 19 Avr 2013 - 8:26

zazear a écrit:
je voulais savoir si sonde lambda deffectueuse pouvais lui causer ca?

oui j'ai eu ce symptome sur ma 325i , plus moyen d'accelerer , je montat même pas

un trotoir Shocked
Revenir en haut Aller en bas
zazear
Expert
Expert
avatar

interface :
  • Elm
  • Lexia
  • Vag
  • Multidiag
  • Autre

Messages : 1160
Date d'inscription : 11/08/2010
Age : 46

MessageSujet: Re: probleme 406 coupe   Ven 19 Avr 2013 - 8:37

merci castordubronx
Revenir en haut Aller en bas
http://lesmotostandards.forumpro.fr
Contenu sponsorisé




MessageSujet: Re: probleme 406 coupe   

Revenir en haut Aller en bas
 
probleme 406 coupe
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Diagnostic automobile :: Diagnostic peugeot / citroen :: lexia / pps: lecture défaut et diag-
Sauter vers: