forum diagnostic auto
TPMS STORE / diagrostoto store
boutique ouverte

Soutenez le forum, merci


Dépenses 2015: 719€
Dépenses effectives: 719€

Dons 2015: 970€
Solde: +251€

Bien précisez votre speudo, ou m'envoyer un mail
mise à jour: 26/12/2015
Derniers sujets
» Panne immobilisante Espace V
par Flo Aujourd'hui à 12:22

» defaut niv mini liquide de frein abs/esp desactivee
par zamaz Aujourd'hui à 11:23

» Turbo qui siffle 1.6 HDI 110
par Teuteu0169 Aujourd'hui à 9:56

» calculateur EDC16C34 c4 picasso 1.6 HDI
par roro60 15.01.17 11:49

» Système antipollution sur C5 de 1005 HDI 1,6
par patstch 15.01.17 8:27

» soft scantool pro
par zamaz 13.01.17 15:52

» injecteur
par daniel58 11.01.17 15:47

» [resolu]remplacement compteur - +100 000km d'affiché !
par phm59 11.01.17 12:22

» Elm327 ou similaire
par Artoutitou 09.01.17 23:10

» Capteur de pression TPMS
par jl 03.01.17 21:05

» gps nissan quashquai 2009
par peg781 01.01.17 19:04

» Y22DTR DEMARRE PLUS / PAS DE COM AVEC PSG 16
par CHOUMTAK 30.12.16 23:26

» scenic 2 1.5dci 105 ne demarre pas
par thierry06 30.12.16 19:12

» desactiver fonction SSPP sur renault captur 2015
par heineken 30.12.16 10:29

» clé pour scanmaster elm327
par supertec84 29.12.16 19:52

Rechercher
 
 

Résultats par :
 
Rechercher Recherche avancée
Qui est en ligne ?
Il y a en tout 335 utilisateurs en ligne :: 4 Enregistrés, 2 Invisibles et 329 Invités :: 2 Moteurs de recherche

fanfoue74, LOULE, popeye05, thib

Le record du nombre d'utilisateurs en ligne est de 473 le 19.01.17 19:04

Partagez | 
 

 Problème de démarrage Kangoo pompe dpc

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
DiaGbyOne
participant
participant


interface :
  • Aucune

Messages : 68
Date d'inscription : 29/10/2012
Age : 36

MessageSujet: Problème de démarrage Kangoo pompe dpc   11.04.13 18:45

bonsoir,

je viens de recevoir un kangoo dti avec une pompe DPC (ce n'est pas la pompe d'origine mais il roulais) qui ne démarre pas
j'ai changer l'électrovanne d'arrêt et je me rend compte que la pompe n'injecte rien
la pompe na pas beaucoup de km mais elle est rester longtemps poser sur l'établi sans les bouchons d'obturation
quelqu'un aurait il déjà eu ce problème peut être quelque chose de précis a contrôler sur la pompe.

Merci
Revenir en haut Aller en bas
 
Problème de démarrage Kangoo pompe dpc
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Diagnostic automobile :: Diagnostic Renault Dacia :: Diagnostic Renault-
Sauter vers: