forum diagnostic auto
TPMS STORE / diagrostoto store
boutique ouverte

Soutenez le forum, merci


Dépenses 2015: 719€
Dépenses effectives: 719€

Dons 2015: 970€
Solde: +251€

Bien précisez votre speudo, ou m'envoyer un mail
mise à jour: 26/12/2015
Derniers sujets
» Code scanmaster
par zamaz Aujourd'hui à 7:58

» partner classique 1.9 wjy
par jardini Hier à 23:04

» Peugeot 407 2.0 HDi 136 défaut P0490 P1361 U2003
par Xav Hier à 14:40

» activation scanmaster
par myosotys Dim 17 Sep 2017 - 12:37

» C4 Picasso turbo ou vanne EGR HS ?
par gchx Dim 17 Sep 2017 - 12:23

» Cle renault neuve
par Diabolo Sam 16 Sep 2017 - 18:13

» relai compresseur C4 picasso
par profil54 Jeu 14 Sep 2017 - 15:20

» pb de ralenti sur 306 1.8 16 S
par pepelle Mar 12 Sep 2017 - 11:35

» Problème de démarrage Renault laguna 2
par Ktn Lun 11 Sep 2017 - 21:00

» probleme clio2 ne demarre pas
par koken44 Lun 11 Sep 2017 - 20:04

» Comportement moteur 1.4l anormal clio 2 phase 1
par oups29 Jeu 7 Sep 2017 - 7:54

» Liste code défaut suite emballement
par Tribunebleu Mar 5 Sep 2017 - 21:47

» Valve TPSM 307
par bulbo76 Mar 5 Sep 2017 - 16:56

» Calculateur HS, est ce possible de reprogrammer un occasion ?
par Kidjann972 Ven 1 Sep 2017 - 3:55

» [DDT2000] Internal error : No XML Diagnosis interpreter
par dough29 Jeu 31 Aoû 2017 - 11:59

Rechercher
 
 

Résultats par :
 
Rechercher Recherche avancée
Qui est en ligne ?
Il y a en tout 249 utilisateurs en ligne :: 6 Enregistrés, 1 Invisible et 242 Invités :: 2 Moteurs de recherche

gasmine, jeremy72, kamiclav, LOULE, pascal, Vw-62

Le record du nombre d'utilisateurs en ligne est de 537 le Lun 23 Jan 2017 - 18:52

Partagez | 
 

 pb de démarrage puis pompe à vide explosée ... puis problème moteur

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Invité
Invité



MessageSujet: pb de démarrage puis pompe à vide explosée ... puis problème moteur   Dim 7 Avr 2013 - 17:04

Bonjour à tous,

Suite à une panne de démarrage un matin froid (le véhicule avait été normalement garé un soir quelques jours avant et tout était normal), j'ai fait appel à mon assistance qui m'a envoyé un dépanneur. Celui-ci n'a pu mettre en route mon véhicule (Renault Trafic 2.5dci de 2006 parfaitement entretenu et révisé) et l'a donc remorqué à son garage. Les bougies étaient très encrassées et il m'a dit qu'il allait les changer et que si le véhicule ne démarrait pas, il tenterait de le démarrer en 4ème en le remorquant.
2 jours après, il m'annonce que la pompe à vide est explosée et que le moteur a un problème.

Il a remis mes anciennes bougies, a enlevé une pompe à vide qu'il avait montée (pompe qu'il avait dans un coin de son garage), a procédé à un réglage de la courroie de distribution (il parait qu'elle était décalée) et pris les compressions (qui seraient bonnes), me facture presque 300 euros pour ce fameux réglage de courroie et m'a rendu un véhicule non roulant avec, selon ses dires, un bruit de moteur anormal.

Que puis-je faire ? Dois-je faire ouvrir le moteur par un autre garagiste ? dois-je faire expertiser ? en appeler à Renault ? ....

Merci de votre aide
Revenir en haut Aller en bas
krissko12
pipelette
pipelette
avatar

interface :
  • Canclip

Messages : 431
Date d'inscription : 24/08/2012
Age : 41

MessageSujet: Re: pb de démarrage puis pompe à vide explosée ... puis problème moteur   Dim 7 Avr 2013 - 20:52

bonsoir agnes1000

je comencerais par faire un diagnostique auto (valise) pour remonter les erreurs, c'est ce qu'aurait du faire le dépanneur avant toute intervention.
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: pb de démarrage puis pompe à vide explosée ... puis problème moteur   Dim 7 Avr 2013 - 21:21

Bonsoir, le dépanneur m'a dit que la valise ne lui donnait aucune information sur la ou les pannes ...
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: pb de démarrage puis pompe à vide explosée ... puis problème moteur   Dim 7 Avr 2013 - 22:13

change de garage
Revenir en haut Aller en bas
prinzo57
Expert
Expert
avatar

interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Vag
  • Multidiag
  • Bosch
  • Autre

Messages : 1567
Date d'inscription : 30/11/2010
Age : 44

MessageSujet: Re: pb de démarrage puis pompe à vide explosée ... puis problème moteur   Dim 7 Avr 2013 - 22:44

a mon avis tu pourras rien faire.....

comme dit phm59 change de garage Very Happy Very Happy
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: pb de démarrage puis pompe à vide explosée ... puis problème moteur   Lun 8 Avr 2013 - 0:09

c'est évident mais je n'arrive pas à comprendre ce qui s'est passé au niveau mécanique. Une idée ? une pompe à vide ne peut pas exploser comme ça ?
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: pb de démarrage puis pompe à vide explosée ... puis problème moteur   Lun 8 Avr 2013 - 10:13

si pb de lubrification oui.
Revenir en haut Aller en bas
jpeto
Expert
Expert


interface :
  • Autre

Messages : 621
Date d'inscription : 18/01/2011
Age : 50

MessageSujet: Re: pb de démarrage puis pompe à vide explosée ... puis problème moteur   Lun 8 Avr 2013 - 13:03

Les bougies qui t' empecheraient de demarrer (meme avec un temps tres froid et des bougies hs, un dci demarrera toujours en insistant un peu) et l' essai en 4eme me ramenent au meme constat que pmh59 : vois un autre garage pour avoir un 2eme avis.

par contre, essais toujours de negocier la facture de 300€, parce qu' il te rend l' auto dans le meme etat.. mais c' est pas gagné, il a quand meme du passer du temps pour le controle de la distri et autres verifications..
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: pb de démarrage puis pompe à vide explosée ... puis problème moteur   Lun 8 Avr 2013 - 15:42

Il me rend la voiture dans un état pire que quand il l'a emmenée ; le moteur n'avait fait aucun bruit bizarre, il n'y a aucune trace d'huile à son emplacement de stationnement (carport dans mon jardin) et aucun morceau de pompe explosée.
Il me dit que l'arbre à came a peut être un pb, les bielles aussi peut être ... Je ne vois pas comment si j'avais eu un pb moteur, je ne m'en serais pas aperçue ! je voudrais vraiment comprendre car là je l'ai fait remorquer dans un autre garage mais le garagiste ne veut pas y toucher car il ne comprend pas non plus les explications du précédent garagiste. Quant aux 300 euros, je trouve vraiment ça très fort car il me rend un véhicule qui ne peut pas fonctionner Sad
Le véhicule était parfaitement entretenu et n'avait que 75000km, est il possible que soudainement le bas moteur soit hs ? et si c'était un pb de lubrification, pourquoi n'avais-je aucun témoin allumé ? et j'ai vérifié le niveau d'huile est bon. Serait-ce la pompe à huile qui serait en cause ? Cette panne est-elle connue ?
Revenir en haut Aller en bas
Purepwnage
Expert
Expert


interface :
  • Canclip

Messages : 1402
Date d'inscription : 28/08/2011

MessageSujet: Re: pb de démarrage puis pompe à vide explosée ... puis problème moteur   Lun 8 Avr 2013 - 17:31

Citation :
es bougies étaient très encrassées et il m'a dit qu'il allait les changer et que si le véhicule ne démarrait pas, il tenterait de le démarrer en 4ème en le remorquant.

Déjà ça en dit long sur le garage, t'as signer un OR quelque chose? Il a le devoir de résultat mais bon vu comment c'est parti il vaut mieux que tu changes de garage assez rapidement.... Limite va en concession ou chez un gros agent
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: pb de démarrage puis pompe à vide explosée ... puis problème moteur   Lun 8 Avr 2013 - 18:00

mon mari me dit qu'il a signé un truc et il croit se souvenir qu'il était question du réglage de la distribution

je ne peux pas le faire remorquer à nouveau pour l'instant (cela me coûte cher à chaque fois) et j'avoue que je n'ai plus confiance du tout dans le circuit constructeur car c'était un petit agent renault

Revenir en haut Aller en bas
krissko12
pipelette
pipelette
avatar

interface :
  • Canclip

Messages : 431
Date d'inscription : 24/08/2012
Age : 41

MessageSujet: Re: pb de démarrage puis pompe à vide explosée ... puis problème moteur   Lun 8 Avr 2013 - 18:55

2.5 dci ou 2.2 dci la motorisation ?
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: pb de démarrage puis pompe à vide explosée ... puis problème moteur   Lun 8 Avr 2013 - 19:43

2.5 dci
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: pb de démarrage puis pompe à vide explosée ... puis problème moteur   

Revenir en haut Aller en bas
 
pb de démarrage puis pompe à vide explosée ... puis problème moteur
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Diagnostic automobile :: Diagnostic Renault Dacia :: Diagnostic Renault-
Sauter vers: