forum diagnostic auto
TPMS STORE / diagrostoto store
boutique ouverte

Soutenez le forum, merci


Dépenses 2015: 719€
Dépenses effectives: 719€

Dons 2015: 970€
Solde: +251€

Bien précisez votre speudo, ou m'envoyer un mail
mise à jour: 26/12/2015
Derniers sujets
» Scenic 1.5dci 2009 DF582 + DF012 ?
par Artoutitou Hier à 12:58

» problene de connection a l ecu de mon vehicule
par thierryledingue Hier à 12:55

» AlfaOBD
par galinouz Hier à 12:16

» Capteur de pression TPMS
par zamaz Hier à 8:53

» Défaut P0234 Pression de turbo trop importante
par ravican Mer 7 Déc 2016 - 17:03

» gps r-link
par doudou espace92 Mer 7 Déc 2016 - 9:28

» Tableau de bord éteint
par FastMan Mar 6 Déc 2016 - 22:53

» ABS/ESP 308 Défaut C1381
par Diabolo Mar 6 Déc 2016 - 18:48

» zafira 2.0 dti - code P0400 (5)
par Artoutitou Mar 6 Déc 2016 - 18:17

» quel soft pour éviter les trucs bizards ?
par wanadiag Mar 6 Déc 2016 - 10:40

» C3 hdi 70, plus de puissance.
par serialpyro Dim 4 Déc 2016 - 16:46

» C5 ne demarre plus
par oups29 Dim 4 Déc 2016 - 10:21

» Codage clé scenic 1 ?
par oups29 Dim 4 Déc 2016 - 10:11

» Voyant diag avec perte de puissance dv4 td c3
par dpmv20 Ven 2 Déc 2016 - 21:41

» 406 coupé V6 : aide pour calculateur moteur HS
par phm59 Ven 2 Déc 2016 - 15:58

Rechercher
 
 

Résultats par :
 
Rechercher Recherche avancée
Qui est en ligne ?
Il y a en tout 100 utilisateurs en ligne :: 2 Enregistrés, 1 Invisible et 97 Invités :: 2 Moteurs de recherche

heineken, ravican

Le record du nombre d'utilisateurs en ligne est de 449 le Lun 7 Nov 2016 - 18:52

Partagez | 
 

 Scenic 1 Phase 2 1.9 dCi - Défaut d'injection (ne démarre plus)

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Invité
Invité



MessageSujet: Scenic 1 Phase 2 1.9 dCi - Défaut d'injection (ne démarre plus)   Sam 30 Mar 2013 - 16:08

Tout d'abord, bonjour à tous!

Voilà, nous avons un Scenic 1 phase 2 1.9 dCi moteur F9Q 732 qui est tombé subitement en panne ... Après avoir effectué 500m pour aller faire le plein à la pompe, impossible de démarrer ...

L'antidémarrage est bien inactif (voyant éteint), le démarreur se lance, mais le moteur refuse de démarrer. Il y a bien par moments un léger 'toussottement' du moteur, environ 10 secondes après que le démarreur tourne, mais c'est tout. Si on insiste, aucun démarrage.

J'ai une Clip, et je suis allé dans les menus du Scenic. Voici les défauts que j'ai eus:

-DF019 2.DEF (Circuit capteur débit d'air) -> probablement des défauts précédents (4), j'ai changé le débimètre il y a 6 mois (et bien sûr, pas remis les défauts à 0)
-DF241 CO.0 (Fonction recyclage gaz d'échappement) -> Vanne EGR, nettoyée il y a 6 mois environ
-DF176 2.DEF (Calculateur) -> le 3eme défaut est apparu en roulant (900 tr/mn), possible que ce soit dû à la vanne EGR (enfin, je suppose)

J'ai changé le capteur PMH, car j'avais eu par le passé plusieurs défaut, mais pas d'amélioration.

Voici des valeurs qui me semblent être importantes:

Liste des paramètres injection Diesel:

-Pression atmosphérique (pour référence): 993hPa
-Pression suralimentation: 986 hPa (dépression???)
-Ecart boucle de pression suralimentation: 264 hPa
-Ecart boucle débit d'air: -2976.7 mg/cp (débit négatif???)

Test des fonctions Regul.Pression carburant:

-Commande relais pompe basse pression: active au démarrage, puis inactive au bout de plusieurs minutes ou après une tentative de démarrage
-Pression dans la rampe (le contact est mis, le démarreur pas encore lancé): 0 ou 1.8 bars (me semble pas normal du tout). Contact mis, donc démarreur en route, on atteint péniblement 100/150 bars au mieux, en pointe.
-Débit carburant: 44.3 mm3/cp

Voilà ...

Sinon, j'ai interverti les relais dont celui de la commande de pompe à injection, la pompe est bien alimentée (j'ai vérifié la présence de 12V en mesurant le point chaud de la vanne EGR (car d'après le schéma, la pompe à injection et la vanne EGR ont le +12V en commun).

Merci d'avance pour vos idées!!! Very Happy
Revenir en haut Aller en bas
Purepwnage
Expert
Expert


interface :
  • Canclip

Messages : 1402
Date d'inscription : 28/08/2011

MessageSujet: Re: Scenic 1 Phase 2 1.9 dCi - Défaut d'injection (ne démarre plus)   Sam 30 Mar 2013 - 18:38

Tes defauts etaient memorise j'imagine, lors du démarrage t'as bien l'info regime moteur et tu as combien en pression rail?
Revenir en haut Aller en bas
krissko12
pipelette
pipelette


interface :
  • Canclip

Messages : 430
Date d'inscription : 24/08/2012
Age : 40

MessageSujet: Re: Scenic 1 Phase 2 1.9 dCi - Défaut d'injection (ne démarre plus)   Sam 30 Mar 2013 - 18:59

100 /150 bar en phase de démarrage , cela ne me semble pas du tout assez !!!!
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Scenic 1 Phase 2 1.9 dCi - Défaut d'injection (ne démarre plus)   Sam 30 Mar 2013 - 21:05

Salut Purepwnage et krissko12, merci pour vos réponses!

Alors effectivement, 100 à 150 bars en pointe. Et en pointe, car ça redescend assez vite, malgré le fait que le démarreur tourne ...

Sinon, les défauts devaient être d'anciens défauts, car j'ai remis les défauts à 0 au niveau du calculateur d'injection juste avant la première tentative de démarrage (mais j'ai fait des print écran des défauts avant RAZ!), et depuis, après plusieurs essais ... aucun défaut Neutral

Demain, j'essaie un truc: je retire l'arrivée de gasoil dans le filtre, et je mets la durit dans une bouteille. On verra déjà si la pompe de gavage fonctionne.

Encore merci!

Bonne soirée à tous!
Revenir en haut Aller en bas
Teuteu0169
Expert
Expert


interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Vag

Messages : 1571
Date d'inscription : 06/10/2012
Age : 28

MessageSujet: Re: Scenic 1 Phase 2 1.9 dCi - Défaut d'injection (ne démarre plus)   Dim 31 Mar 2013 - 11:49

Tu n'as pas assez de pression dans la rampe.
Probablement a cause d'un injecteur HS.

Essaye de la démarrer en la tirant avec une autre voiture (Pour faire monter le régime moteur plus haut qu'avec le démarreur).
Si elle démarre, contrôle les retours injecteurs pendant que le moteur tourne.
Normalement tu trouveras rapidement l'injecteur fautif.

Si elle ne démarre pas, ça peut être la pompe HP, le régulateur, le filtre à gasoil, la pompe BP, une prise d'air, ...
Revenir en haut Aller en bas
Purepwnage
Expert
Expert


interface :
  • Canclip

Messages : 1402
Date d'inscription : 28/08/2011

MessageSujet: Re: Scenic 1 Phase 2 1.9 dCi - Défaut d'injection (ne démarre plus)   Dim 31 Mar 2013 - 17:58

Essayes un coup de nettoyant frein dans l'admission, autant il démarre un certain regime atteind
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Scenic 1 Phase 2 1.9 dCi - Défaut d'injection (ne démarre plus)   Dim 31 Mar 2013 - 20:44

Bonsoir Teuteu0169 et Purepwnage, merci pour vos réponses!

Alors pour le moment, pas possible de la tirer, car dans le sens de la montée dans mon impasse ... Wink. Mais bonne idée sinon! Pour le nettoyant de freins, ben j'en n'ai pas ...

Sinon, j'ai essayé déjà de voir si on avait bien une arrivée de gasoil, et à priori ... NON!

J'ai débranché les 5 durits connectées au filtre gasoil, on a mis 2 bouteilles plastiques propres (sans goutte d'eau dedans!) sur le retour d'alimentation vers le filtre, et surtout, sur l'arrivée de gasoil dans le filtre.

On a mis le contact SANS lancer le démarreur (voyants allumés sur le tableau de bord, bruit de moteur électrique, à priori la pompe HP), mais aucun gasoil circulant au niveau des durits, et surtout de la durit repère couleur vert (si je ne me suis pas trompé sur le tuyau et s'il s'agit bien de l'alimentation en gasoil).

Je vais vérifier ça demain, mais on dirait que la pompe BP (ou de gavage) n'est soit pas alimentée en 12V, soit bloquée - j'ai vérifié les fusibles et la présence de 12V sur la pompe HP, mais encore rien vérifié sur cette pompe. Encore faut-il l'atteindre, car un post sur ce forum qui indique comment la remplacer, indique aussi qu'elle est pas le mieux placé Rolling Eyes

Encore merci à tous!

Bonne soirée.
Revenir en haut Aller en bas
Purepwnage
Expert
Expert


interface :
  • Canclip

Messages : 1402
Date d'inscription : 28/08/2011

MessageSujet: Re: Scenic 1 Phase 2 1.9 dCi - Défaut d'injection (ne démarre plus)   Dim 31 Mar 2013 - 20:50

Ouaip regarde du coter de la pompe de gavage elle est située derrière le berceau à l'avant droit... Si jamais t'es amener à la remplacer c'est tout simple il y a 2 tuyaux et un + -
Revenir en haut Aller en bas
malfra90
Expert
Expert


interface :
  • Lexia
  • Canclip
  • Bosch

Messages : 641
Date d'inscription : 07/02/2010
Age : 36

MessageSujet: Re: Scenic 1 Phase 2 1.9 dCi - Défaut d'injection (ne démarre plus)   Dim 31 Mar 2013 - 20:54

Demonte ta pompe de gavage bp qui je pense est dans le reservoir et tu sera direct fixer si cramer ou pas. Controle si ta bien du courant qui arrive au connecteur de celle si a la mise du contact. Attention tu doit avoir 4 fil donc 2 pour la pompe et 2 pour la jauge.
Revenir en haut Aller en bas
malfra90
Expert
Expert


interface :
  • Lexia
  • Canclip
  • Bosch

Messages : 641
Date d'inscription : 07/02/2010
Age : 36

MessageSujet: Re: Scenic 1 Phase 2 1.9 dCi - Défaut d'injection (ne démarre plus)   Dim 31 Mar 2013 - 20:56

Autant pour moi je sais que sur les scenic 1 elle est comme dis a coter du berceau. Pour les scenic 2 j'ai jamais fait et j'ai meme un doute qu'il y en ai une en tout cas dans les 1.5dci y'en a pas donc a voir.
Revenir en haut Aller en bas
malfra90
Expert
Expert


interface :
  • Lexia
  • Canclip
  • Bosch

Messages : 641
Date d'inscription : 07/02/2010
Age : 36

MessageSujet: Re: Scenic 1 Phase 2 1.9 dCi - Défaut d'injection (ne démarre plus)   Dim 31 Mar 2013 - 20:59

Desoler pour le tripler g pas fait gafe c'est un scenic 1 que tu a effectivement elle est coter du berceau coter passager et c'est casiment sur que c'est la cause du souci car j'ai deja eu la panne plusieur fois sur ce model.
Revenir en haut Aller en bas
Teuteu0169
Expert
Expert


interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Vag

Messages : 1571
Date d'inscription : 06/10/2012
Age : 28

MessageSujet: Re: Scenic 1 Phase 2 1.9 dCi - Défaut d'injection (ne démarre plus)   Lun 1 Avr 2013 - 10:23

En effet ça peut coller.
Revenir en haut Aller en bas
bidouille50
nouveau
nouveau


interface :
  • Aucune

Messages : 7
Date d'inscription : 12/03/2013
Age : 44

MessageSujet: Re: Scenic 1 Phase 2 1.9 dCi - Défaut d'injection (ne démarre plus)   Lun 1 Avr 2013 - 17:54

bonjour tu peux toujours essayer de taper ( moderement!!! ) sur la pompe de gavage cela suffit parfois pour la faire redemarrer , bien sur tu devra la remplacer ensuite cela ne la repare pas
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Scenic 1 Phase 2 1.9 dCi - Défaut d'injection (ne démarre plus)   Aujourd'hui à 0:59

Revenir en haut Aller en bas
 
Scenic 1 Phase 2 1.9 dCi - Défaut d'injection (ne démarre plus)
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Diagnostic automobile :: Diagnostic Renault Dacia :: Diagnostic Renault-
Sauter vers: