forum diagnostic auto
TPMS STORE / diagrostoto store
boutique ouverte

Soutenez le forum, merci


Dépenses 2015: 719€
Dépenses effectives: 719€

Dons 2015: 970€
Solde: +251€

Bien précisez votre speudo, ou m'envoyer un mail
mise à jour: 26/12/2015
Derniers sujets
» C5 ne demarre plus
par zamaz Aujourd'hui à 20:00

» Codage clé scenic 1 ?
par ka_rai Aujourd'hui à 17:01

» 406 coupé V6 : aide pour calculateur moteur HS
par phm59 Aujourd'hui à 15:58

» scanmaster
par glna Dim 27 Nov 2016 - 20:31

» gps r-link
par doudou espace92 Dim 27 Nov 2016 - 16:27

» Voyant diag avec perte de puissance dv4 td c3
par fredo722001 Sam 26 Nov 2016 - 11:17

» catographie calculateur
par vvm Jeu 24 Nov 2016 - 23:26

» ABS/ESP 308 Défaut C1381
par ravican Jeu 24 Nov 2016 - 10:45

» PLUS de voyant de prechauffage 1.9dci
par keef Mar 22 Nov 2016 - 20:47

» Capteur de pression TPMS
par patstch Mar 22 Nov 2016 - 18:48

» Torque sur Android
par loukoum60 Mar 22 Nov 2016 - 16:24

» problème télécommande radiofréquence espace 3 2000
par doudou espace92 Lun 21 Nov 2016 - 18:38

» C3 hdi 70, plus de puissance.
par serialpyro Dim 20 Nov 2016 - 21:12

» code activation scan master
par hallil42 Dim 20 Nov 2016 - 17:01

» plusieurs defaut suite a changement moteur scenic 1.5 dci
par Mechanicker Dim 20 Nov 2016 - 16:04

Rechercher
 
 

Résultats par :
 
Rechercher Recherche avancée
Qui est en ligne ?
Il y a en tout 273 utilisateurs en ligne :: 12 Enregistrés, 2 Invisibles et 259 Invités :: 2 Moteurs de recherche

autodiagauto, bmag52, cyrille08_fr, grostoto, heineken, mirage47, phm59, popeye05, ravican, sydney62, totof62131, vroumz6

Le record du nombre d'utilisateurs en ligne est de 449 le Lun 7 Nov 2016 - 18:52

Partagez | 
 

 Diag: Problème "Injection à controler" Mégane 2 ph2 1.9 Dci 130 FAP

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2
AuteurMessage
kekauto
découvreur
découvreur


interface :
  • Aucune

Messages : 20
Date d'inscription : 27/03/2013
Age : 27

MessageSujet: Diag: Problème "Injection à controler" Mégane 2 ph2 1.9 Dci 130 FAP    Mer 27 Mar 2013 - 20:21

Rappel du premier message :

Bonjour à tous!
je viens exposer mon problème "injection à controler" sur ma Megane II ph2 (08/2006) Privilège 1.9 Dci 130 FAP Privilège totalisant 153000kms.
Voici ma petite histoire cela servira peut être pour comprendre le diag ne sait on jamais Very Happy

Un Vendredi matin je pars travailler à 130kms de chez moi par national (un petit 110km/h quand meme) la route enquillé vite fait bien fait...
Le midi voulant prendre la titine pour allé manger la clés de service et le message "Injection à controler" s'affiche au TDB. J'éteins, je rallume...pareil :-/ je décide de partir à pied du coup, bref, le soir je reprends la voiture pour repartir à 130kms de là... la voiture m'affiche le meme message et n'ayant pas pris la voiture le midi je ne m'attendais pas du tout au mode dégradé, résulta 70-80km/h pour rentrer, durée du trajet 2h30! Autant dire que j'étais de bonne humeur! :boude:

Je consulte votre Fofo et vois que ça peut provenir des bougies de préchauffage, je décide donc de sonder celles-ci (fil sur borne + et touche touche sur le bout des bougies), en effet 2 de mortes...J'AI TOUCHER LE MOTEUR SANS FAIRE EXPRÈS ET CA M'A FAIT UNE ÉTINCELLE.
Le lendemain je change les 4 moi meme (au passage merci pour les instructions Smile )
Je rallume la voiture... "Injection à controler" ! Mode dégradé toujours présent...
Je pars sur une voie rapide me disant que ça allé peut etre s’effacer et ben non. Je me gare, éteint la voiture, attends 1min et redémarre, plus de message ni de clés de service, victoire! Je tape un bon 180km/h histoire de voir si elle avait toute sa patate, nickel!Je rentre à la maison tout content.
Le soir je reprends la voiture (donc froide), j'allume, eh hop! "injection à controler" ! j'éteins, je rallume, pareil. Je la laisse chauffer, éteins, rallume pareil. Je pars faire un petit tour sur la 2 voies en mode dégradé toujours, je me gare (voiture bien chaud), j’éteins je rallume, plus de message ni de clés et toute sa patate! Je commence à me dire quelle se fou de ma gueule! (pardon pour l'expression) Je rentre et la pose.

Le lendemain pareil que la veille au soir! Je me rends compte aussi que la jauge de gazoil décent vite, consommation élevé! Je commence donc mes recherches plus approfondies sur votre fofo et je vois que ce message 'Injection à controler" veut dire pleins de chose!

N'étant pas dans ma région, j'appel mon petit agent Renault qui s'occupe habituellement de ma voiture, il me dit de passer un diag dans un Renault, il pense à un capteur.
Je prends donc un Rdv chez Renault (concession) pour un diag (a suivre photos), au passge je lui demande si il a une idée d'ou peut provenir la panne et il me dit direct "faiblesse du turbo" , je rappel mon agent Renault, lui raconte et il me dit "c'est un magicien ce mécano, pas de diag passé il connait déjà la panne!" bref j'attends le Rdv donc ce matin... j'emmène la voiture, le mécano me dit "vous pouvez partir" voyant ma tete il enchaine par "vous me laissais bien la voiture la matinée?" je lui réponds immédiatement non je vais attendre! Il mets 15min pour passer le diag! (Rdv à 8h30, fin du Diag 8h44 exactement) Et il voulait que je lui laisse la voiture la matinée! bizarre... je suis peut etre parano vous me direz!

Bon pour faire court Very Happy maintenant que j'ai raconté ma vie (j'ai surtout voulu expliquer tout en détail) je vous laisse jetter un oeil sur le diag qui apparemment décèle un problème d'air d'après le mécano (ça change avec la faiblesse du turbo).

Pour récapituler:
Mode dégradé avec message "injection à controler" à froid ou dès que la voiture reste à l'arret (genre 5min véhicule toujours en marche), et effacement de celui-ci après redémarrage du véhicule lorsqu'elle est bien chaude.
Consommation élevé de gazoil.
La voiture démarre du 1er coup quand j’appuie sur Start+Frein.

4 bougies changé. (2 étaient morte)
Filtre à air changé. (pourri)
Je dois faire ma vidange + filtre huile (dernière faite à 138000kms et là je suis à 153000kms) + filtre gazoil + filtre habitacle.
Recharger la clim aussi Question pas fait depuis Aout 2011 :-?

Je compte faire tout ça moi meme sauf la recharge clim.
J'ai jamais eu de grosse panne, juste une fois "injection défaillante" si je me rappel bien du message et c'était la batterie que j'ai changé (y a moins d'un an à 160euros la Varta).
Jamais de retard sur l'entretien (sauf la clim dernièrement...)
Conduite agressive, plus beaucoup d'autoroute depuis 6mois, beaucoup de ville et de petit trajet (je sais que ça joue).

Arrow Est ce un capteur (suralimention ou température amont de turbine ou encore d'agent réfrégirant)...? je suis pas un pro donc je voudrai avoir vos avis et surtout votre aide s'il vous plait. Very Happy

Vous m'excusez par avance pour les fautes et pour la longueur du message.

Cordialement.
Kévin

EDIT: sur les 2 photos je suppose que le signal est rouge car au milieu du rond gris il y a un point noir (économie sur l'encre Renault!)



Pour comprendre peut etre tous les défauts j'ai plus de radar de recul (d'origine) et plus de limiteur/régulateur (d'origine aussi) depuis un bon moment.


Dernière édition par kekauto le Mer 27 Mar 2013 - 20:26, édité 1 fois
Revenir en haut Aller en bas

AuteurMessage
kekauto
découvreur
découvreur


Messages : 20
Date d'inscription : 27/03/2013

MessageSujet: Re: Diag: Problème "Injection à controler" Mégane 2 ph2 1.9 Dci 130 FAP    Ven 29 Mar 2013 - 23:08

Oki bib30 pour l'info... en gros il veut me faire cracher!

J'ai nettoyé ce capteur de sural...résultat rien n'y fait.
Je viens de le commander sur Oscaro, Bosch Ref: 0 281 002 709 - 95,17e TTC , j'ai vérifié sur ma voiture qui est de même marque (Bosch) et même Ref également.(Mieux vaut vérifier!)

Je vous tiens au jus dès que je l'ai mit Very Happy

Ps: Pouvez vous me confirmer qu'il faut bien que je repasse au diag faire effacer les défaut s'il vous plait et si il me faut un reprogrammation ou réinitialisation de mon calculateur d'injection.
Revenir en haut Aller en bas
bib30
pipelette
pipelette


interface :
  • Canclip

Messages : 312
Date d'inscription : 06/09/2012
Age : 31

MessageSujet: Re: Diag: Problème "Injection à controler" Mégane 2 ph2 1.9 Dci 130 FAP    Sam 30 Mar 2013 - 10:35

salut

effacer les defauts n est jamais de trop...
donc oui il faut repasser par la case clip
au passage tu recupereras la clim...

ben c est pas qu il veut te faire cracher...
c est juste qu il y a une procedure a faire au sujet du 1070 et il faut le defaut present...
apres pour la facture il faut voir si ton vehicule est concerné par l ots...
Revenir en haut Aller en bas
kekauto
découvreur
découvreur


interface :
  • Aucune

Messages : 20
Date d'inscription : 27/03/2013
Age : 27

MessageSujet: Re: Diag: Problème "Injection à controler" Mégane 2 ph2 1.9 Dci 130 FAP    Sam 30 Mar 2013 - 10:55

Salut bib30! Smile

Ok merci pour les conseilles, je vais attendre d’être rentré dans ma région la semaine pro pour le faire car mon agent c'est un ancien et il cherche pas à faire du chiffre... Si y a juste à effacer les défauts il le fera.

Pour te dire:
-une vidange+filtre huile+contrôle diag et les niveaux (lave glace, liquide de refroidissement...) 117e chez mon agent
-une vidange+ tous les filtres (huile,air,GO,habitacle) 350e chez la concession...

Du coup je vais tout faire moi même pour 115e...
huile Elf 5w30 solaris FE (ex DPF) 71.90e TTC les 6 litres (pas de bidon d'1L) c'est le plus cher..

Pour l'OTS du compresseur de clim je vais me renseigner Wink ne sait on jamais.

En tout cas merci à tous pour votre aide et comme dis page 1 je vous tiens au courant dès que j'ai reçu le capteur de sural Wink

Bonne journée!
Revenir en haut Aller en bas
kekauto
découvreur
découvreur


interface :
  • Aucune

Messages : 20
Date d'inscription : 27/03/2013
Age : 27

MessageSujet: Re: Diag: Problème "Injection à controler" Mégane 2 ph2 1.9 Dci 130 FAP    Mer 10 Avr 2013 - 0:03

Bonsoir à tous!

désolé pour ma réponse tardive mais j'ai plus de co depuis mon déménagement...bref venons en au fait.

VERDICT de ma panne: Capteur de Suralimentation HS

Je vous dis donc un grand MERCI pour avoir trouvé ma panne et m'avoir guidé et aidé tout le long de mon "calvaire" Very Happy

J'espère que ma panne en aidera d'autres et j'espère pouvoir aider ceux que je pourrai sur ce fofo très instructif!

Bonne nuit à tous et à très bientôt Wink
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Diag: Problème "Injection à controler" Mégane 2 ph2 1.9 Dci 130 FAP    Aujourd'hui à 21:01

Revenir en haut Aller en bas
 
Diag: Problème "Injection à controler" Mégane 2 ph2 1.9 Dci 130 FAP
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 2 sur 2Aller à la page : Précédent  1, 2

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Diagnostic automobile :: Diagnostic Renault Dacia :: Diagnostic Renault-
Sauter vers: