forum diagnostic auto
TPMS STORE / diagrostoto store
boutique ouverte

Soutenez le forum, merci


Dépenses 2015: 719€
Dépenses effectives: 719€

Dons 2015: 970€
Solde: +251€

Bien précisez votre speudo, ou m'envoyer un mail
mise à jour: 26/12/2015
Derniers sujets
» A quoi sert Inhibition ou arret inhibition alimentation
par ctophe33 Hier à 23:54

» scenic 2 1.5dci 105 ne demarre pas
par FastMan Hier à 21:51

» Anomalie antipollution
par zamaz Hier à 13:45

» meriva 1.6 16V
par phm59 Hier à 9:03

» dump vierge uch N3
par prinzo57 Hier à 0:36

» Y22DTR DEMARRE PLUS / PAS DE COM AVEC PSG 16
par Cncfontaine Mar 21 Fév 2017 - 10:18

» echange pompe injection Bosch expert 1.9td
par wanadiag Lun 20 Fév 2017 - 6:35

» defaut df772 sur scenic2 k9k 722
par dom62 Dim 19 Fév 2017 - 13:14

» C5 II - Systéme d'aide au stationnement ne fonctionne pas corréctement
par patrol.vite Sam 18 Fév 2017 - 22:15

» 308 ne démarre plus
par fedge Sam 18 Fév 2017 - 13:18

» Turbo qui siffle 1.6 HDI 110
par tuner25 Ven 17 Fév 2017 - 17:02

» Valve TPMS sur C5 2008
par vcloclo1 Mer 15 Fév 2017 - 22:08

» opel insignia 130 cv, bougies de prechauffage
par oups29 Mer 15 Fév 2017 - 16:56

» recherche outils de diag
par wanadiag Mer 15 Fév 2017 - 12:31

» MODUS 1.5 DCI
par cypnat Mar 14 Fév 2017 - 16:15

Rechercher
 
 

Résultats par :
 
Rechercher Recherche avancée
Qui est en ligne ?
Il y a en tout 94 utilisateurs en ligne :: 2 Enregistrés, 0 Invisible et 92 Invités :: 2 Moteurs de recherche

freddy5923, viper

Le record du nombre d'utilisateurs en ligne est de 537 le Lun 23 Jan 2017 - 18:52

Partagez | 
 

 Pompe de gavage 206 hdi fonctionne en direct mais pas branché sur le vehicule

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
RAYAN
découvreur
découvreur


interface :
  • Aucune

Messages : 18
Date d'inscription : 21/03/2013
Age : 28

MessageSujet: Pompe de gavage 206 hdi fonctionne en direct mais pas branché sur le vehicule   Ven 22 Mar 2013 - 9:00

Bonjour , j'aurai besoin de toute l'aide du monde lol , alors , j'ai une 206 hdi 2L hdi , et aujourd'hui en voulant démarrer , elle a caler , ensuite plus moyen de rien faire , elle ne fait que tousser , j'ai débrancher l'arriver de gasoil au filtre a gasoil, et la , rien qui arrive , donc j'ai penser immédiatement à la pompe de gavage , mais je l'es tester sur une batterie et elle fonctionne , j'ai verifier tout les fusible en desous du volant et a la bsm , rien non plus , j'ai ensuite brancher la pompe de gavage sur une autre batterie , et la voiture c'est mise à démarrer , ce qui suppose , que je n'ai pas d'alimentation qui arrive jusqu'à ma pompe de gavage! OU EST LE PROBLEME , TEL EST LA QUESTION ... AIDEZ MOI S'il vous plait
Revenir en haut Aller en bas
dom62
Expert
Expert


interface :
  • Aucune

Messages : 988
Date d'inscription : 10/02/2012
Age : 49

MessageSujet: Re: Pompe de gavage 206 hdi fonctionne en direct mais pas branché sur le vehicule   Ven 22 Mar 2013 - 10:34

une pompe de gavage rien que le faite de la manipuler elle repart pour quelque jours et apres rebelote controle ton alimentation a l entrée de ta pompe si elle est ok tu sais ce qui te reste a faire
Revenir en haut Aller en bas
Mechanicker
Expert
Expert


interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Vag
  • Autre

Messages : 635
Date d'inscription : 29/04/2012
Age : 51

MessageSujet: Re: Pompe de gavage 206 hdi fonctionne en direct mais pas branché sur le vehicule   Ven 22 Mar 2013 - 11:11

Salut

Les pompes de gavage chez Peugeot sont connues pour être capricieuses quand elles vieillissent. Alors la prochaine fois que ta voiture ne démarre pas tapote le dessus de la pompe avec le manche d'un marteau par exemple et essaie de lancer le moteur, si elle démarre change ta pompe tout simplement. Il n'y a pas de problème connus en ce qui concerne l'alimentation de la pompe chez Peugeot.

Antoine du Lion
Revenir en haut Aller en bas
ricou 81
participant
participant


interface :
  • Elm
  • Lexia
  • Canclip
  • Vag
  • Multidiag
  • Autre

Messages : 117
Date d'inscription : 18/05/2011
Age : 44

MessageSujet: Re: Pompe de gavage 206 hdi fonctionne en direct mais pas branché sur le vehicule   Ven 22 Mar 2013 - 17:42

salut sur les peugeot tu a relais double de couleur noir ou marron situé en dessus du calc inject débranche le est regarde si le connecteur a pas chauffé Very Happy
Revenir en haut Aller en bas
RAYAN
découvreur
découvreur


interface :
  • Aucune

Messages : 18
Date d'inscription : 21/03/2013
Age : 28

MessageSujet: Re: Pompe de gavage 206 hdi fonctionne en direct mais pas branché sur le vehicule   Lun 25 Mar 2013 - 1:44

Merci énormément pour votre aide , j'ai trouver la panne ... alors le fusible qui alimente la pompe a carburant , le recepteur (ou se met le fusible) , la borne positif été casser donc pus d'alimentation tout simplement , par contre en essayant , de changer le calculateur , la bsi pour voir si c'était sa (changemen avec ceux d'une picasso , c'est identique) , j'ai un fusibles de 20 ampere qui a sauter , donc je l'es changer et quand j'ai remis ma bsi et mon calculateur d'origine, J'AI MA CENTRALISATION QUI NE FONCTIONNE PLUS DU TOUT ! quand je clique sur le plip , j'entend sur le calculateur un clic mais rien qui se passe... ON PEUT M'AIDER S'IL VOUS PLAIT
Revenir en haut Aller en bas
JR35
moderateur


interface :
  • Lexia
  • Autre

Messages : 1357
Date d'inscription : 02/02/2010
Age : 36

MessageSujet: Re: Pompe de gavage 206 hdi fonctionne en direct mais pas branché sur le vehicule   Lun 25 Mar 2013 - 8:29

RAYAN a écrit:
Merci énormément pour votre aide , j'ai trouver la panne ... alors le fusible qui alimente la pompe a carburant , le recepteur (ou se met le fusible) , la borne positif été casser donc pus d'alimentation tout simplement , par contre en essayant , de changer le calculateur , la bsi pour voir si c'était sa (changemen avec ceux d'une picasso , c'est identique) , j'ai un fusibles de 20 ampere qui a sauter , donc je l'es changer et quand j'ai remis ma bsi et mon calculateur d'origine, J'AI MA CENTRALISATION QUI NE FONCTIONNE PLUS DU TOUT ! quand je clique sur le plip , j'entend sur le calculateur un clic mais rien qui se passe... ON PEUT M'AIDER S'IL VOUS PLAIT

Nouvelle panne = nouveau sujet ! Ce sera plus clair pour tous, toi y compris !!! Wink
Revenir en haut Aller en bas
RAYAN
découvreur
découvreur


interface :
  • Aucune

Messages : 18
Date d'inscription : 21/03/2013
Age : 28

MessageSujet: Re: Pompe de gavage 206 hdi fonctionne en direct mais pas branché sur le vehicule   Lun 25 Mar 2013 - 9:36

Ok je t'en remerci..
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Pompe de gavage 206 hdi fonctionne en direct mais pas branché sur le vehicule   

Revenir en haut Aller en bas
 
Pompe de gavage 206 hdi fonctionne en direct mais pas branché sur le vehicule
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Diagnostic automobile :: Diagnostic peugeot / citroen :: lexia / pps: lecture défaut et diag-
Sauter vers: