forum diagnostic auto
TPMS STORE / diagrostoto store
boutique ouverte

Soutenez le forum, merci


Dépenses 2015: 719€
Dépenses effectives: 719€

Dons 2015: 970€
Solde: +251€

Bien précisez votre speudo, ou m'envoyer un mail
mise à jour: 26/12/2015
Derniers sujets
» problene de connection a l ecu de mon vehicule
par thierryledingue Aujourd'hui à 12:24

» Scenic 1.5dci 2009 DF582 + DF012 ?
par Artoutitou Hier à 12:58

» AlfaOBD
par galinouz Hier à 12:16

» Capteur de pression TPMS
par zamaz Hier à 8:53

» Défaut P0234 Pression de turbo trop importante
par ravican Mer 7 Déc 2016 - 17:03

» gps r-link
par doudou espace92 Mer 7 Déc 2016 - 9:28

» Tableau de bord éteint
par FastMan Mar 6 Déc 2016 - 22:53

» ABS/ESP 308 Défaut C1381
par Diabolo Mar 6 Déc 2016 - 18:48

» zafira 2.0 dti - code P0400 (5)
par Artoutitou Mar 6 Déc 2016 - 18:17

» quel soft pour éviter les trucs bizards ?
par wanadiag Mar 6 Déc 2016 - 10:40

» C3 hdi 70, plus de puissance.
par serialpyro Dim 4 Déc 2016 - 16:46

» C5 ne demarre plus
par oups29 Dim 4 Déc 2016 - 10:21

» Codage clé scenic 1 ?
par oups29 Dim 4 Déc 2016 - 10:11

» Voyant diag avec perte de puissance dv4 td c3
par dpmv20 Ven 2 Déc 2016 - 21:41

» 406 coupé V6 : aide pour calculateur moteur HS
par phm59 Ven 2 Déc 2016 - 15:58

Rechercher
 
 

Résultats par :
 
Rechercher Recherche avancée
Qui est en ligne ?
Il y a en tout 271 utilisateurs en ligne :: 8 Enregistrés, 1 Invisible et 262 Invités :: 1 Moteur de recherche

bmag52, canigouy61, fofe, gege72, heineken, prutserjo, thierryledingue, titoun

Le record du nombre d'utilisateurs en ligne est de 449 le Lun 7 Nov 2016 - 18:52

Partagez | 
 

 Prise diagnostique défectueuse sur Mégane 3

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Thom@s
confirmé
confirmé


interface :
  • Elm
  • Lexia
  • Canclip
  • Multidiag
  • Lecteur défaut autonome
  • Autre

Messages : 197
Date d'inscription : 03/04/2012
Age : 29

MessageSujet: Prise diagnostique défectueuse sur Mégane 3   Dim 10 Mar 2013 - 10:49

Messieurs bonjour,

Je viens à vos lumières pour m'éclairer sur un problème qui semble être lié à la prise diagnostic d'une Mégane 3 de 2011 (Moteur M9R).

En effet, j'ai tenté en vain avec de multiples appareils de Diag (CLiP v127, Multi-Diag 2011.3, Autocom 2012.3.2, Torque 1.3.34, DashCommand 3.31 et Rev 2.02) et aucune communication n'a pu être établie avec ces différents outils.

J'ai bien laissé le contact permanent durant la tentative de communication avec la méthode suivante :
  1. Mettre la carte de démarrage dans son emplacement
  2. Mettre une vitesse
  3. Rester appuyez sur le bouton Start/Stop de démarrage pendant 10 secondes sans appuyer sur les pédales
  4. Le message "Retirer carte" apparait à l'ordinateur de bord
  5. Le contact permanent est activé

Un essai a également était fait moteur tournant mais toujours aucune communication.

Dans un premier temps, j'ai pensé à un problème de fusibles mais après vérification (Fusible F35 et F36 - 15A dans le compartiment habitable) il se trouve que ces derniers ne sont pas cramés.


Lorsque j'ai branché les outils de diagnostics, j'avais toujours du jus à la prise.

N'étant pas à mon domicile en ce moment, je n'ai pas pu tester au voltmètre la tension de la prise...

L'électronique n'étant pas mon domaine d'expertise professionnel, j'espère que certains connaisseurs pourront m'éclairer sur ce problème et me donner quelques idées et contrôles supplémentaires à effectuer.

Le véhicule n'a pas de problème particulier mais j'aurai simplement aimé pouvoir regarder l'état global des calculateurs.

En vous remerciant d'avance.
Revenir en haut Aller en bas
Purepwnage
Expert
Expert


interface :
  • Canclip

Messages : 1402
Date d'inscription : 28/08/2011

MessageSujet: Re: Prise diagnostique défectueuse sur Mégane 3   Dim 10 Mar 2013 - 12:01

Quand tu branches ta sonde clip, les leds vertes sont allumées? Tu peux toujours vérifier les alims sur la prise diag directement http://imageshack.us/photo/my-images/36/prisediag.jpg/
Revenir en haut Aller en bas
bib30
pipelette
pipelette


interface :
  • Canclip

Messages : 312
Date d'inscription : 06/09/2012
Age : 31

MessageSujet: Re: Prise diagnostique défectueuse sur Mégane 3   Dim 10 Mar 2013 - 12:22

salut

controle a ta prise diag voir ce qu il manque

http://fr.scribd.com/doc/129546464/0265-A4
Revenir en haut Aller en bas
Thom@s
confirmé
confirmé


interface :
  • Elm
  • Lexia
  • Canclip
  • Multidiag
  • Lecteur défaut autonome
  • Autre

Messages : 197
Date d'inscription : 03/04/2012
Age : 29

MessageSujet: Re: Prise diagnostique défectueuse sur Mégane 3   Dim 10 Mar 2013 - 13:05

Purepwnage a écrit:
Quand tu branches ta sonde clip, les leds vertes sont allumées? Tu peux toujours vérifier les alims sur la prise diag directement http://imageshack.us/photo/my-images/36/prisediag.jpg/

Oui, les 4 LEDS sont bien allumées, je ne pense pas que mon CLiP soit défectueux car j'ai récemment passé une Mégane 3 dCi 130 (F9Q) et la communication s'est bien faite.

Merci pour les schémas, je contrôlerai lorsque je serai à mon domicile.

Autrement, le véhicule est encore garantie jusqu'au 06/2013 peut être que Renault pourront regarder ça directement dans leur atelier ?

Reste à leur justifier la manière dont j'ai découvert ce dysfonctionnement...





Revenir en haut Aller en bas
Purepwnage
Expert
Expert


interface :
  • Canclip

Messages : 1402
Date d'inscription : 28/08/2011

MessageSujet: Re: Prise diagnostique défectueuse sur Mégane 3   Dim 10 Mar 2013 - 13:16

Si les 4 leds sont allumées tu as bien tes alims/masse au niveau de la prise diag, à mon avis c'est plus un problème materiel venant de ce que tu utilises que le véhicule en lui même ...
Amene ta voiture à la concession voir si eux rentre avec la Clip ce qui à mon avis sera le cas , je doute fort à un soucis d'epissure du mux au niveau de la prise diag mais on est jamais à l’abri...
Revenir en haut Aller en bas
Thom@s
confirmé
confirmé


interface :
  • Elm
  • Lexia
  • Canclip
  • Multidiag
  • Lecteur défaut autonome
  • Autre

Messages : 197
Date d'inscription : 03/04/2012
Age : 29

MessageSujet: Re: Prise diagnostique défectueuse sur Mégane 3   Dim 10 Mar 2013 - 13:36

J'ai aussi pensé à un soucis de mon CLiP (même s'il n'a jamais montré de signe de fatigue avec tous les véhicules que j'ai passé) mais les petits ELM327 pour de l'OBD générique devrait quand même pouvoir au moins récupérer les valeurs standards et surtout pouvoir se connecter...

Revenir en haut Aller en bas
Purepwnage
Expert
Expert


interface :
  • Canclip

Messages : 1402
Date d'inscription : 28/08/2011

MessageSujet: Re: Prise diagnostique défectueuse sur Mégane 3   Dim 10 Mar 2013 - 14:12

Ouai c'est vrai que c'est bizarre le top serait d'aller chez Renault voir si eux rentre... la megane 3 a toujours etait à toi? L'ancien proprio n'aurai pas deplacer la prise diag et en laisser une factif juste avec les lignes +/- ?
Revenir en haut Aller en bas
phm59
moderateur


interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Vag
  • Multidiag
  • Bosch
  • Lecteur défaut autonome
  • Autre

Messages : 1707
Date d'inscription : 15/09/2010
Age : 43

MessageSujet: Re: Prise diagnostique défectueuse sur Mégane 3   Dim 10 Mar 2013 - 15:33

Purepwnage a écrit:
Ouai c'est vrai que c'est bizarre le top serait d'aller chez Renault voir si eux rentre... la megane 3 a toujours etait à toi? L'ancien proprio n'aurai pas deplacer la prise diag et en laisser une factif juste avec les lignes +/- ?
+1
je le fais à la demande des clients de mettre des fausses prises obd pour lutter contre les vols mais à la différence c'est que je met des + sur les lignes can bus et j'inverse les alims pour griller tout appareil non autorisé qui se branche sur la prise diag,je sais c'est pas bien mais maintenant avec la prise diag on peut voler un véhicule récent très facilement
Revenir en haut Aller en bas
http://www.kwp2000.net
Purepwnage
Expert
Expert


interface :
  • Canclip

Messages : 1402
Date d'inscription : 28/08/2011

MessageSujet: Re: Prise diagnostique défectueuse sur Mégane 3   Dim 10 Mar 2013 - 17:19

J'ai fais la même sur ma voiture, par contre j'ai laissé que un +/- car si le mec grille son appareil c'est un coup à ce qu'il te défonce l'interieur de la bagnole pour se venger je préfère qu'il se dise "bon bah ca chie ici" ...
Revenir en haut Aller en bas
bib30
pipelette
pipelette


interface :
  • Canclip

Messages : 312
Date d'inscription : 06/09/2012
Age : 31

MessageSujet: Re: Prise diagnostique défectueuse sur Mégane 3   Dim 10 Mar 2013 - 18:22

phm59 a écrit:

+1
je le fais à la demande des clients de mettre des fausses prises obd pour lutter contre les vols mais à la différence c'est que je met des + sur les lignes can bus et j'inverse les alims pour griller tout appareil non autorisé qui se branche sur la prise diag,je sais c'est pas bien mais maintenant avec la prise diag on peut voler un véhicule récent très facilement

salut

et si il va chez un autre agent
qu est ce qu il se passe? niveau sonde je parle
Revenir en haut Aller en bas
Purepwnage
Expert
Expert


interface :
  • Canclip

Messages : 1402
Date d'inscription : 28/08/2011

MessageSujet: Re: Prise diagnostique défectueuse sur Mégane 3   Dim 10 Mar 2013 - 18:45

En théorie elle crame, maintenant niveau pratique je ne pense pas, elle doit être prévu que si il y est un CC sur la prise diag elle ne subisse pas de dégats (enfin si ils ont ete malin... ) pas trop envie de test sur les miennes Laughing
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Prise diagnostique défectueuse sur Mégane 3   Aujourd'hui à 14:31

Revenir en haut Aller en bas
 
Prise diagnostique défectueuse sur Mégane 3
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Diagnostic automobile :: Diagnostic Renault Dacia :: Diagnostic Renault-
Sauter vers: