forum diagnostic auto
TPMS STORE / diagrostoto store
boutique ouverte

Soutenez le forum, merci


Dépenses 2015: 719€
Dépenses effectives: 719€

Dons 2015: 970€
Solde: +251€

Bien précisez votre speudo, ou m'envoyer un mail
mise à jour: 26/12/2015
Derniers sujets
» Coupure injection mégane 1.9 DTI
par jonathanv8 Hier à 13:00

» codage cle clio 2 phase2 2002
par LOULE Jeu 17 Aoû 2017 - 11:55

» Voyant anti démarrage fixe après changement moteur!
par dany9461 Lun 14 Aoû 2017 - 9:58

» Comportement moteur 1.4l anormal clio 2 phase 1
par thierryledingue Ven 11 Aoû 2017 - 23:09

» avis sur un logiciel dit officiel..PSA COM
par mondouble Mar 1 Aoû 2017 - 18:56

» Boxer 2.8 hdi injecteur 2 circuit ouvert
par Diabolo Mar 25 Juil 2017 - 14:38

» MPPS V16.1.02 ECU Chip Tuning pour EDC15 EDC16 EDC17 logiciel libre
par oups29 Lun 24 Juil 2017 - 20:19

» Code ScanMaster
par Promethee Mer 19 Juil 2017 - 17:38

» Interface PRINS VSI 2 pour résolution soucis à froid.
par alex021 Mar 18 Juil 2017 - 16:01

» Clio 1.6 16S 1999 ralenti a 4000 tours
par stemalex Lun 17 Juil 2017 - 22:17

» Problème essuies glace avants Clio 3
par Teuteu0169 Dim 9 Juil 2017 - 16:02

» diag astra 1.7 dti
par Vw-62 Jeu 6 Juil 2017 - 19:24

» suspension hydraulique c5
par gaetan Mer 5 Juil 2017 - 20:31

» renault pin extractor
par lilw Mer 5 Juil 2017 - 15:08

» C5 II (X7) 1.6HDI bridé 2000trs/min avec code P0271
par Balha Mar 4 Juil 2017 - 22:16

Rechercher
 
 

Résultats par :
 
Rechercher Recherche avancée
Qui est en ligne ?
Il y a en tout 247 utilisateurs en ligne :: 6 Enregistrés, 2 Invisibles et 239 Invités :: 1 Moteur de recherche

berserk, dany9461, dom62, fayfay, LOULE, mirage47

Le record du nombre d'utilisateurs en ligne est de 537 le Lun 23 Jan 2017 - 18:52

Partagez | 
 

 DIAG ALFA 156

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
fredalfa
découvreur
découvreur


interface :
  • Aucune

Messages : 29
Date d'inscription : 16/02/2013
Age : 43

MessageSujet: DIAG ALFA 156   Mer 27 Fév 2013 - 23:19

Salut, j'ai branché mon ordi surmon alfa car j'ai un problème d'abs.
MES me donne ceci:
ECU ISO Code: 25 86 01 94 15
27/02/2013 18:05:48
CONNECTED TO:
ALFA 156 2.4 JTD
Bosch ABS 5.3
--------------------------------------------------------------

Code ISO: 25 86 01 94 15
Vers. Logiciel: BB 25408
Vers. Matériel: 0273004483

READING ERROR CODES:
1: 05 - Relais soupapes
The Main Relay or the associated circuitry has a defect. This relay is usually part of the hydraulic assembly and supplies the power to the solenoid valves and acts as a safety device. Check:
1) permanent (+ 30) and Key-On power supplies and ground circuits for opens, shorts or weak connections
2) the relay coils and the relay for proper functioning
Cette est erreur est produite par Générique
L'état courant de l'erreur est
Le compteur d'erreurs est à 20

Ma question est....où est ne relais soupapes?!
merci
Revenir en haut Aller en bas
cyrille08_fr
pipelette
pipelette


interface :
  • Elm
  • Vag
  • Autre

Messages : 308
Date d'inscription : 12/02/2013
Age : 43

MessageSujet: Re: DIAG ALFA 156   Jeu 28 Fév 2013 - 7:05

Salut,

ça te propose donc:
1- verifier les fusibles et connecteurs (on ne sais jamais)
2-faut trouver le relais de soupape et la(les) soupapes..... (si ton garagiste est sympas, il peut te dire ça rapidement et gratuitement)

Revenir en haut Aller en bas
fredalfa
découvreur
découvreur


interface :
  • Aucune

Messages : 29
Date d'inscription : 16/02/2013
Age : 43

MessageSujet: Re: DIAG ALFA 156   Jeu 28 Fév 2013 - 23:44

cyrille08_fr a écrit:
Salut,

ça te propose donc:
1- verifier les fusibles et connecteurs (on ne sais jamais)
2-faut trouver le relais de soupape et la(les) soupapes..... (si ton garagiste est sympas, il peut te dire ça rapidement et gratuitement)


http://www.diagnostic-auto.com/t14741p90-fiat-multiecuscan-13-loader-du-28-01-2013#132567
Revenir en haut Aller en bas
cyrille08_fr
pipelette
pipelette


interface :
  • Elm
  • Vag
  • Autre

Messages : 308
Date d'inscription : 12/02/2013
Age : 43

MessageSujet: Re: DIAG ALFA 156   Ven 1 Mar 2013 - 6:51

pourquoi renvoyer sur un mauvais sujet ?

ce qui concerne le diag de la 156, tu le mets içi
ce qui concerne l'elm et le soft sur l'autre sujet. (quoi que le soft n'y est pour rien dans ton problème de connexion)

tu peux même creer un autre post pour le doblo.

c'est plus clair comme cela, car le sujet du post est bien identifié et il apparait dans la liste "derniers sujets". Si tu parles de tes voitures dans un sujet logiciel, tu minimises les réponses possibles.

Revenir en haut Aller en bas
fredalfa
découvreur
découvreur


interface :
  • Aucune

Messages : 29
Date d'inscription : 16/02/2013
Age : 43

MessageSujet: Re: DIAG ALFA 156   Ven 1 Mar 2013 - 13:46

cyrille08_fr a écrit:
pourquoi renvoyer sur un mauvais sujet ?

ce qui concerne le diag de la 156, tu le mets içi
ce qui concerne l'elm et le soft sur l'autre sujet. (quoi que le soft n'y est pour rien dans ton problème de connexion)

tu peux même creer un autre post pour le doblo.

c'est plus clair comme cela, car le sujet du post est bien identifié et il apparait dans la liste "derniers sujets". Si tu parles de tes voitures dans un sujet logiciel, tu minimises les réponses possibles.



Merci, je crois que je me suis mélanger les pinceaux avec les différents sujet!
Désolé
Revenir en haut Aller en bas
cyrille08_fr
pipelette
pipelette


interface :
  • Elm
  • Vag
  • Autre

Messages : 308
Date d'inscription : 12/02/2013
Age : 43

MessageSujet: Re: DIAG ALFA 156   Ven 1 Mar 2013 - 16:37

Laughing
ça arrive !

t'inquietes pas, je suivrai tes différents sujets !
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: DIAG ALFA 156   

Revenir en haut Aller en bas
 
DIAG ALFA 156
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Diagnostic automobile :: Diagnostic OBD :: ELM 327 :: Diag-
Sauter vers: