forum diagnostic auto
TPMS STORE / diagrostoto store
boutique ouverte

Soutenez le forum, merci


Dépenses 2015: 719€
Dépenses effectives: 719€

Dons 2015: 970€
Solde: +251€

Bien précisez votre speudo, ou m'envoyer un mail
mise à jour: 26/12/2015
Derniers sujets
» Peugeot 407 P1614 P1644
par zamaz Aujourd'hui à 16:29

» Problème de préchauffage Opel Vectra 2.0L DTI 100
par FastMan Mer 13 Déc 2017 - 11:34

» Xsara Picasso 1.6 HDI 110 FAP Manque Puissance
par techabauto Mar 12 Déc 2017 - 14:55

» Dysfonctionnement Aide au stationnement Xsara Picasso
par tuner25 Mar 12 Déc 2017 - 12:27

» Panne BSI 206 : comment identifier un BSI?
par pierre77290idf Lun 11 Déc 2017 - 13:51

» 406 HDI rhz de 2001
par oups29 Dim 3 Déc 2017 - 19:52

» défauts scenic 2 1.9 dci 130
par jonathanv8 Dim 3 Déc 2017 - 10:04

» Help ! Soucis démarrage Trafic 2.5 dci
par f0emm Mer 29 Nov 2017 - 18:31

» FORCEUR DE VALVE NP01 compatibilité Velsatis
par Calou10 Lun 27 Nov 2017 - 3:01

» C4 Picasso turbo ou vanne EGR HS ?
par keryo Dim 26 Nov 2017 - 22:24

» Lagona 2 BGOG f9q PK6 année 2002
par jardini Ven 24 Nov 2017 - 6:06

» 407 2.0 HDI RHR bloquée en régénération
par Teuteu0169 Mar 21 Nov 2017 - 8:04

» Problème EGR et effacement défauts ZAFIRA 2.2 DTI
par Teuteu0169 Dim 19 Nov 2017 - 15:11

» Probleme éclairage droit Ulysse/807 BSI
par loulou Sam 18 Nov 2017 - 12:56

» questions sur le 1.9 dci 130 sans FAP
par jonathanv8 Mer 15 Nov 2017 - 9:56

Rechercher
 
 

Résultats par :
 
Rechercher Recherche avancée
Qui est en ligne ?
Il y a en tout 338 utilisateurs en ligne :: 11 Enregistrés, 2 Invisibles et 325 Invités :: 2 Moteurs de recherche

Artoutitou, bmag52, dom62, fafar031, fred62, LOULE, Mak, maxgeo, michou03, mirage47, prutserjo

Le record du nombre d'utilisateurs en ligne est de 537 le Lun 23 Jan 2017 - 18:52

Partagez | 
 

 DIAG ALFA 156

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
fredalfa
découvreur
découvreur


interface :
  • Aucune

Messages : 29
Date d'inscription : 16/02/2013
Age : 43

MessageSujet: DIAG ALFA 156   Mer 27 Fév 2013 - 23:19

Salut, j'ai branché mon ordi surmon alfa car j'ai un problème d'abs.
MES me donne ceci:
ECU ISO Code: 25 86 01 94 15
27/02/2013 18:05:48
CONNECTED TO:
ALFA 156 2.4 JTD
Bosch ABS 5.3
--------------------------------------------------------------

Code ISO: 25 86 01 94 15
Vers. Logiciel: BB 25408
Vers. Matériel: 0273004483

READING ERROR CODES:
1: 05 - Relais soupapes
The Main Relay or the associated circuitry has a defect. This relay is usually part of the hydraulic assembly and supplies the power to the solenoid valves and acts as a safety device. Check:
1) permanent (+ 30) and Key-On power supplies and ground circuits for opens, shorts or weak connections
2) the relay coils and the relay for proper functioning
Cette est erreur est produite par Générique
L'état courant de l'erreur est
Le compteur d'erreurs est à 20

Ma question est....où est ne relais soupapes?!
merci
Revenir en haut Aller en bas
cyrille08_fr
pipelette
pipelette


interface :
  • Elm
  • Vag
  • Autre

Messages : 314
Date d'inscription : 12/02/2013
Age : 43

MessageSujet: Re: DIAG ALFA 156   Jeu 28 Fév 2013 - 7:05

Salut,

ça te propose donc:
1- verifier les fusibles et connecteurs (on ne sais jamais)
2-faut trouver le relais de soupape et la(les) soupapes..... (si ton garagiste est sympas, il peut te dire ça rapidement et gratuitement)

Revenir en haut Aller en bas
fredalfa
découvreur
découvreur


interface :
  • Aucune

Messages : 29
Date d'inscription : 16/02/2013
Age : 43

MessageSujet: Re: DIAG ALFA 156   Jeu 28 Fév 2013 - 23:44

cyrille08_fr a écrit:
Salut,

ça te propose donc:
1- verifier les fusibles et connecteurs (on ne sais jamais)
2-faut trouver le relais de soupape et la(les) soupapes..... (si ton garagiste est sympas, il peut te dire ça rapidement et gratuitement)


http://www.diagnostic-auto.com/t14741p90-fiat-multiecuscan-13-loader-du-28-01-2013#132567
Revenir en haut Aller en bas
cyrille08_fr
pipelette
pipelette


interface :
  • Elm
  • Vag
  • Autre

Messages : 314
Date d'inscription : 12/02/2013
Age : 43

MessageSujet: Re: DIAG ALFA 156   Ven 1 Mar 2013 - 6:51

pourquoi renvoyer sur un mauvais sujet ?

ce qui concerne le diag de la 156, tu le mets içi
ce qui concerne l'elm et le soft sur l'autre sujet. (quoi que le soft n'y est pour rien dans ton problème de connexion)

tu peux même creer un autre post pour le doblo.

c'est plus clair comme cela, car le sujet du post est bien identifié et il apparait dans la liste "derniers sujets". Si tu parles de tes voitures dans un sujet logiciel, tu minimises les réponses possibles.

Revenir en haut Aller en bas
fredalfa
découvreur
découvreur


interface :
  • Aucune

Messages : 29
Date d'inscription : 16/02/2013
Age : 43

MessageSujet: Re: DIAG ALFA 156   Ven 1 Mar 2013 - 13:46

cyrille08_fr a écrit:
pourquoi renvoyer sur un mauvais sujet ?

ce qui concerne le diag de la 156, tu le mets içi
ce qui concerne l'elm et le soft sur l'autre sujet. (quoi que le soft n'y est pour rien dans ton problème de connexion)

tu peux même creer un autre post pour le doblo.

c'est plus clair comme cela, car le sujet du post est bien identifié et il apparait dans la liste "derniers sujets". Si tu parles de tes voitures dans un sujet logiciel, tu minimises les réponses possibles.



Merci, je crois que je me suis mélanger les pinceaux avec les différents sujet!
Désolé
Revenir en haut Aller en bas
cyrille08_fr
pipelette
pipelette


interface :
  • Elm
  • Vag
  • Autre

Messages : 314
Date d'inscription : 12/02/2013
Age : 43

MessageSujet: Re: DIAG ALFA 156   Ven 1 Mar 2013 - 16:37

Laughing
ça arrive !

t'inquietes pas, je suivrai tes différents sujets !
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: DIAG ALFA 156   

Revenir en haut Aller en bas
 
DIAG ALFA 156
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Diagnostic automobile :: Diagnostic OBD :: ELM 327 :: Diag-
Sauter vers: