forum diagnostic auto
TPMS STORE / diagrostoto store
boutique ouverte

Soutenez le forum, merci


Dépenses 2015: 719€
Dépenses effectives: 719€

Dons 2015: 970€
Solde: +251€

Bien précisez votre speudo, ou m'envoyer un mail
mise à jour: 26/12/2015
Derniers sujets
» partener 1.6 hdi
par PILOUF Dim 26 Mar 2017 - 16:04

» Valve TPMS sur C5 2008
par vcloclo1 Sam 25 Mar 2017 - 16:29

» Diag sur alfa 145
par FastMan Lun 20 Mar 2017 - 19:24

» Injection à contrôler
par thierryledingue Lun 20 Mar 2017 - 0:00

» gps r-link
par doudou espace92 Dim 19 Mar 2017 - 12:46

» Clé kangoo
par oups29 Lun 13 Mar 2017 - 15:31

» Correction debit injecteur
par remyj Jeu 9 Mar 2017 - 20:35

» Defaut Moteur 207 1.4 HDI 68cv FAP DV4C 117000 km
par ravican Jeu 9 Mar 2017 - 18:37

» 407 2.0 HDI RHR bloquée en régénération
par Teuteu0169 Ven 3 Mar 2017 - 18:36

» A quoi sert Inhibition ou arret inhibition alimentation
par gege72 Jeu 2 Mar 2017 - 8:09

» Anomalie antipollution
par facom54 Mer 1 Mar 2017 - 15:56

» dump vierge uch N3
par prinzo57 Mar 28 Fév 2017 - 20:59

» scenic 2 1.5dci 105 ne demarre pas
par FastMan Lun 27 Fév 2017 - 21:51

» meriva 1.6 16V
par phm59 Lun 27 Fév 2017 - 9:03

» Y22DTR DEMARRE PLUS / PAS DE COM AVEC PSG 16
par Cncfontaine Mar 21 Fév 2017 - 10:18

Rechercher
 
 

Résultats par :
 
Rechercher Recherche avancée
Qui est en ligne ?
Il y a en tout 91 utilisateurs en ligne :: 1 Enregistré, 0 Invisible et 90 Invités :: 2 Moteurs de recherche

Murocofein

Le record du nombre d'utilisateurs en ligne est de 537 le Lun 23 Jan 2017 - 18:52

Partagez | 
 

 Défaut P1351 Pre-postchauffage C4 Picasso 2.0 HDI

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Labricole
confirmé
confirmé
avatar

interface :
  • Lexia

Messages : 217
Date d'inscription : 22/02/2012
Age : 54

MessageSujet: Défaut P1351 Pre-postchauffage C4 Picasso 2.0 HDI   Lun 25 Fév 2013 - 17:51

Salut,

J'aurais besoin d'un petit coup de pouce pour résoudre un problème électrique.
Voici les données du problème:
C4 Picasso 138 HDI
Calculateur moteur EDC16C3
Défaut P1351 Relais alimenté et bougies jamais alimentées Permanant Local.

J'ai testé le relais selon les instructions de la RTA. Les bougies sont alimentées en parallèle (résistance théo 0.9 ohm) je trouve n°1 et n°2=0.7 ohm, n°3 et n°4= infini circuit ouvert.
Jusque là on peut penser à 2 bougies HS, mais ça se complique.
En mesurant les autres voies du module de pre-postchauffage (relais) je devrais trouver 432 et 772 Kohm et je mesure 11.8 Kohm voies 3 et 5
Entre voies 3 et 8 j'ai infini au lieu de 450 Kohm et 757 Kohm.
Voilà je suis bloqué ça sent des fils sectionnés, mais où?
Les bougies étant montées à l'arrière de la culasse j'y ai pas accès pour mesurer la continuité des fils. ET il reste les voies 3 et 8 qui posent problème.
Si ça inspire qq se suis tout ouï.
Merci.
Cordialement.


Dernière édition par Labricole le Lun 25 Fév 2013 - 18:54, édité 1 fois (Raison : orthographe)
Revenir en haut Aller en bas
Brice59
participant
participant
avatar

interface :
  • Elm
  • Lexia
  • Autre

Messages : 52
Date d'inscription : 07/03/2012
Age : 38

MessageSujet: Re: Défaut P1351 Pre-postchauffage C4 Picasso 2.0 HDI   Mer 27 Fév 2013 - 0:20

Bonsoir!

Si votre relais s'active bien avec lexia, c'est que tout va bien et que les bougies sont à changer.

Les bougies servent à la dépolution au démarrage donc ne tardez pas. Le changement est négligé sur ces modèles car les bougies sont mals placées. Ceci engendre un encrassement prématuré, un encrassement des injecteurs, un colmatage du FAP et donc des casses turbo et la casse des bougies dans la culasse. Un bon conseil, démontez les bougies avec la culasse chaude et laissez agir le dégrippant.
Je parle par expériences...
Revenir en haut Aller en bas
Labricole
confirmé
confirmé
avatar

interface :
  • Lexia

Messages : 217
Date d'inscription : 22/02/2012
Age : 54

MessageSujet: Re: Défaut P1351 Pre-postchauffage C4 Picasso 2.0 HDI   Mer 27 Fév 2013 - 19:03

Merci Brice59 pour cette réponse.
Je me suis penché sur le problème toute cette journée, et j'ai un peu progressé.
J'ai validé le fonctionnement du relais, je l'entends claquer en mettant la commande (voie n°8.) à la masse.
J’ai testé les bougies, il y a un connecteur au niveau du couvre culbuteurs côté gauche (droite du véhicule). Confirmation n°3 et n°4 sont HS, continuité des fils est ok.
Concernant les fils des voies 3 et 8 qui vont au calculateur moteur, qui est en fait un SIEMENS SID803 (et pas EDC16C3 comme je pensais), ils sont passants.
Il ne reste donc plus qu'une explication pour ne pas trouver les valeurs de résistances données par la RTA: problème interne au calculateur Crying or Very sad
Pour confirmer cette hypothèse ce serait bien de faire un test actionneurs par diag-b-o-x, mais je ne sais pas si ce test existe, ni où chercher...
Je ne conte pas changer les bougies moi-même, mais à quoi bon, si le calculateur ne les commande pas?
Vu les conséquences que tu décrits, je n’ai pas trop le choix, mais un calculateur + 4 bougies, ça va faire mal. Y aurait-il autre chose que je puisse faire ?
Merci.
Cordialement.
Revenir en haut Aller en bas
Labricole
confirmé
confirmé
avatar

interface :
  • Lexia

Messages : 217
Date d'inscription : 22/02/2012
Age : 54

MessageSujet: Re: Défaut P1351 Pre-postchauffage C4 Picasso 2.0 HDI   Jeu 28 Fév 2013 - 19:52

Salut,
Pour compléter mon post d'hier:
Il y a bien la possibilité de tester le relais de préchauffage au travers de diag-b-o-x, et surprise: le test est concluant Very Happy Ca me soulage un peu.
On ne peut donc pas tenir compte des indications de la RTA concernant les résistances à mesurer sur les voies 5 et 8 du relais.
Quant à la douloureuse pour l'échange des 4 bougies çà fait mal quand même: entre 278 et 288€ avec 2h20 de MO.
Cordialement.
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Défaut P1351 Pre-postchauffage C4 Picasso 2.0 HDI   

Revenir en haut Aller en bas
 
Défaut P1351 Pre-postchauffage C4 Picasso 2.0 HDI
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Diagnostic automobile :: Diagnostic peugeot / citroen :: lexia / pps: lecture défaut et diag-
Sauter vers: