forum diagnostic auto
TPMS STORE / diagrostoto store
boutique ouverte

Soutenez le forum, merci


Dépenses 2015: 719€
Dépenses effectives: 719€

Dons 2015: 970€
Solde: +251€

Bien précisez votre speudo, ou m'envoyer un mail
mise à jour: 26/12/2015
Derniers sujets
» dump vierge uch N3
par prinzo57 Aujourd'hui à 0:36

» meriva 1.6 16V
par thierryledingue Aujourd'hui à 0:00

» A quoi sert Inhibition ou arret inhibition alimentation
par ctophe33 Sam 25 Fév 2017 - 19:10

» Y22DTR DEMARRE PLUS / PAS DE COM AVEC PSG 16
par Cncfontaine Mar 21 Fév 2017 - 10:18

» echange pompe injection Bosch expert 1.9td
par wanadiag Lun 20 Fév 2017 - 6:35

» defaut df772 sur scenic2 k9k 722
par dom62 Dim 19 Fév 2017 - 13:14

» Anomalie antipollution
par zamaz Dim 19 Fév 2017 - 9:38

» C5 II - Systéme d'aide au stationnement ne fonctionne pas corréctement
par patrol.vite Sam 18 Fév 2017 - 22:15

» 308 ne démarre plus
par fedge Sam 18 Fév 2017 - 13:18

» Turbo qui siffle 1.6 HDI 110
par tuner25 Ven 17 Fév 2017 - 17:02

» Valve TPMS sur C5 2008
par vcloclo1 Mer 15 Fév 2017 - 22:08

» opel insignia 130 cv, bougies de prechauffage
par oups29 Mer 15 Fév 2017 - 16:56

» recherche outils de diag
par wanadiag Mer 15 Fév 2017 - 12:31

» MODUS 1.5 DCI
par cypnat Mar 14 Fév 2017 - 16:15

» code scanmaster 4.0
par ahmed1 Ven 10 Fév 2017 - 21:00

Rechercher
 
 

Résultats par :
 
Rechercher Recherche avancée
Qui est en ligne ?
Il y a en tout 115 utilisateurs en ligne :: 3 Enregistrés, 1 Invisible et 111 Invités :: 2 Moteurs de recherche

heineken, prinzo57, thierryledingue

Le record du nombre d'utilisateurs en ligne est de 537 le Lun 23 Jan 2017 - 18:52

Partagez | 
 

 Utilisation clip

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Elec91
découvreur
découvreur


interface :
  • Elm
  • Canclip
  • Vag
  • Autre

Messages : 34
Date d'inscription : 27/01/2013
Age : 46

MessageSujet: Utilisation clip   Mer 6 Fév 2013 - 21:53

Bonsoir ,
Desole , j'ai fait une recherche mais je trouve pas ... ;(
Lorsque vous voulez faire une consultation moteur en marche avec le clip , comment faite vous ?
Vous demarrer le moteur puis on connecte la sonde sur la prise diag et je lance le soft , ou je connecte tout , je lance le soft et je peux ensuite demarrer le vehicule ?
Merci pour le renseignement Sad
Revenir en haut Aller en bas
heineken
Expert
Expert


interface :
  • Lexia
  • Canclip
  • Vag
  • Multidiag
  • Lecteur défaut autonome
  • Autre

Messages : 4638
Date d'inscription : 20/05/2011
Age : 36

MessageSujet: Re: Utilisation clip   Mer 6 Fév 2013 - 21:58

bah perso , j'allume l'ordi , je branche ma sonde sur l'ordi , puis sur la voiture avec le contact , je lance clip et après je fais mes lecture.....et au besoin je démarre la voiture.....
Revenir en haut Aller en bas
Elec91
découvreur
découvreur


interface :
  • Elm
  • Canclip
  • Vag
  • Autre

Messages : 34
Date d'inscription : 27/01/2013
Age : 46

MessageSujet: Re: Utilisation clip   Mer 6 Fév 2013 - 22:05

Ok merci de l'info , car j'ai un pote qui a fait la meme chose et ca a mis la sonde HS au niveau du port USb de celle ci .... du coup retour au vendeur Wink
Voila pourquoi , je me posais la question si on pouvait la brancher une fois le moteur en marche pour eviter ce probleme .... je viens juste de revevoir la mienne
A premiere vu c'est une faiblesse de certaine sonde .... je voudrais pas la mettre HS ....
Merci pour la reponse rapide Wink
Revenir en haut Aller en bas
heineken
Expert
Expert


interface :
  • Lexia
  • Canclip
  • Vag
  • Multidiag
  • Lecteur défaut autonome
  • Autre

Messages : 4638
Date d'inscription : 20/05/2011
Age : 36

MessageSujet: Re: Utilisation clip   Mer 6 Fév 2013 - 22:12

les sondes sont faite pour ce genre de manip, donc aucun soucis . Après , avec les interfaces chinoise , nous ne somme spas a l’abri d'un defaut de celle ci.
et quand tu as fini , tu éteins le moteur , tu quitte clip , tu enlevé le contact , tu retire la prise diag de la voiture et ensuite tu débranche l'usb .
Revenir en haut Aller en bas
remy28
pipelette
pipelette


interface :
  • Lexia
  • Canclip
  • Opel
  • Vag
  • Aucune

Messages : 309
Date d'inscription : 03/03/2012
Age : 48

MessageSujet: Re: Utilisation clip   Sam 2 Mar 2013 - 12:48

Bonjour,
estce quelqu'un c'est comment trouver le code OR pour le canclip ?

Merci
Revenir en haut Aller en bas
heineken
Expert
Expert


interface :
  • Lexia
  • Canclip
  • Vag
  • Multidiag
  • Lecteur défaut autonome
  • Autre

Messages : 4638
Date d'inscription : 20/05/2011
Age : 36

MessageSujet: Re: Utilisation clip   Sam 2 Mar 2013 - 13:01

il n'y a pas de code spécial , tu mets 1
Revenir en haut Aller en bas
remy28
pipelette
pipelette


interface :
  • Lexia
  • Canclip
  • Opel
  • Vag
  • Aucune

Messages : 309
Date d'inscription : 03/03/2012
Age : 48

MessageSujet: Re: Utilisation clip   Sam 2 Mar 2013 - 13:24

Merci
quand je met 1 je lance le test et rien ne ce passe.
Revenir en haut Aller en bas
micbic54
participant
participant


interface :
  • Canclip

Messages : 137
Date d'inscription : 16/04/2010
Age : 57

MessageSujet: Re: Utilisation clip   Sam 2 Mar 2013 - 17:19

heineken a écrit:
il n'y a pas de code spécial , tu mets 1

Tu peux mettre n importe quoi 0 ou 1 ou 2 ou3 etc.... peu importe
Revenir en haut Aller en bas
remy28
pipelette
pipelette


interface :
  • Lexia
  • Canclip
  • Opel
  • Vag
  • Aucune

Messages : 309
Date d'inscription : 03/03/2012
Age : 48

MessageSujet: Re: Utilisation clip   Sam 2 Mar 2013 - 18:29

J'ai essayer 0/1/2/3...
et rien ne ce passe la voiture et bien reconnu mes aucun test ne demarre.
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Utilisation clip   

Revenir en haut Aller en bas
 
Utilisation clip
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Diagnostic automobile :: Diagnostic Renault Dacia :: Diagnostic Renault-
Sauter vers: