forum diagnostic auto
 
AccueilAccueil  S'enregistrerS'enregistrer  Connexion  règlementrèglement  
TPMS STORE / diagrostoto store
boutique ouverte

Soutenez le forum, merci


Dépenses 2015: 719€
Dépenses effectives: 719€

Dons 2015: 970€
Solde: +251€

Bien précisez votre speudo, ou m'envoyer un mail
mise à jour: 26/12/2015
Derniers sujets
» soucis réseau CAN 407
par zamaz Mer 16 Mai 2018 - 20:37

» espace 3 2.0 16S ne demarre pas
par buron44 Lun 14 Mai 2018 - 10:59

» Clonage Bosch ECU
par jimmy57000 Mer 9 Mai 2018 - 16:39

» PANASONIC Toughbook CF-31 TEST
par jimmy57000 Lun 7 Mai 2018 - 3:32

» Interface PRINS VSI 2 pour résolution soucis à froid.
par Logan_13 Lun 30 Avr 2018 - 12:59

» 207 cc 1.6hdi 110
par grostoto Ven 27 Avr 2018 - 21:50

» shéma cablage trafic2
par zazear Mer 25 Avr 2018 - 18:45

» Effacer le Journal des defauts
par ravican Mar 24 Avr 2018 - 14:41

» Citroen C5 et FAP
par Jean-Philippe Dim 15 Avr 2018 - 19:38

» Aidez-nous à trouver l'identifiant de la valve TPMS Ford
par Pere Mer 11 Avr 2018 - 22:56

» Problème d'injecteur GFI sur AG SGI II
par grostoto Ven 6 Avr 2018 - 20:40

» numero OPR sur C5 2.0 HDI mod 2009
par zamaz Ven 6 Avr 2018 - 20:00

» relai compresseur C4 picasso
par profil54 Mer 28 Mar 2018 - 8:13

» Problème de préchauffage Opel Vectra 2.0L DTI 100
par Cncfontaine Mar 27 Mar 2018 - 21:12

» Peugeot 407 P1614 P1644
par Xav Lun 26 Mar 2018 - 19:05

Rechercher
 
 

Résultats par :
 
Rechercher Recherche avancée
Qui est en ligne ?
Il y a en tout 48 utilisateurs en ligne :: 0 Enregistré, 0 Invisible et 48 Invités :: 2 Moteurs de recherche

Aucun

Le record du nombre d'utilisateurs en ligne est de 537 le Lun 23 Jan 2017 - 18:52

Partagez | 
 

 Utilisation clip

Aller en bas 
AuteurMessage
Elec91
découvreur
découvreur
avatar

interface :
  • Elm
  • Canclip
  • Vag
  • Autre

Messages : 34
Date d'inscription : 27/01/2013
Age : 47

MessageSujet: Utilisation clip   Mer 6 Fév 2013 - 21:53

Bonsoir ,
Desole , j'ai fait une recherche mais je trouve pas ... ;(
Lorsque vous voulez faire une consultation moteur en marche avec le clip , comment faite vous ?
Vous demarrer le moteur puis on connecte la sonde sur la prise diag et je lance le soft , ou je connecte tout , je lance le soft et je peux ensuite demarrer le vehicule ?
Merci pour le renseignement Sad
Revenir en haut Aller en bas
heineken
Expert
Expert
avatar

interface :
  • Lexia
  • Canclip
  • Opel
  • Vag
  • Lecteur défaut autonome
  • Autre

Messages : 4745
Date d'inscription : 20/05/2011
Age : 37

MessageSujet: Re: Utilisation clip   Mer 6 Fév 2013 - 21:58

bah perso , j'allume l'ordi , je branche ma sonde sur l'ordi , puis sur la voiture avec le contact , je lance clip et après je fais mes lecture.....et au besoin je démarre la voiture.....
Revenir en haut Aller en bas
Elec91
découvreur
découvreur
avatar

interface :
  • Elm
  • Canclip
  • Vag
  • Autre

Messages : 34
Date d'inscription : 27/01/2013
Age : 47

MessageSujet: Re: Utilisation clip   Mer 6 Fév 2013 - 22:05

Ok merci de l'info , car j'ai un pote qui a fait la meme chose et ca a mis la sonde HS au niveau du port USb de celle ci .... du coup retour au vendeur Wink
Voila pourquoi , je me posais la question si on pouvait la brancher une fois le moteur en marche pour eviter ce probleme .... je viens juste de revevoir la mienne
A premiere vu c'est une faiblesse de certaine sonde .... je voudrais pas la mettre HS ....
Merci pour la reponse rapide Wink
Revenir en haut Aller en bas
heineken
Expert
Expert
avatar

interface :
  • Lexia
  • Canclip
  • Opel
  • Vag
  • Lecteur défaut autonome
  • Autre

Messages : 4745
Date d'inscription : 20/05/2011
Age : 37

MessageSujet: Re: Utilisation clip   Mer 6 Fév 2013 - 22:12

les sondes sont faite pour ce genre de manip, donc aucun soucis . Après , avec les interfaces chinoise , nous ne somme spas a l’abri d'un defaut de celle ci.
et quand tu as fini , tu éteins le moteur , tu quitte clip , tu enlevé le contact , tu retire la prise diag de la voiture et ensuite tu débranche l'usb .
Revenir en haut Aller en bas
remy28
pipelette
pipelette
avatar

interface :
  • Lexia
  • Canclip
  • Opel
  • Vag
  • Aucune

Messages : 316
Date d'inscription : 03/03/2012
Age : 49

MessageSujet: Re: Utilisation clip   Sam 2 Mar 2013 - 12:48

Bonjour,
estce quelqu'un c'est comment trouver le code OR pour le canclip ?

Merci
Revenir en haut Aller en bas
heineken
Expert
Expert
avatar

interface :
  • Lexia
  • Canclip
  • Opel
  • Vag
  • Lecteur défaut autonome
  • Autre

Messages : 4745
Date d'inscription : 20/05/2011
Age : 37

MessageSujet: Re: Utilisation clip   Sam 2 Mar 2013 - 13:01

il n'y a pas de code spécial , tu mets 1
Revenir en haut Aller en bas
remy28
pipelette
pipelette
avatar

interface :
  • Lexia
  • Canclip
  • Opel
  • Vag
  • Aucune

Messages : 316
Date d'inscription : 03/03/2012
Age : 49

MessageSujet: Re: Utilisation clip   Sam 2 Mar 2013 - 13:24

Merci
quand je met 1 je lance le test et rien ne ce passe.
Revenir en haut Aller en bas
micbic54
participant
participant


interface :
  • Canclip

Messages : 138
Date d'inscription : 16/04/2010
Age : 58

MessageSujet: Re: Utilisation clip   Sam 2 Mar 2013 - 17:19

heineken a écrit:
il n'y a pas de code spécial , tu mets 1

Tu peux mettre n importe quoi 0 ou 1 ou 2 ou3 etc.... peu importe
Revenir en haut Aller en bas
remy28
pipelette
pipelette
avatar

interface :
  • Lexia
  • Canclip
  • Opel
  • Vag
  • Aucune

Messages : 316
Date d'inscription : 03/03/2012
Age : 49

MessageSujet: Re: Utilisation clip   Sam 2 Mar 2013 - 18:29

J'ai essayer 0/1/2/3...
et rien ne ce passe la voiture et bien reconnu mes aucun test ne demarre.
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Utilisation clip   

Revenir en haut Aller en bas
 
Utilisation clip
Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Diagnostic automobile :: Diagnostic Renault Dacia :: Diagnostic Renault-
Sauter vers: