forum diagnostic auto
TPMS STORE / diagrostoto store
boutique ouverte

Soutenez le forum, merci


Dépenses 2015: 719€
Dépenses effectives: 719€

Dons 2015: 970€
Solde: +251€

Bien précisez votre speudo, ou m'envoyer un mail
mise à jour: 26/12/2015
Derniers sujets
» Capteur de pression TPMS
par zamaz Aujourd'hui à 8:53

» Scenic 1.5dci 2009 DF582 + DF012 ?
par Artoutitou Aujourd'hui à 7:10

» Défaut P0234 Pression de turbo trop importante
par ravican Hier à 17:03

» problene de connection a l ecu de mon vehicule
par grostoto Hier à 13:52

» gps r-link
par doudou espace92 Hier à 9:28

» Tableau de bord éteint
par FastMan Mar 6 Déc 2016 - 22:53

» ABS/ESP 308 Défaut C1381
par Diabolo Mar 6 Déc 2016 - 18:48

» zafira 2.0 dti - code P0400 (5)
par Artoutitou Mar 6 Déc 2016 - 18:17

» quel soft pour éviter les trucs bizards ?
par wanadiag Mar 6 Déc 2016 - 10:40

» C3 hdi 70, plus de puissance.
par serialpyro Dim 4 Déc 2016 - 16:46

» C5 ne demarre plus
par oups29 Dim 4 Déc 2016 - 10:21

» Codage clé scenic 1 ?
par oups29 Dim 4 Déc 2016 - 10:11

» Voyant diag avec perte de puissance dv4 td c3
par dpmv20 Ven 2 Déc 2016 - 21:41

» 406 coupé V6 : aide pour calculateur moteur HS
par phm59 Ven 2 Déc 2016 - 15:58

» scanmaster
par glna Dim 27 Nov 2016 - 20:31

Rechercher
 
 

Résultats par :
 
Rechercher Recherche avancée
Qui est en ligne ?
Il y a en tout 174 utilisateurs en ligne :: 3 Enregistrés, 1 Invisible et 170 Invités :: 2 Moteurs de recherche

francis111, pat, prutserjo

Le record du nombre d'utilisateurs en ligne est de 449 le Lun 7 Nov 2016 - 18:52

Partagez | 
 

 [résolu]Defaut fugitif.Alimentation pompe basse pression.

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Invité
Invité



MessageSujet: [résolu]Defaut fugitif.Alimentation pompe basse pression.   Lun 26 Juil 2010 - 12:36

Salut à tous.
Je viens de passer une 306 hdi modele 2000 au diag avec PPS.
Il m'a remonté 2 defauts :
Le premier le TL4226, apparement d'apres le forum j'ai vu faut pas en tenir compte donc c'est bon.
Le second c'est : Defaut fugitif : Alimentation pompe basse pression.
Quand je clique sur le defaut il me dit rien.
Est ce que vous savez de quoi peut provenir ce deafut?
Merci de vos reponse
Revenir en haut Aller en bas
zamaz
Expert
Expert


interface :
  • Elm
  • Lexia
  • Autre

Messages : 7550
Date d'inscription : 15/01/2010
Age : 98

MessageSujet: Re: [résolu]Defaut fugitif.Alimentation pompe basse pression.   Lun 26 Juil 2010 - 12:44

salut

Quel est le n°du code : Defaut fugitif : Alimentation pompe basse pression.
Revenir en haut Aller en bas
http://.......................................
Invité
Invité



MessageSujet: Re: [résolu]Defaut fugitif.Alimentation pompe basse pression.   Lun 26 Juil 2010 - 12:49

Justement il n'y avait pas de numéro de code .
Il y avait juste ça de marqué mot pour mot.
Merci
Revenir en haut Aller en bas
zamaz
Expert
Expert


interface :
  • Elm
  • Lexia
  • Autre

Messages : 7550
Date d'inscription : 15/01/2010
Age : 98

MessageSujet: Re: [résolu]Defaut fugitif.Alimentation pompe basse pression.   Lun 26 Juil 2010 - 13:10

decrit les symptomes de ta voiture...
Revenir en haut Aller en bas
http://.......................................
grostoto
Admin


interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Lecteur défaut autonome

Messages : 3968
Date d'inscription : 05/11/2009
Age : 44

MessageSujet: Re: [résolu]Defaut fugitif.Alimentation pompe basse pression.   Lun 26 Juil 2010 - 14:20

aucun...vu que le defaut est en fugitif.... Laughing
Revenir en haut Aller en bas
http://www.diagnostic-auto.com
zamaz
Expert
Expert


interface :
  • Elm
  • Lexia
  • Autre

Messages : 7550
Date d'inscription : 15/01/2010
Age : 98

MessageSujet: Re: [résolu]Defaut fugitif.Alimentation pompe basse pression.   Lun 26 Juil 2010 - 14:24

Pourquoi demandes- t -il alors de l'aider a diagnostiquer s'il n'y a pas de problemes...
Revenir en haut Aller en bas
http://.......................................
fabie1
pipelette
pipelette


interface :
  • Lexia

Messages : 457
Date d'inscription : 28/06/2010
Age : 36

MessageSujet: Re: [résolu]Defaut fugitif.Alimentation pompe basse pression.   Lun 26 Juil 2010 - 14:30

le voyant est il allumé?
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: [résolu]Defaut fugitif.Alimentation pompe basse pression.   Lun 26 Juil 2010 - 14:49

zamaz a écrit:
decrit les symptomes de ta voiture...
elle tourne bien y en a pas, peut etre elle a pas trop de pêche mais j'en sais rien en fait.
Me semble quand même que comparer à d'autres 306 hdi elle a moins de peche.

fabie1 a écrit:
le voyant est il allumé?
Non aucun voyant allumé par contre

grostoto a écrit:
aucun...vu que le defaut est en fugitif.... Laughing
Donc ça va alors j'y tiens pas compte?
Je l'ai effacé, j'ai bien fait?
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: [résolu]Defaut fugitif.Alimentation pompe basse pression.   Aujourd'hui à 8:54

Revenir en haut Aller en bas
 
[résolu]Defaut fugitif.Alimentation pompe basse pression.
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Diagnostic automobile :: Diagnostic peugeot / citroen :: lexia / pps: lecture défaut et diag-
Sauter vers: