forum diagnostic auto
TPMS STORE / diagrostoto store
boutique ouverte

Soutenez le forum, merci


Dépenses 2015: 719€
Dépenses effectives: 719€

Dons 2015: 970€
Solde: +251€

Bien précisez votre speudo, ou m'envoyer un mail
mise à jour: 26/12/2015
Derniers sujets
» dump vierge uch N3
par roro60 Mar 21 Fév 2017 - 19:03

» Y22DTR DEMARRE PLUS / PAS DE COM AVEC PSG 16
par Cncfontaine Mar 21 Fév 2017 - 10:18

» echange pompe injection Bosch expert 1.9td
par wanadiag Lun 20 Fév 2017 - 6:35

» defaut df772 sur scenic2 k9k 722
par dom62 Dim 19 Fév 2017 - 13:14

» Anomalie antipollution
par zamaz Dim 19 Fév 2017 - 9:38

» C5 II - Systéme d'aide au stationnement ne fonctionne pas corréctement
par patrol.vite Sam 18 Fév 2017 - 22:15

» 308 ne démarre plus
par fedge Sam 18 Fév 2017 - 13:18

» Turbo qui siffle 1.6 HDI 110
par tuner25 Ven 17 Fév 2017 - 17:02

» Valve TPMS sur C5 2008
par vcloclo1 Mer 15 Fév 2017 - 22:08

» opel insignia 130 cv, bougies de prechauffage
par oups29 Mer 15 Fév 2017 - 16:56

» recherche outils de diag
par wanadiag Mer 15 Fév 2017 - 12:31

» MODUS 1.5 DCI
par cypnat Mar 14 Fév 2017 - 16:15

» code scanmaster 4.0
par ahmed1 Ven 10 Fév 2017 - 21:00

» appareil a stimuler les valves tpms
par Calou10 Ven 10 Fév 2017 - 4:09

» Système antipollution sur C5 de 1005 HDI 1,6
par patstch Dim 5 Fév 2017 - 19:04

Rechercher
 
 

Résultats par :
 
Rechercher Recherche avancée
Qui est en ligne ?
Il y a en tout 70 utilisateurs en ligne :: 1 Enregistré, 0 Invisible et 69 Invités :: 2 Moteurs de recherche

Nico77140

Le record du nombre d'utilisateurs en ligne est de 537 le Lun 23 Jan 2017 - 18:52

Partagez | 
 

 aucune connexion can clip laguna II

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
r4g3
découvreur
découvreur


interface :
  • Canclip
  • Opel
  • Vag
  • Multidiag

Messages : 19
Date d'inscription : 29/02/2012
Age : 27

MessageSujet: aucune connexion can clip laguna II   Mar 15 Jan 2013 - 21:04

Bonjour a tous

j'ai un petit soucis avec ma can clip
lhistoire est longue et complexe

voila un ami a moi a une laguna II phase 2 2.2 DCI (ca fait beaucoup de 2 tout ca)

en aout dernier on l'achete
je me connecte avec ma clip nikel j'ai acces a tous pas de default tres grave on achete

maintenant ya plusieurs soucis dont un d'injecteur

je branche ma clip et la
paf aucune connexion possible entre les calculateur et ma clip
je n'arrive pas a identifier le code VIN automatiquement
je e met manuellement
2 calculateur repondent mais pas les autres ....
aucun acces a l'injection rhoooo pas cool

j'essaie et reesaie
je vais chez un ami qui tiens un renault (endouille fermé le samedi)
on va chez norauto (a euh non plus vont pas pouvoir se connnecter surtout en multimarque)
et la paff la valise bosh se connecte et me sors les defaults .... (ahhh les boules^)

enfin bref jessaie tout
moteur allumé eteints mais voyant allumé avec le + après contact ...

je change des fusible ca le pouete pouete etait HS (peut etre un soucis coincident dailleur les pleins phares ne senclanchaient plus, solution le fusible klaxon, allez comprendre ...)

toujours pas

MAIS panne de batterie, je vais dans lhistorique de clip et il maffiche une recherche dans le reseau multiplexé et m'indique
Valeur de charge de la batterie faible
11.85V

pensez vous que ceci pourrai me bloquer la valise clip mais pas la bosh

meme ma lexia ne fait pas grand chose sur sa voiture

avez vous des idées ? je deviens fou je vais essayer de mettre ma 407 moteur allumé en pont ...

merci de votre aide
Revenir en haut Aller en bas
 
aucune connexion can clip laguna II
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Diagnostic automobile :: Diagnostic Renault Dacia :: Diagnostic Renault-
Sauter vers: