forum diagnostic auto
TPMS STORE / diagrostoto store
boutique ouverte

Soutenez le forum, merci


Dépenses 2015: 719€
Dépenses effectives: 719€

Dons 2015: 970€
Solde: +251€

Bien précisez votre speudo, ou m'envoyer un mail
mise à jour: 26/12/2015
Derniers sujets
» Panne immobilisante Espace V
par Flo Aujourd'hui à 12:22

» defaut niv mini liquide de frein abs/esp desactivee
par zamaz Aujourd'hui à 11:23

» Turbo qui siffle 1.6 HDI 110
par Teuteu0169 Aujourd'hui à 9:56

» calculateur EDC16C34 c4 picasso 1.6 HDI
par roro60 15.01.17 11:49

» Système antipollution sur C5 de 1005 HDI 1,6
par patstch 15.01.17 8:27

» soft scantool pro
par zamaz 13.01.17 15:52

» injecteur
par daniel58 11.01.17 15:47

» [resolu]remplacement compteur - +100 000km d'affiché !
par phm59 11.01.17 12:22

» Elm327 ou similaire
par Artoutitou 09.01.17 23:10

» Capteur de pression TPMS
par jl 03.01.17 21:05

» gps nissan quashquai 2009
par peg781 01.01.17 19:04

» Y22DTR DEMARRE PLUS / PAS DE COM AVEC PSG 16
par CHOUMTAK 30.12.16 23:26

» scenic 2 1.5dci 105 ne demarre pas
par thierry06 30.12.16 19:12

» desactiver fonction SSPP sur renault captur 2015
par heineken 30.12.16 10:29

» clé pour scanmaster elm327
par supertec84 29.12.16 19:52

Rechercher
 
 

Résultats par :
 
Rechercher Recherche avancée
Qui est en ligne ?
Il y a en tout 335 utilisateurs en ligne :: 4 Enregistrés, 2 Invisibles et 329 Invités :: 2 Moteurs de recherche

fanfoue74, LOULE, popeye05, thib

Le record du nombre d'utilisateurs en ligne est de 473 le 19.01.17 19:04

Partagez | 
 

 407 avec probleme additif

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
zazear
Expert
Expert


interface :
  • Elm
  • Lexia
  • Vag
  • Multidiag
  • Autre

Messages : 1129
Date d'inscription : 11/08/2010
Age : 45

MessageSujet: 407 avec probleme additif   11.01.13 18:36

bonjour
je viens d'aller chercher ma 407 2.0 hdi
le voyant additif est allumer
additif faible au tableau de bord
je viens de faire le diag est il me mets surplus additif
je venais voir ce que vous en penser
cordialement
Revenir en haut Aller en bas
http://lesmotostandards.forumpro.fr
tifus
participant
participant


interface :
  • Lexia

Messages : 58
Date d'inscription : 15/12/2012
Age : 44

MessageSujet: Re: 407 avec probleme additif   11.01.13 21:12

salut ta voiture et defapé?
Revenir en haut Aller en bas
zazear
Expert
Expert


interface :
  • Elm
  • Lexia
  • Vag
  • Multidiag
  • Autre

Messages : 1129
Date d'inscription : 11/08/2010
Age : 45

MessageSujet: Re: 407 avec probleme additif   11.01.13 22:11

salut
non pour l'instant
je viens juste de la recuperer
justement avec quoi vous me conseillez de lire le calculateur SIEMENS SID803
cordialement
Revenir en haut Aller en bas
http://lesmotostandards.forumpro.fr
Geri12
pipelette
pipelette


interface :
  • Elm
  • Lexia
  • Autre

Messages : 430
Date d'inscription : 20/07/2012
Age : 70

MessageSujet: Re: 407 avec probleme additif   12.01.13 10:12

Vous avez le message: additif minimum est atteint? Selon la version il m'a arrivé à plusieurs reprises que le capteur dans le réservoit est défetuex.
Regarder la connexion sur le réservoir. Il y a une connexion à 4 fils. Les deux minces sont les fils pour le capteur. le voltage doit être environ 3 Volt. Vous pouvez remplacer ce capteur par une résistance de 10.000 ohm. La tension sur ce résistance sera environ 3 Volt. Problème résolu. Le seul problème est qu'il n'y a plus de controle sur le niveau. Une controle tous les 80000 km suffit.
Revenir en haut Aller en bas
zazear
Expert
Expert


interface :
  • Elm
  • Lexia
  • Vag
  • Multidiag
  • Autre

Messages : 1129
Date d'inscription : 11/08/2010
Age : 45

MessageSujet: Re: 407 avec probleme additif   12.01.13 11:37

a super de cette info
je vais voir pour cette apres midi
merci beaucoup
Revenir en haut Aller en bas
http://lesmotostandards.forumpro.fr
zazear
Expert
Expert


interface :
  • Elm
  • Lexia
  • Vag
  • Multidiag
  • Autre

Messages : 1129
Date d'inscription : 11/08/2010
Age : 45

MessageSujet: Re: 407 avec probleme additif   19.01.13 11:22

salut
ce matin je viens de faire les plaquettes ar et changer mon capteur abs ard
j'ai regarder les connectiques du capteur de cerine en suposant que le reservoir et du cote gauche je n'ai que deux fils
je pense que je vais aller voir un copain qui travail cher citroen pour voir la methode de remplissage de cerine
cordialement
Revenir en haut Aller en bas
http://lesmotostandards.forumpro.fr
sylvain02120
confirmé
confirmé


interface :
  • Elm
  • Lexia
  • Autre

Messages : 172
Date d'inscription : 24/11/2012
Age : 32

MessageSujet: Re: 407 avec probleme additif   19.01.13 12:22

Vire le fap tu ne seras plus embêté avec et ça te reviendras moins cher Smile
Revenir en haut Aller en bas
sebdepierrechat
découvreur
découvreur


interface :
  • Elm
  • Lexia
  • Canclip
  • Autre

Messages : 32
Date d'inscription : 16/09/2011
Age : 44

MessageSujet: Re: 407 avec probleme additif   25.01.13 10:30

bonjour
J ai déjà u un problème similaire sur une 307
La poche avez été changé mais la remise a zéro n avez pas été fait correctement
Sur certaine Peugeot il faut remettre à zéro deux compteurs un dans le calculateur moteur un dans le calculateur du réservoir (ou bsi je me souvient plus trop)
Du coup quant tu fais une lecture du calculo moteur il te dit c est plein mais tu a toujours le message au tableau de bord
Peut être le même problème pour toi
Revenir en haut Aller en bas
zazear
Expert
Expert


interface :
  • Elm
  • Lexia
  • Vag
  • Multidiag
  • Autre

Messages : 1129
Date d'inscription : 11/08/2010
Age : 45

MessageSujet: Re: 407 avec probleme additif   25.01.13 18:36

ok
merci demain je monte le regulateur et je regarde
et merci pour l'info
Revenir en haut Aller en bas
http://lesmotostandards.forumpro.fr
zazear
Expert
Expert


interface :
  • Elm
  • Lexia
  • Vag
  • Multidiag
  • Autre

Messages : 1129
Date d'inscription : 11/08/2010
Age : 45

MessageSujet: Re: 407 avec probleme additif   26.01.13 19:35

salut sebdepierrechat
j'ai fait mise a zéro dans le bsi et je n'ai plus de défaut qui s'affiche au tableau de bord
par contre j'ai toujours surplus additif dans le calculateur moteur
j'ai installer mon régulateur qui marche bien
par contre le limiteur je n'arrive pas a le faire marcher ou je ne connais pas la manip
au niveau du commodo
cordialement
Revenir en haut Aller en bas
http://lesmotostandards.forumpro.fr
jarod54490
pipelette
pipelette


interface :
  • Elm
  • Lexia
  • Autre

Messages : 275
Date d'inscription : 05/12/2010
Age : 31

MessageSujet: Re: 407 avec probleme additif   26.01.13 20:42

il faut changer la pédale d'accelerateur il me semble pour faire marcher le limiteur.
Revenir en haut Aller en bas
zazear
Expert
Expert


interface :
  • Elm
  • Lexia
  • Vag
  • Multidiag
  • Autre

Messages : 1129
Date d'inscription : 11/08/2010
Age : 45

MessageSujet: Re: 407 avec probleme additif   26.01.13 21:10

ok
merci beaucoup
je vais regarder un peu sur la toile
Revenir en haut Aller en bas
http://lesmotostandards.forumpro.fr
Ricco
pipelette
pipelette


interface :
  • Lexia

Messages : 386
Date d'inscription : 03/11/2012
Age : 35

MessageSujet: Re: 407 avec probleme additif   26.01.13 21:37

Pour que la fonction de limitation de vitesse fonctionne il faut plusieurs choses :
- télécoder le BSI et le calculateur moteur avec régulation ET limitation de vitesse
- installer le bon comodo (qui fait les 2 fonctions)
- avoir une pédale d'accélérateur avec un contact pour déceler l'accélération maxi et ainsi passer outre la limitation de vitesse lors d'un besoin ponctuel

Il se peut que la limitation fonctionne avec une pédale sans ce fameux contact (je n'ai pas essayé mais c'est prévu), mais dans ce cas tu ne pourras pas accélérer au-delà de la limitation sans la désactiver manuellement.

Sur ma voiture, le faisceau de la pédale d'accélérateur n'a que 4 fils au lieu de 5 pour une pédale avec contact, donc il me faudrait câbler manuellement le dernier fil. Pense à vérifier !
Revenir en haut Aller en bas
zazear
Expert
Expert


interface :
  • Elm
  • Lexia
  • Vag
  • Multidiag
  • Autre

Messages : 1129
Date d'inscription : 11/08/2010
Age : 45

MessageSujet: Re: 407 avec probleme additif   26.01.13 21:41

ok
demain je regarde ca
merci beaucoup pour l'info
Revenir en haut Aller en bas
http://lesmotostandards.forumpro.fr
ludo
confirmé
confirmé


interface :
  • Lexia
  • Elit
  • Multidiag

Messages : 211
Date d'inscription : 20/11/2011
Age : 36

MessageSujet: Re: 407 avec probleme additif   27.01.13 21:34

Ricco a écrit:

Il se peut que la limitation fonctionne avec une pédale sans ce fameux contact (je n'ai pas essayé mais c'est prévu), mais dans ce cas tu ne pourras pas accélérer au-delà de la limitation sans la désactiver manuellement.


j'ai déjà essayé et c'est ce qu'il se passe, ça fonctionne mais il faut désactiver manuellement pour dépasser la vitesse limite.

Ludo
Revenir en haut Aller en bas
Ricco
pipelette
pipelette


interface :
  • Lexia

Messages : 386
Date d'inscription : 03/11/2012
Age : 35

MessageSujet: Re: 407 avec probleme additif   27.01.13 21:37

Ah, impeccable, merci pour l'info !

Est-ce que tu trouves une utilité au limiteur ? Je pense que le plus utile doit être en ville, réglé à 55 Km/h environ... pour le reste, sur route je roule au régulateur ! (mais pas en ville évidemment)
Revenir en haut Aller en bas
sebdepierrechat
découvreur
découvreur


interface :
  • Elm
  • Lexia
  • Canclip
  • Autre

Messages : 32
Date d'inscription : 16/09/2011
Age : 44

MessageSujet: Re: 407 avec probleme additif   28.01.13 8:08

zazear a écrit:
salut sebdepierrechat
j'ai fait mise a zéro dans le bsi et je n'ai plus de défaut qui s'affiche au tableau de bord
par contre j'ai toujours surplus additif dans le calculateur moteur

c est déjà pas mal .
sur certaine Peugeot on peut indiquer la quantité d additif.
il faut fouiller dans les différents menus de pps c est pas très facile a trouver et même quand tu trouve il arrive que ca beug ,pps n est pas au top (surtout pas très claire )pour les mise a zéro d additif il parait qu'un multidiag ou autocom et plus efficace (un comble non ??) la prochaine fois je testerais avec mon autocom pour voir .
Revenir en haut Aller en bas
zazear
Expert
Expert


interface :
  • Elm
  • Lexia
  • Vag
  • Multidiag
  • Autre

Messages : 1129
Date d'inscription : 11/08/2010
Age : 45

MessageSujet: Re: 407 avec probleme additif   28.01.13 20:45

salut sebdepierrechat
ok merci beaucoup
salut ricco
je n'ai que 4 fils donc je vais desactiver le limiteur
merci beaucoup
Revenir en haut Aller en bas
http://lesmotostandards.forumpro.fr
Contenu sponsorisé




MessageSujet: Re: 407 avec probleme additif   Aujourd'hui à 15:19

Revenir en haut Aller en bas
 
407 avec probleme additif
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Diagnostic automobile :: Diagnostic peugeot / citroen :: lexia / pps: lecture défaut et diag-
Sauter vers: