forum diagnostic auto
TPMS STORE / diagrostoto store
boutique ouverte

Soutenez le forum, merci


Dépenses 2015: 719€
Dépenses effectives: 719€

Dons 2015: 970€
Solde: +251€

Bien précisez votre speudo, ou m'envoyer un mail
mise à jour: 26/12/2015
Derniers sujets
» Défaut P0234 Pression de turbo trop importante
par ravican Aujourd'hui à 17:03

» Scenic 1.5dci 2009 DF582 + DF012 ?
par Artoutitou Aujourd'hui à 16:25

» Capteur de pression TPMS
par grostoto Aujourd'hui à 16:03

» problene de connection a l ecu de mon vehicule
par grostoto Aujourd'hui à 13:52

» gps r-link
par doudou espace92 Aujourd'hui à 9:28

» Tableau de bord éteint
par FastMan Hier à 22:53

» ABS/ESP 308 Défaut C1381
par Diabolo Hier à 18:48

» zafira 2.0 dti - code P0400 (5)
par Artoutitou Hier à 18:17

» quel soft pour éviter les trucs bizards ?
par wanadiag Hier à 10:40

» C3 hdi 70, plus de puissance.
par serialpyro Dim 4 Déc 2016 - 16:46

» C5 ne demarre plus
par oups29 Dim 4 Déc 2016 - 10:21

» Codage clé scenic 1 ?
par oups29 Dim 4 Déc 2016 - 10:11

» Voyant diag avec perte de puissance dv4 td c3
par dpmv20 Ven 2 Déc 2016 - 21:41

» 406 coupé V6 : aide pour calculateur moteur HS
par phm59 Ven 2 Déc 2016 - 15:58

» scanmaster
par glna Dim 27 Nov 2016 - 20:31

Rechercher
 
 

Résultats par :
 
Rechercher Recherche avancée
Qui est en ligne ?
Il y a en tout 378 utilisateurs en ligne :: 9 Enregistrés, 1 Invisible et 368 Invités :: 2 Moteurs de recherche

buron44, FREDO59157, heineken, krissko12, Makram92, malkkom, mathes, maxgeo, prutserjo

Le record du nombre d'utilisateurs en ligne est de 449 le Lun 7 Nov 2016 - 18:52

Partagez | 
 

 pb démarrage 2.0hdi siemens

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2, 3, 4  Suivant
AuteurMessage
jlc19
pipelette
pipelette


interface :
  • Lexia
  • Lecteur défaut autonome

Messages : 336
Date d'inscription : 23/12/2011
Age : 53

MessageSujet: pb démarrage 2.0hdi siemens   Jeu 13 Déc 2012 - 11:33

Salut,je vais récupérer sous peu un compressiometre,et j'aurais 2 petites questions:
-dois je uniquement démonter la bougie du cylindre concerné pour mettre l'embout et ce pour chaque cylindre,ou bien puis-je toutes les enlever pour la durée du test?
-puis je par exemple déconnecter le capteur pression rail pour l’empêcher de démarrer,ou autre chose?

moteur 2.0HDI injection Siemens.

merci
Revenir en haut Aller en bas
TDRA2004
confirmé
confirmé


interface :
  • Elm
  • Lexia
  • Canclip

Messages : 211
Date d'inscription : 11/10/2012
Age : 53

MessageSujet: Re: pb démarrage 2.0hdi siemens   Jeu 13 Déc 2012 - 12:06

jlc19 a écrit:
Salut,je vais récupérer sous peu un compressiometre,et j'aurais 2 petites questions:
-dois je uniquement démonter la bougie du cylindre concerné pour mettre l'embout et ce pour chaque cylindre,ou bien puis-je toutes les enlever pour la durée du test?
-puis je par exemple déconnecter le capteur pression rail pour l’empêcher de démarrer,ou autre chose?

moteur 2.0HDI injection Siemens.

merci
Bonjour,
Enlève les toutes puisque tu vas tester les 4 cylindres.
De plus la rotation du moteur sera facilitée.

Tu peux essayer, c'est d'ailleurs préférable, mais certains calculateurs refusent d'actionner le démarreur si un capteur est absent.
J'ai eu le cas sur un Scénic 2, défaut injection ==> pas de démarreur.
Je voulais seulement réamorcer le circuit d'huile, et justement je ne voulais pas que le moteur démarre. affraid
Revenir en haut Aller en bas
prinzo57
Expert
Expert


interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Vag
  • Multidiag
  • Bosch
  • Autre

Messages : 1562
Date d'inscription : 30/11/2010
Age : 43

MessageSujet: Re: pb démarrage 2.0hdi siemens   Jeu 13 Déc 2012 - 12:42

capteur debranché quand plus de demarreur il suffie de m'être un câble de la batterie
au solenoide +12v et le tour est jouer
Revenir en haut Aller en bas
TDRA2004
confirmé
confirmé


interface :
  • Elm
  • Lexia
  • Canclip

Messages : 211
Date d'inscription : 11/10/2012
Age : 53

MessageSujet: Re: pb démarrage 2.0hdi siemens   Jeu 13 Déc 2012 - 12:50

prinzo57 a écrit:
capteur debranché quand plus de demarreur il suffie de m'être un câble de la batterie
au solenoide +12v et le tour est jouer
Bien entendu, mais quand tu as un accés difficile au démarreur, comme sur le scénic, ce n'est pas la solution.
Mais il y a d'autres parades, n'est ce pas? Laughing
Revenir en haut Aller en bas
jlc19
pipelette
pipelette


interface :
  • Lexia
  • Lecteur défaut autonome

Messages : 336
Date d'inscription : 23/12/2011
Age : 53

MessageSujet: Re: pb démarrage 2.0hdi siemens   Jeu 13 Déc 2012 - 21:11

Smile OK,merci
Revenir en haut Aller en bas
jlc19
pipelette
pipelette


interface :
  • Lexia
  • Lecteur défaut autonome

Messages : 336
Date d'inscription : 23/12/2011
Age : 53

MessageSujet: Re: pb démarrage 2.0hdi siemens   Sam 15 Déc 2012 - 17:24

salut,bon je viens de prendre mes compressions moteur et mes retours d'injecteurs:
bilan:
1er cylindre:27 bars
2eme :26,5 bars
3eme :27 bars
4eme :26,5 bars

exemple du 1er cylindre:

[Vous devez être inscrit et connecté pour voir cette image]

ensuite,pour les retours, démarrage a froid et au ralenti pendant 8 minutes:


[Vous devez être inscrit et connecté pour voir cette image]

je pense pouvoir dire que les 2 options sont a éliminer pour mes problèmes de démarrage:
Revenir en haut Aller en bas
Ricco
pipelette
pipelette


interface :
  • Lexia

Messages : 386
Date d'inscription : 03/11/2012
Age : 35

MessageSujet: Re: pb démarrage 2.0hdi siemens   Sam 15 Déc 2012 - 21:16

Les compressions sont élevées et équilibrées et les retours sont équilibrés également, donc je pense aussi que tu peux écarter ces pistes.
Revenir en haut Aller en bas
jlc19
pipelette
pipelette


interface :
  • Lexia
  • Lecteur défaut autonome

Messages : 336
Date d'inscription : 23/12/2011
Age : 53

MessageSujet: Re: pb démarrage 2.0hdi siemens   Mar 8 Jan 2013 - 10:16

Salut a tous.
ce matin,j'ai testé un truc,j'ai fait bouillir une casserole d'eau,j'y ai mis la sonde de T° d'eau que j'avais changé dans le doute mais qui était bonne,je l'ai branchée,et ça a démarré nickel.
y'aurait un problème de signal envoyé au calculo a une plage de T° donnée ???
mes 2 sondes sont pourtant bonnes,dont une mise neuve.
de toutes façons,le problème est le même avec une ou l'autre.
Revenir en haut Aller en bas
Teuteu0169
Expert
Expert


interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Vag

Messages : 1571
Date d'inscription : 06/10/2012
Age : 28

MessageSujet: Re: pb démarrage 2.0hdi siemens   Mar 8 Jan 2013 - 12:32

Que disent les températures à la CLIP ?
Elles sont cohérentes ?
Et quel est le problème ?
Tu as un sujet sur ta panne ?
Revenir en haut Aller en bas
jojo-1633
Expert
Expert


interface :
  • Elm
  • Lexia
  • Canclip
  • Autre

Messages : 792
Date d'inscription : 28/11/2011
Age : 25

MessageSujet: Re: pb démarrage 2.0hdi siemens   Mar 8 Jan 2013 - 18:41

Deja premièrement au niveau de tes retours tu ne la pas laisser tourner assez longtemps pour que l'on vois si il y a un probleme il faut minimum qu'il soit à moitier
Puis deja on ne sais même le probleme qu'a le véhicule ? il nous faudra peut être quelque detail ?
Revenir en haut Aller en bas
jlc19
pipelette
pipelette


interface :
  • Lexia
  • Lecteur défaut autonome

Messages : 336
Date d'inscription : 23/12/2011
Age : 53

MessageSujet: Re: pb démarrage 2.0hdi siemens   Mar 8 Jan 2013 - 22:01

salut,oui pas trés clair. quelques explications ici,ou le sujet de base a dévié sur le problème principal.
[Vous devez être inscrit et connecté pour voir ce lien]

pour le test retour,je pense que 8 min doivent suffire si il y a réellement un problème,d'autant que c’était pour me rassurer,les corrections sur lexia étant correctes,et les injecteurs ayant un an.
Revenir en haut Aller en bas
jojo-1633
Expert
Expert


interface :
  • Elm
  • Lexia
  • Canclip
  • Autre

Messages : 792
Date d'inscription : 28/11/2011
Age : 25

MessageSujet: Re: pb démarrage 2.0hdi siemens   Mar 8 Jan 2013 - 23:01

Normalement c'est 15 minutes la prise des retours, ensuite je ne comprend pas que quand tu débranché ton egr ça te met en mode dégradé, ensuite tu n'a pas compris ce que les autre t'on dis pour ton alim de électrovanne tu prend ta mesure entre ton alim et ta masse batterie et non entre les deux bornes du connecteur. Après ça ta batterie est faible essai de brancher avec des cables à une autre voiture, en mettant ta masse direct sur le moteur et ton plus direct sur ton demarreur au cas ou tu ai une chute de tension au niveau de tes cables (oxydation ou mal serrer)
Revenir en haut Aller en bas
jlc19
pipelette
pipelette


interface :
  • Lexia
  • Lecteur défaut autonome

Messages : 336
Date d'inscription : 23/12/2011
Age : 53

MessageSujet: Re: pb démarrage 2.0hdi siemens   Mer 9 Jan 2013 - 9:29

Salut,et merci pour ton intervention,j'ai résolu le problème de l’électrovanne,et mis ça de coté.
pour la batterie,j'ai essayé avec une autre voiture a coté et branché comme tu décris,ça ne change peu ou pas grand chose.
pour l'EGR,j'ai tout essayé,je passe forcement en dégradé.
après recherches,sur les berlingo 2.0hdi 2004, DW10TD L3,(sans papillon doseur),c'est normal.
j'ai eu l'occasion de discuter avec entre autre quelqu’un qui a un 2006,y'a pas de problème,pas de problème non plus avec les modèles plus anciens???

maintenant,pour en revenir à mon histoire de sonde de LDR,a priori,les infos qu'elle envoie sont bonnes(au lexia).ce serait peut être l’interprétation qu'en fait le calculateur.j'ai testé les résistances a l'ohmetre suivant les valeurs de la RTA,c'est bon, autant sur la neuve que j'avais mis dans le doute,que sur l'ancienne.

le fait est que en trempant la sonde dans l'eau chaude le matin(environ 70°),autrement dit en faisant croire au calculateur que le moteur est chaud,l'auto démarre normalement,et ne fume pas après démarrage,contrairement aux autres jours.

pour finir pour l'instant,l'histoire n'est pas très simple,le berlingo a passé 3 semaines au concess l'année dernière pour ces histoires,ils m'ont changé la pompe HP,les injecteurs et d'autres babioles pour RIEN,bilan 2700 euros de facture.

merci
Revenir en haut Aller en bas
Ricco
pipelette
pipelette


interface :
  • Lexia

Messages : 386
Date d'inscription : 03/11/2012
Age : 35

MessageSujet: Re: pb démarrage 2.0hdi siemens   Mer 9 Jan 2013 - 10:45

problème de pré/postchauffage ?
Revenir en haut Aller en bas
jlc19
pipelette
pipelette


interface :
  • Lexia
  • Lecteur défaut autonome

Messages : 336
Date d'inscription : 23/12/2011
Age : 53

MessageSujet: Re: pb démarrage 2.0hdi siemens   Mer 9 Jan 2013 - 11:03

salut,
post chauffage OK.

prechauffage,tant qu'il ne fait pas -5°,pas de prechauffage,donc cet hiver,je n'ai pas encore vu le voyant.
mais l'hiver dernier,on a eu du -15,et la,si il préchauffe,il démarre bien.
c'est bien la le problème,j'ai un problème de démarrage entre disons,-5° et 12° de T° extérieure,au dessus,ça marche,et en dessous ça marche.
donc suite à mon essai d'hier matin,je me demande si il n'y a pas un bug au niveau du calculo,sur une plage de T° de LDR.
pourtant au lexia,rien de décelable.
Revenir en haut Aller en bas
Teuteu0169
Expert
Expert


interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Vag

Messages : 1571
Date d'inscription : 06/10/2012
Age : 28

MessageSujet: Re: pb démarrage 2.0hdi siemens   Mer 9 Jan 2013 - 12:44

Essaye de démonter ton calculateur et de le laisser au chaud la nuit.
Et essaye de redémarrer le lendemain avec le calculateur "chaud" pour voir.

On rencontre un peu le même soucis sur les TDI.
Avec Vagcom on change de soft coding (On passe sur celui de boite auto) et ça démarre au quart de tour.
Revenir en haut Aller en bas
jlc19
pipelette
pipelette


interface :
  • Lexia
  • Lecteur défaut autonome

Messages : 336
Date d'inscription : 23/12/2011
Age : 53

MessageSujet: Re: pb démarrage 2.0hdi siemens   Mer 9 Jan 2013 - 21:20

bonsoir,
oui,c'est tentable d'essayer avec le calculo chaud,mais la voiture est dans le sous-sol,j'aurais plus vite fait de mettre un radiateur a coté la nuit.
je vais essayer de bricoler un truc avec un potentiomètre branché a la place de la sonde pour "leurrer" le calculo sur les infos de T°.

mais oui,je pense que le problème vient bien d'un "bug" dans le calculo.

merci.
Revenir en haut Aller en bas
grostoto
Admin


interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Lecteur défaut autonome

Messages : 3968
Date d'inscription : 05/11/2009
Age : 44

MessageSujet: Re: pb démarrage 2.0hdi siemens   Mer 9 Jan 2013 - 21:39

salut

ne pas confondre:
" pas d'allumage du voyant de préchauffage"
et
"pas de préchauffage".

le voyant ne sert qu'a dire au conducteur de temporiser son démarrage, mais même s'il n'est pas allumé, le préchauffage est actif.
Revenir en haut Aller en bas
http://www.diagnostic-auto.com
jlc19
pipelette
pipelette


interface :
  • Lexia
  • Lecteur défaut autonome

Messages : 336
Date d'inscription : 23/12/2011
Age : 53

MessageSujet: Re: pb démarrage 2.0hdi siemens   Mer 9 Jan 2013 - 21:55

salut Thomas

oui,d'accord,mais dans mon cas,j'ai le même problème de démarrage a 10° de T° extérieure,donc pré-chauffage exclu.
le prechauffage ne fonctionne pas au dessus de 5° de température de LDR.

merci
Revenir en haut Aller en bas
grostoto
Admin


interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Lecteur défaut autonome

Messages : 3968
Date d'inscription : 05/11/2009
Age : 44

MessageSujet: Re: pb démarrage 2.0hdi siemens   Jeu 10 Jan 2013 - 0:36

salut

tout à fait, cela ne s'appelle pas du préchauffage, mais du post chauffage...
mais les bougies sont bien alimenté lors du démarrage moteur.
Revenir en haut Aller en bas
http://www.diagnostic-auto.com
jlc19
pipelette
pipelette


interface :
  • Lexia
  • Lecteur défaut autonome

Messages : 336
Date d'inscription : 23/12/2011
Age : 53

MessageSujet: branchement résistance en parallèle de la sonde de T° d'eau   Jeu 10 Jan 2013 - 10:29

Salut,j'ouvre un nouveau sujet pour être plus clair.

Voila,en bref,j'ai l'intention de brancher une résistance,voire un potentiomètre en parallèle de la sonde de T° de LDR,pour indiquer au calculateur une fausse température ,afin de faciliter les démarrages a froid qui me pourrissent la vie tous les hivers depuis 2 ans.
je précise que depuis 3 matins,j'ai fait la manip de plonger la sonde dans une casserole d'eau chaude avant de démarrer,et ça démarre nickel.
donc,ma question:vu que je ne suis pas très fort en électricité,quels seraient les branchements a faire en partant des 2 fils de la sonde pour y relier la résistance,de façon a rebasculer facilement sur la sonde après le démarrage.
j’espère être clair dans ma demande.

voiture:Berlingo 2.0HDI
merci.
Revenir en haut Aller en bas
fedge
Expert
Expert


interface :
  • Elm
  • Lexia
  • Vag

Messages : 583
Date d'inscription : 26/02/2010
Age : 60

MessageSujet: Re: pb démarrage 2.0hdi siemens   Jeu 10 Jan 2013 - 10:38

Bonjour.
Il faudrait savoir si ta sonde est une ctn ( coefficient de température négatif) ou une ctp ( coefficient de température positif ). Dans le premier cas la valeur de la résistance baisse si la température augmente , dans le deuxième , c' est le contraire. Il faudrait aussi connaitre les valeurs de ta sonde pour différentes températures. Si tu n' as pas la doc ? tu es bon pour mesurer pour différentes températures en mettant ta sonde de secours dans une casserole.
Revenir en haut Aller en bas
jlc19
pipelette
pipelette


interface :
  • Lexia
  • Lecteur défaut autonome

Messages : 336
Date d'inscription : 23/12/2011
Age : 53

MessageSujet: Re: pb démarrage 2.0hdi siemens   Jeu 10 Jan 2013 - 11:02

bonjour,oui c'est une CTN,et oui,j'ai la doc pour les résistances,et oui,j'ai mesuré a l'ohmetre,les valeurs de résistances pour les valeurs qui me vont bien.

Ce que je ne sais pas trop,c'est la façon de brancher de façon a repasser facilement sur la sonde après le démarrage.

merci.
Revenir en haut Aller en bas
fedge
Expert
Expert


interface :
  • Elm
  • Lexia
  • Vag

Messages : 583
Date d'inscription : 26/02/2010
Age : 60

MessageSujet: Re: pb démarrage 2.0hdi siemens   Jeu 10 Jan 2013 - 11:12

Quelle est la valeur de la sonde quand ça démarre pas , et quelle est la valeur que tu aimerais qu' elle fasse ?. Si c' est une ctn , il te suffira de positionner une résistance en parallèle , avec un interrupteur que tu n' actionnera que pour démarrer. la valeur de deux résistances en parallèle est toujours inférieure a la plus petite des deux. Ton moteur croira que le liquide et plus chaud. Ça aurait été un peu plus dur si ça avait été une ctp.Il aurait fallu les mettre en série.
Revenir en haut Aller en bas
jlc19
pipelette
pipelette


interface :
  • Lexia
  • Lecteur défaut autonome

Messages : 336
Date d'inscription : 23/12/2011
Age : 53

MessageSujet: Re: pb démarrage 2.0hdi siemens   Jeu 10 Jan 2013 - 11:33

alors,en gros,pour que ça démarre bien,il faudrait une résistance de environ 1200 ohms,pour simuler une T° de LDR de 60/65°.

et ça démarre mal,disons pour une résistance supérieure a 10000 ohms.

donc,c'est exactement ce que tu décris que je veux faire;

mais comme j'ai dit,je suis nullos en électricité,donc,de quelle manière brancher la résistance et l'interrupteur,par rapport aux 2 fils de la sonde,je ne sais pas.

merci à toi.
Revenir en haut Aller en bas
fedge
Expert
Expert


interface :
  • Elm
  • Lexia
  • Vag

Messages : 583
Date d'inscription : 26/02/2010
Age : 60

MessageSujet: Re: pb démarrage 2.0hdi siemens   Jeu 10 Jan 2013 - 11:36

J' essaie de joindre un croquis , mais j' ai du mal.[Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
jlc19
pipelette
pipelette


interface :
  • Lexia
  • Lecteur défaut autonome

Messages : 336
Date d'inscription : 23/12/2011
Age : 53

MessageSujet: Re: pb démarrage 2.0hdi siemens   Jeu 10 Jan 2013 - 11:41

ok,merci,la je vais bosser,je regarde ce soir
a +
Revenir en haut Aller en bas
phm59
moderateur


interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Vag
  • Multidiag
  • Bosch
  • Lecteur défaut autonome
  • Autre

Messages : 1707
Date d'inscription : 15/09/2010
Age : 43

MessageSujet: Re: pb démarrage 2.0hdi siemens   Jeu 10 Jan 2013 - 11:48

ce serais pas la sonde à changer tout bonnement??
sinon faut modifier la valeur de consigne de démarrage dans la carto du calculateur c'est ce que j'ai fait sur ma 406 et ça marche nickel même pas -10°c
Revenir en haut Aller en bas
http://www.kwp2000.net
fedge
Expert
Expert


interface :
  • Elm
  • Lexia
  • Vag

Messages : 583
Date d'inscription : 26/02/2010
Age : 60

MessageSujet: Re: pb démarrage 2.0hdi siemens   Jeu 10 Jan 2013 - 11:58

Je crois que la sonde a déjà été remplacée. C' est quand même curieux comme histoire.
Sinon une résistance de 1500 ohms devrait faire l' affaire. Attention a la puissance de la résistance P=RI²
Revenir en haut Aller en bas
grostoto
Admin


interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Lecteur défaut autonome

Messages : 3968
Date d'inscription : 05/11/2009
Age : 44

MessageSujet: Re: pb démarrage 2.0hdi siemens   Jeu 10 Jan 2013 - 12:33

Salut

il serait plus logique que tu restes sur un seul sujet pour un même pb: la il y en a partout !

ps: quelqu'un a la doc de cette injection, car il dit que ces bougies ne sont alimentée que sous les 5°, or je pense que c'est anormal.

est ce que c'est théorique, ou une mesure que tu as prise ?

d'ou sors tu cette info ?

Revenir en haut Aller en bas
http://www.diagnostic-auto.com
Contenu sponsorisé




MessageSujet: Re: pb démarrage 2.0hdi siemens   Aujourd'hui à 19:15

Revenir en haut Aller en bas
 
pb démarrage 2.0hdi siemens
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 4Aller à la page : 1, 2, 3, 4  Suivant

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Diagnostic automobile :: Diagnostic peugeot / citroen :: lexia / pps: lecture défaut et diag-
Sauter vers: