forum diagnostic auto
TPMS STORE / diagrostoto store
boutique ouverte

Soutenez le forum, merci


Dépenses 2015: 719€
Dépenses effectives: 719€

Dons 2015: 970€
Solde: +251€

Bien précisez votre speudo, ou m'envoyer un mail
mise à jour: 26/12/2015
Derniers sujets
» Espace IV Fonction Speech pour prise de main Kit PAROT en AUX
par Flo Sam 22 Avr 2017 - 10:31

» Demarrage difficile 206 1.4 hdi
par You Jeu 20 Avr 2017 - 11:27

» Scenic 2 1.9 DCI BA ne démarre plus
par gege72 Mar 18 Avr 2017 - 21:09

» Kit demarrage changé sur 207.
par phm59 Mar 18 Avr 2017 - 20:13

» modification elm327 pour ford?
par shami Mar 18 Avr 2017 - 16:53

» PANASONIC Toughbook CF-31 TEST
par jojo80000 Dim 16 Avr 2017 - 13:53

» Jumper 2 2l. HDI : programmation suite à changement injecteur ?
par duss Sam 15 Avr 2017 - 8:13

» gps r-link
par doudou espace92 Mar 11 Avr 2017 - 19:30

» Clé kangoo
par vcloclo1 Mar 11 Avr 2017 - 13:05

» Suspension Jumper III
par PILOUF Sam 8 Avr 2017 - 9:13

» Defaut Moteur 207 1.4 HDI 68cv FAP DV4C 117000 km
par zamaz Ven 7 Avr 2017 - 8:05

» relai compresseur C4 picasso
par profil54 Mer 5 Avr 2017 - 16:08

» Dacia Sandero 1.4i 75cv GPL 12/2009 52000km
par Diabolo Mer 5 Avr 2017 - 13:23

» renault pin extractor
par Nikola_FR Mar 4 Avr 2017 - 22:37

» Scenic 2 DCi 1.9 - impossible à démarrer
par Nikola_FR Lun 3 Avr 2017 - 23:50

Rechercher
 
 

Résultats par :
 
Rechercher Recherche avancée
Qui est en ligne ?
Il y a en tout 255 utilisateurs en ligne :: 9 Enregistrés, 2 Invisibles et 244 Invités :: 2 Moteurs de recherche

Fab26, Flo, fofe, heineken, lilw, lionel62300, LOULE, maxgeo, Pedro

Le record du nombre d'utilisateurs en ligne est de 537 le Lun 23 Jan 2017 - 18:52

Partagez | 
 

 probleme repro

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
teteuf390
participant
participant
avatar

interface :
  • Lexia
  • Canclip
  • Multidiag
  • Lecteur défaut autonome
  • Autre

Messages : 64
Date d'inscription : 09/06/2012
Age : 28

MessageSujet: probleme repro    Lun 7 Jan 2013 - 21:16

bonsoir a tous

cela fait la 2eme voiture allemande qui me demande d'enlever le fusible 11 lors de la lecture mpps, mais perso c'est le fusible klaxonne donc je trouve sa un peut bizarre j'ai fait les autre sans succès que faire ?

si il y a des personnes qui serait quoi faire pour avoir accès au calculo parce que a par savoir c'est quoi comme version je ne c'est rien d'autre

Revenir en haut Aller en bas
teteuf390
participant
participant
avatar

interface :
  • Lexia
  • Canclip
  • Multidiag
  • Lecteur défaut autonome
  • Autre

Messages : 64
Date d'inscription : 09/06/2012
Age : 28

MessageSujet: Re: probleme repro    Lun 7 Jan 2013 - 21:25

zut je me suis gouré de section mais comme je ne sais pas l'effacer je le mets dans la section vag

mille excuse
Revenir en haut Aller en bas
 
probleme repro
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Diagnostic automobile :: Diagnostic OPEL :: Interface et soft-
Sauter vers: