forum diagnostic auto
 
AccueilAccueil  S'enregistrerS'enregistrer  Connexion  règlementrèglement  
TPMS STORE / diagrostoto store
boutique ouverte

Soutenez le forum, merci
probleme repro  Pixel

Dépenses 2019: 719€
Dépenses effectives: 719€

Dons 2019: 60€
Solde: +0€

Bien précisez votre speudo, ou m'envoyer un mail
mise à jour: 12/10/2018
Derniers sujets
» Code erreur P0401 1.6 hdi DV6ATED4
probleme repro  Icon_minitimepar papauto Hier à 22:20

» probleme pompe a injection corsa 1.7 DTI
probleme repro  Icon_minitimepar oups29 Dim 16 Fév 2020 - 19:18

» BSM C8 2.2L essence
probleme repro  Icon_minitimepar oups29 Dim 9 Fév 2020 - 15:16

» Pack ELM 327 16 bits (OBDLink SX) + Logiciel OBDwiz (version française)
probleme repro  Icon_minitimepar pick44 Jeu 6 Fév 2020 - 18:32

» apprentissage cible CLIO 4
probleme repro  Icon_minitimepar Diabolo Mer 5 Fév 2020 - 12:33

» Régénération FAP 1.9 DCi Renault Megane 2
probleme repro  Icon_minitimepar thierryledingue Mar 4 Fév 2020 - 6:23

» Code P0299 et P1351
probleme repro  Icon_minitimepar Douaieb Dim 2 Fév 2020 - 15:19

» Fiesta 1.4 TDCI Manque de puissance (Moteur 1.4 HDI)
probleme repro  Icon_minitimepar wanadiag Jeu 30 Jan 2020 - 20:25

» Arrêt net du moteur en roulant C5 2.0HDI 138cv de 2006
probleme repro  Icon_minitimepar wanadiag Jeu 30 Jan 2020 - 20:05

» air bag , jumper voyant allumé
probleme repro  Icon_minitimepar oups29 Mer 29 Jan 2020 - 17:19

» ScanMaster.ELM.v2.1.Build.771.Incl.Keygen-ChupaChu
probleme repro  Icon_minitimepar BOULI78 Mar 14 Jan 2020 - 8:19

» Kangoo 1.4
probleme repro  Icon_minitimepar remy28 Jeu 9 Jan 2020 - 15:48

» 407 2.0 HDI RHR bloquée en régénération
probleme repro  Icon_minitimepar ravican Mar 7 Jan 2020 - 17:38

» clé activation
probleme repro  Icon_minitimepar JeanPhilippe 33 Ven 27 Déc 2019 - 20:23

» 206 1.6 ess/ 2 pb : tousse à l'allumage et ventilo ne tourne pas
probleme repro  Icon_minitimepar jpeto Dim 22 Déc 2019 - 12:45

Rechercher
 
 

Résultats par :
 
Rechercher Recherche avancée
Qui est en ligne ?
Il y a en tout 232 utilisateurs en ligne :: 2 Enregistrés, 0 Invisible et 230 Invités :: 2 Moteurs de recherche

facom54, maxgeo

Le record du nombre d'utilisateurs en ligne est de 568 le Mer 5 Juin 2019 - 0:20

Partagez
 

 probleme repro

Aller en bas 
AuteurMessage
teteuf390
participant
participant
teteuf390

interface :
  • Lexia
  • Canclip
  • Multidiag
  • Lecteur défaut autonome
  • Autre

Messages : 64
Date d'inscription : 09/06/2012
Age : 30

probleme repro  Empty
MessageSujet: probleme repro    probleme repro  Icon_minitimeLun 7 Jan 2013 - 21:16

bonsoir a tous

cela fait la 2eme voiture allemande qui me demande d'enlever le fusible 11 lors de la lecture mpps, mais perso c'est le fusible klaxonne donc je trouve sa un peut bizarre j'ai fait les autre sans succès que faire ?

si il y a des personnes qui serait quoi faire pour avoir accès au calculo parce que a par savoir c'est quoi comme version je ne c'est rien d'autre

Revenir en haut Aller en bas
teteuf390
participant
participant
teteuf390

interface :
  • Lexia
  • Canclip
  • Multidiag
  • Lecteur défaut autonome
  • Autre

Messages : 64
Date d'inscription : 09/06/2012
Age : 30

probleme repro  Empty
MessageSujet: Re: probleme repro    probleme repro  Icon_minitimeLun 7 Jan 2013 - 21:25

zut je me suis gouré de section mais comme je ne sais pas l'effacer je le mets dans la section vag

mille excuse
Revenir en haut Aller en bas
 
probleme repro
Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Diagnostic automobile :: Diagnostic OPEL :: Interface et soft-
Sauter vers: