forum diagnostic auto
TPMS STORE / diagrostoto store
boutique ouverte

Soutenez le forum, merci


Dépenses 2015: 719€
Dépenses effectives: 719€

Dons 2015: 970€
Solde: +251€

Bien précisez votre speudo, ou m'envoyer un mail
mise à jour: 26/12/2015
Derniers sujets
» partener 1.6 hdi
par PILOUF Hier à 16:04

» Valve TPMS sur C5 2008
par vcloclo1 Sam 25 Mar 2017 - 16:29

» Diag sur alfa 145
par FastMan Lun 20 Mar 2017 - 19:24

» Injection à contrôler
par thierryledingue Lun 20 Mar 2017 - 0:00

» gps r-link
par doudou espace92 Dim 19 Mar 2017 - 12:46

» Clé kangoo
par oups29 Lun 13 Mar 2017 - 15:31

» Correction debit injecteur
par remyj Jeu 9 Mar 2017 - 20:35

» Defaut Moteur 207 1.4 HDI 68cv FAP DV4C 117000 km
par ravican Jeu 9 Mar 2017 - 18:37

» 407 2.0 HDI RHR bloquée en régénération
par Teuteu0169 Ven 3 Mar 2017 - 18:36

» A quoi sert Inhibition ou arret inhibition alimentation
par gege72 Jeu 2 Mar 2017 - 8:09

» Anomalie antipollution
par facom54 Mer 1 Mar 2017 - 15:56

» dump vierge uch N3
par prinzo57 Mar 28 Fév 2017 - 20:59

» scenic 2 1.5dci 105 ne demarre pas
par FastMan Lun 27 Fév 2017 - 21:51

» meriva 1.6 16V
par phm59 Lun 27 Fév 2017 - 9:03

» Y22DTR DEMARRE PLUS / PAS DE COM AVEC PSG 16
par Cncfontaine Mar 21 Fév 2017 - 10:18

Rechercher
 
 

Résultats par :
 
Rechercher Recherche avancée
Qui est en ligne ?
Il y a en tout 286 utilisateurs en ligne :: 10 Enregistrés, 0 Invisible et 276 Invités :: 2 Moteurs de recherche

barthdu22, DADDY, fofe, HDI, heineken, LOULE, maxgeo, nyonsais, titoun, zazear

Le record du nombre d'utilisateurs en ligne est de 537 le Lun 23 Jan 2017 - 18:52

Partagez | 
 

 code défault au lexia3

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2, 3, 4, 5  Suivant
AuteurMessage
tof37530
confirmé
confirmé


interface :
  • Elm
  • Lexia
  • Autre

Messages : 213
Date d'inscription : 03/11/2012
Age : 38

MessageSujet: code défault au lexia3   Sam 29 Déc 2012 - 11:50

Rappel du premier message :


Bonjour a tous
Aprés le passage a la valise lexia d'un proprietaire trés simpa !
Voici les codes défaults :
p1114 arret par injection direct
p1352 relais préchauffage collée
p0344 cylindre 8
p1350 préchauffage ouvert court circuit a la masse .
p0222 pédalle d'acellerateur ?
merçi de me me donner des infos si vous etez déja tombée sur ses codes bounce
Revenir en haut Aller en bas

AuteurMessage
tof37530
confirmé
confirmé


Messages : 213
Date d'inscription : 03/11/2012

MessageSujet: Re: code défault au lexia3   Dim 30 Déc 2012 - 12:51

Bonjour a tous le régime moteur a l'écran indiquait 200 tours /minutes .
Pour moi il me semblait que linjecteur de 1 A 4 etait a 100 bar pirat
Revenir en haut Aller en bas
tof37530
confirmé
confirmé


interface :
  • Elm
  • Lexia
  • Autre

Messages : 213
Date d'inscription : 03/11/2012
Age : 38

MessageSujet: Re: code défault au lexia3   Dim 30 Déc 2012 - 13:59

Bonjour A tous !
On a pas fait de captures décrans.
Mais les pressions sonts trop basse je men suis fais la réflection !
Quel capteur ou quel Organe a part la pompe pourait faire baisser cette préssion svp.
Le fait d'avoir des bulles dans les tuyaux de gazoil ? La voiture fonctionait comme ça avant bizarre ... jai vérifier tout les tuyaux et racords ...Merçi
Revenir en haut Aller en bas
prinzo57
Expert
Expert
avatar

interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Vag
  • Multidiag
  • Bosch
  • Autre

Messages : 1565
Date d'inscription : 30/11/2010
Age : 44

MessageSujet: Re: code défault au lexia3   Dim 30 Déc 2012 - 14:23

déjas en premier prendre les compression du moteur pour être sur que ta pas une ou plusieurs soupapes qui en taper!!!!!!!!!!
d'après le resultat tu cherche plus loin.....
Revenir en haut Aller en bas
tof37530
confirmé
confirmé


interface :
  • Elm
  • Lexia
  • Autre

Messages : 213
Date d'inscription : 03/11/2012
Age : 38

MessageSujet: Re: code défault au lexia3   Dim 30 Déc 2012 - 14:58

Merçi prinzo57
Avec les moyens oui !
mon moteur a 370000 km je prefere changer le moteur ! merçi
Revenir en haut Aller en bas
fedge
Expert
Expert


interface :
  • Elm
  • Lexia
  • Vag

Messages : 589
Date d'inscription : 26/02/2010
Age : 60

MessageSujet: Re: code défault au lexia3   Dim 30 Déc 2012 - 15:59

Si ta pression rail ne monte pas , laisses les soupapes de coté pour l' instant. Deux possibilité soit ta pompe ou le régulateur ont un pb , soit les retours d' injecteur sont trop élevés et empêchent la pompe de monter en pression.
Dans le deuxième cas , ça peut démarrer en poussant.
Mais est ce que tu parles bien de la pression rail ? car a un moment tu parles de pression sur les 4 injecteurs ????
Une copie d' écran sous démarreur ne ferait vraiment pas de mal. Maintenant , si tu ne veux vraiment pas ...., bonne continuation.
Revenir en haut Aller en bas
tof37530
confirmé
confirmé


interface :
  • Elm
  • Lexia
  • Autre

Messages : 213
Date d'inscription : 03/11/2012
Age : 38

MessageSujet: Re: code défault au lexia3   Dim 30 Déc 2012 - 16:06

Bonjour fedge
La pession etait indiquée avec le lexia
ou je sais plus en revanche .
En effet souppape ouverte peut etre mais le moteur devrai tousser !
Pour tirer un voiture pas évident de trouver un voiture ...
Jai verifier un capteur sur la rampe et je voit moins de bulles dair ...
Je pensait au start pillote !? Merçi et bon dimanche a tous !
Revenir en haut Aller en bas
fedge
Expert
Expert


interface :
  • Elm
  • Lexia
  • Vag

Messages : 589
Date d'inscription : 26/02/2010
Age : 60

MessageSujet: Re: code défault au lexia3   Dim 30 Déc 2012 - 16:20

Pour que ça démarre il faut:
que le calculateur ne soit pas verrouillé ( antidémarrage).
Que la rotation moteur soit au moins 200tr.mn.
Que la synchro aac et villebrequin soit OK.
Que la pression rail soit entre 200 et 250.( de mémoire).
Et j' en oublie surement.
Quand tu utilises lexia , tu as la possibilité , d' enregistrer 5 écrans de paramètres moteur en appuyant sur une touche ( je sais plus laquelle) Au fur et a mesure les 5 voyants verts en bas de l' écran vont passer au rouge. Sous démarreur , pendant 10s tu appuies plusieurs fois sur la touche enregistrement , et les pages sont mémorisées. Il suffit ensuite d' aller les consulter tranquillement pour voir quel est le paramètre qui te gênes.

Le start pilote peut t' aider car en faisant tourner le moteur , la vitesse de rotation de la pompe augmentera et la pression avec ( si c' est çà le défaut).
Vérifie quand même tes histoires de bulles d' air. Vérifie aussi que le tuyau de retour vers le réservoir ne soit pas bouché.
Revenir en haut Aller en bas
tof37530
confirmé
confirmé


interface :
  • Elm
  • Lexia
  • Autre

Messages : 213
Date d'inscription : 03/11/2012
Age : 38

MessageSujet: Re: code défault au lexia3   Dim 30 Déc 2012 - 16:40

Pour résumer mon seul probleme est la pression rail( soit entre 200 et 250) .
Pour 200 t/min une bonne batterie jen ai ! Le lexia indiquait cette valeur !
jai essayée tout a lheure et elle a toussée ...mon morale remonte ! merçi
Revenir en haut Aller en bas
tof37530
confirmé
confirmé


interface :
  • Elm
  • Lexia
  • Autre

Messages : 213
Date d'inscription : 03/11/2012
Age : 38

MessageSujet: Re: code défault au lexia3   Lun 31 Déc 2012 - 16:28

Bonsoir les pressions sonts bonnes du coup .
nous avons passée un demi djournée dessus !
puige avoir ta réponde par mp stp que je te corrige si tu veut ! bonne fetes merçi et mérçi a tous !
Revenir en haut Aller en bas
Teuteu0169
Expert
Expert


interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Vag

Messages : 1594
Date d'inscription : 06/10/2012
Age : 29

MessageSujet: Re: code défault au lexia3   Lun 31 Déc 2012 - 16:44

La pression de rampe monte à combien ?
Avec du start pilot le moteur se lance ?
Revenir en haut Aller en bas
tof37530
confirmé
confirmé


interface :
  • Elm
  • Lexia
  • Autre

Messages : 213
Date d'inscription : 03/11/2012
Age : 38

MessageSujet: Re: code défault au lexia3   Lun 31 Déc 2012 - 16:52

Bonsoir 321 bars . la voiture na pas démarée meme en la poussant !
Autrement pas éssayée car pas de start pilotte merçi
Revenir en haut Aller en bas
Teuteu0169
Expert
Expert


interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Vag

Messages : 1594
Date d'inscription : 06/10/2012
Age : 29

MessageSujet: Re: code défault au lexia3   Lun 31 Déc 2012 - 17:04

Essaye avec du nettoyant frein ou une autre bombe inflamable.
Si le moteur ne se lance pas tu peux considerer que tes compressions sont à la ramasse.
Revenir en haut Aller en bas
tifus
participant
participant


interface :
  • Lexia

Messages : 58
Date d'inscription : 15/12/2012
Age : 45

MessageSujet: Re: code défault au lexia3   Lun 31 Déc 2012 - 17:11

salut alors voici la suite que tof a mis
[Vous devez être inscrit et connecté pour voir cette image]





[Vous devez être inscrit et connecté pour voir cette image]

[Vous devez être inscrit et connecté pour voir cette image]





une petite qestion toute a leur jai deconecté le lexia de la voiture sen couper le pc on a reussi a avoir les parametre enregistré donc le temps de rentré chet mois jai coupé le pc
je remé le pc en route et la je peu plus avoir les parametre enregistré ?
merci de vo infos


Dernière édition par tifus le Lun 31 Déc 2012 - 19:33, édité 2 fois
Revenir en haut Aller en bas
tifus
participant
participant


interface :
  • Lexia

Messages : 58
Date d'inscription : 15/12/2012
Age : 45

MessageSujet: Re: code défault au lexia3   Lun 31 Déc 2012 - 17:12

Teuteu0169 a écrit:
Essaye avec du nettoyant frein ou une autre bombe inflamable.
Si le moteur ne se lance pas tu peux considerer que tes compressions sont à la ramasse.
jai les meme pancé que tois pour les compretion


Dernière édition par tifus le Lun 31 Déc 2012 - 19:42, édité 1 fois
Revenir en haut Aller en bas
tof37530
confirmé
confirmé


interface :
  • Elm
  • Lexia
  • Autre

Messages : 213
Date d'inscription : 03/11/2012
Age : 38

MessageSujet: Re: code défault au lexia3   Lun 31 Déc 2012 - 18:17

Bonsoir ??? merçi
Revenir en haut Aller en bas
Teuteu0169
Expert
Expert


interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Vag

Messages : 1594
Date d'inscription : 06/10/2012
Age : 29

MessageSujet: Re: code défault au lexia3   Lun 31 Déc 2012 - 18:45

Le débitmètre donne 0mg de débit !
Le circuit d'admission est bien remonté entièrement ?
Même si je doute que ça empèche le démarrage.
Revenir en haut Aller en bas
tof37530
confirmé
confirmé


interface :
  • Elm
  • Lexia
  • Autre

Messages : 213
Date d'inscription : 03/11/2012
Age : 38

MessageSujet: Re: code défault au lexia3   Lun 31 Déc 2012 - 19:11

...ah jai pas fais attention !
ça serai ça la panne ?
Revenir en haut Aller en bas
tifus
participant
participant


interface :
  • Lexia

Messages : 58
Date d'inscription : 15/12/2012
Age : 45

MessageSujet: Re: code défault au lexia3   Lun 31 Déc 2012 - 19:32

non sa empeche pa le demarage le debimetre
par contre les compretion sa oui sa empeche les demarage du moteur sa ces clair net et presi
Revenir en haut Aller en bas
tof37530
confirmé
confirmé


interface :
  • Elm
  • Lexia
  • Autre

Messages : 213
Date d'inscription : 03/11/2012
Age : 38

MessageSujet: Re: code défault au lexia3   Lun 31 Déc 2012 - 19:47

Je rouvre une nouvelle fois le cache culbu demain grr !
bonnes fêtes a tous !
Revenir en haut Aller en bas
fedge
Expert
Expert


interface :
  • Elm
  • Lexia
  • Vag

Messages : 589
Date d'inscription : 26/02/2010
Age : 60

MessageSujet: Re: code défault au lexia3   Mar 1 Jan 2013 - 10:50

Salut.
Essaie en débranchant le débitmètre. Si ça ne part toujours pas , tu es bon pour le s soupapes.
Revenir en haut Aller en bas
tof37530
confirmé
confirmé


interface :
  • Elm
  • Lexia
  • Autre

Messages : 213
Date d'inscription : 03/11/2012
Age : 38

MessageSujet: Re: code défault au lexia3   Mer 2 Jan 2013 - 15:45

Bonjour jai essayée deja avec le debimetre débranchée !
sinon nimporte que aerosole inflamable peut remplasser le start pilotte ?
merçi et mes meilleurs voeux 2013 a tous .
Revenir en haut Aller en bas
tof37530
confirmé
confirmé


interface :
  • Elm
  • Lexia
  • Autre

Messages : 213
Date d'inscription : 03/11/2012
Age : 38

MessageSujet: Re: code défault au lexia3   Ven 4 Jan 2013 - 18:02

Bonsoir je nest pas de courant aux injecteurs
Revenir en haut Aller en bas
tof37530
confirmé
confirmé


interface :
  • Elm
  • Lexia
  • Autre

Messages : 213
Date d'inscription : 03/11/2012
Age : 38

MessageSujet: Re: code défault au lexia3   Ven 4 Jan 2013 - 18:18

Bonsoir javoue ne plus comprendre car au lexia 3 ça indique du courant .
jai testée avec deux testeurs different au injecteurs .
un testeur a aiguilles et un testeur numerique .
au lexia ça indique 71 volts .
Avez vous des idées stp merçi
Revenir en haut Aller en bas
prinzo57
Expert
Expert
avatar

interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Vag
  • Multidiag
  • Bosch
  • Autre

Messages : 1565
Date d'inscription : 30/11/2010
Age : 44

MessageSujet: Re: code défault au lexia3   Ven 4 Jan 2013 - 18:43

faut un oscilloscope avec une pince amperemetrique..............

tu cherche une panne n'importe comment ses pas comme ça que tu vas la trouvé.....
en tas donner des conseille plus haut essaye de les appliqués et si ta pas le matos laisse une personne qui si connais et avec le matériel
adéquat.....avant de faire une connerie ses juste un conseille.............
Revenir en haut Aller en bas
Teuteu0169
Expert
Expert


interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Vag

Messages : 1594
Date d'inscription : 06/10/2012
Age : 29

MessageSujet: Re: code défault au lexia3   Ven 4 Jan 2013 - 18:59

Achete une bombe de Start pilot et essaye de démarrer en mettant des pshits en même temps que le démarreur.
Si le moteur démarre et cale c'est que mécaniquement il est en état (Façon de parler).
Revenir en haut Aller en bas
tof37530
confirmé
confirmé


interface :
  • Elm
  • Lexia
  • Autre

Messages : 213
Date d'inscription : 03/11/2012
Age : 38

MessageSujet: Re: code défault au lexia3   Ven 4 Jan 2013 - 19:09

Bonjour oui ok
On ma conseillée aussi de déonter un injecteur voir si ça crache du gazoil ?
que en penserz vous merçi
YA til un risque et jespenne que ça ne peut rien abimer ! merçi
Revenir en haut Aller en bas
tifus
participant
participant


interface :
  • Lexia

Messages : 58
Date d'inscription : 15/12/2012
Age : 45

MessageSujet: Re: code défault au lexia3   Ven 4 Jan 2013 - 20:21

salut il va faloir changé les joint si tu demonte les injecteur pourqois cherché des probleme la ou il yan na pas ?
et mon lexia et en rade il me demande internet maintenen pfffff .depuit que l' on na voulu envoyé le mail
bonne année a tlm
Revenir en haut Aller en bas
fedge
Expert
Expert


interface :
  • Elm
  • Lexia
  • Vag

Messages : 589
Date d'inscription : 26/02/2010
Age : 60

MessageSujet: Re: code défault au lexia3   Ven 4 Jan 2013 - 20:30

prinzo57 a écrit:
faut un oscilloscope avec une pince amperemetrique..............

tu cherche une panne n'importe comment ses pas comme ça que tu vas la trouvé.....
en tas donner des conseille plus haut essaye de les appliqués et si ta pas le matos laisse une personne qui si connais et avec le matériel
adéquat.....avant de faire une connerie ses juste un conseille.............
Je suis d' accord avec ça. Tu tournes en rond et tu promènes tout le monde. Tu nous as maintenu que ta pression rail était de 100b alors qu' elle était de 300. Maintenant tu nous affirmes que les injecteurs ne sont pas commandés ??.
Je pense que tu devrais contacter un vrai professionnel.
Revenir en haut Aller en bas
tof37530
confirmé
confirmé


interface :
  • Elm
  • Lexia
  • Autre

Messages : 213
Date d'inscription : 03/11/2012
Age : 38

MessageSujet: Re: code défault au lexia3   Ven 4 Jan 2013 - 20:42

Dsl roger pour ton lexia cest pas mon objectif qui soie en rade .
ce ne doit pas etre bien grave ?
A mon pot déchapement je nai aucune fumée donc pas de gazoil .
et pas de tension je suis sur de mes testeurs .
fedge Garde la peche a dire que je promene tout le monde !
Revenir en haut Aller en bas
tony76
Expert
Expert
avatar

interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Vag
  • Lecteur défaut autonome
  • Autre

Messages : 673
Date d'inscription : 08/04/2010
Age : 38

MessageSujet: Re: code défault au lexia3   Ven 4 Jan 2013 - 22:39

on t'a dis plus haut que tu ne peux pas mesurer la tension a tes injecteurs le soft le peux mais pas toi !! Oscillo + pince ampere !! + remplacement des joints

commence par formater ton pc fait une intall propre de lexia et PP2000 et refait un diag ce n'est pas ton interface mais un probleme de PC (a mon humble avis) ou un probleme de connection entre ta prise ODB et ton interface

as tu essayé le start pilot ??

la panne est arrivé comment d'un coup ?

ta lecture des defaults elle donne quoi ??

tony76
Revenir en haut Aller en bas
tof37530
confirmé
confirmé


interface :
  • Elm
  • Lexia
  • Autre

Messages : 213
Date d'inscription : 03/11/2012
Age : 38

MessageSujet: Re: code défault au lexia3   Sam 19 Jan 2013 - 22:17

Bonjour tifus a tu réglée ton soucis pour ton lexia ? et encore désolés .
je me suis achetée une cullasse et un lexia 3 .
ya plus qua reçevoir le joint ...
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: code défault au lexia3   

Revenir en haut Aller en bas
 
code défault au lexia3
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 2 sur 5Aller à la page : Précédent  1, 2, 3, 4, 5  Suivant

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Diagnostic automobile :: Diagnostic peugeot / citroen :: lexia / pps: lecture défaut et diag-
Sauter vers: