forum diagnostic auto
 
AccueilAccueil  S'enregistrerS'enregistrer  Connexion  règlementrèglement  
TPMS STORE / diagrostoto store
boutique ouverte

Soutenez le forum, merci


Dépenses 2015: 719€
Dépenses effectives: 719€

Dons 2015: 970€
Solde: +251€

Bien précisez votre speudo, ou m'envoyer un mail
mise à jour: 26/12/2015
Derniers sujets
» defaut 1352
par PILOUF Hier à 7:42

» probleme de clim sur c4 picasso 2007
par bona Lun 24 Sep 2018 - 18:55

» avis valise autocom 2015 r3
par vincent69170 Dim 23 Sep 2018 - 18:50

» Problème ralenti instable a froid peugeot 206 1.4 75 ch automatique.annee 2004
par Philippe0 Dim 16 Sep 2018 - 18:23

» RCZ peugeot témoin airbag
par charly Sam 15 Sep 2018 - 0:27

» AlfaOBD 1.9.4 (fév.2017)+ Keygen by MrRorry
par armets Jeu 13 Sep 2018 - 21:18

» remise a zéro calculateur air bag
par zazear Ven 7 Sep 2018 - 11:13

» Code défaut P13A9
par ravican Ven 31 Aoû 2018 - 9:36

» partner 1.4 essence de 2008
par oups29 Mer 29 Aoû 2018 - 11:01

» 806 2.0l HDI cale en roulant
par xav551 Mar 28 Aoû 2018 - 11:17

» lecture du VIN avec elm327
par enlil31 Sam 25 Aoû 2018 - 16:00

» Anomalie configuration
par scalzojl Ven 24 Aoû 2018 - 22:59

» anomalie anti-pollution 307 2.0hdi 90cv
par juvid44 Jeu 23 Aoû 2018 - 22:11

» lm327
par vvm Lun 20 Aoû 2018 - 16:02

» Panne SCENIC II
par dom62 Ven 17 Aoû 2018 - 23:13

Rechercher
 
 

Résultats par :
 
Rechercher Recherche avancée
Qui est en ligne ?
Il y a en tout 30 utilisateurs en ligne :: 0 Enregistré, 0 Invisible et 30 Invités :: 1 Moteur de recherche

Aucun

Le record du nombre d'utilisateurs en ligne est de 537 le Lun 23 Jan 2017 - 18:52

Partagez | 
 

  [Clio III] Préchauffage se remet en marche après coupure du contact

Aller en bas 
AuteurMessage
Invité
Invité



MessageSujet: [Clio III] Préchauffage se remet en marche après coupure du contact   Jeu 20 Déc 2012 - 19:50

Bonjour, Very Happy

Je rencontre un problème confused avec ma Clio III 1.5 DCI 105ch, année 2006

En effet j'ai une problématique d'ordre électrique/électronique ?!
Je m'explique après que la voiture soit chaude et uniquement chaude (température normal de fonctionnement), mon préchauffage ainsi que le boitier volet d'air (étouffoir) se réenclenche 30 min voir plus après avoir coupé le contact.
Forcément au début je n’avais pas fait attention et donc cela à provoqué la décharge complète de la batterie et donc l'impossibilité de démarrer par la suite avec comme problème plus de voyant de préchauffage et message airbag OFF ... (sur un forum j'ai lu que cela été due à une batterie faible, ce qui me semble cohérent ...) par contre à froid le phénomène ne se produit pas je coupe le moteur il y a le volet d'air (étouffoir) qui est alimenté disons 30s puis le relais R7 (RTA : alimentation calculateur d'injection) claque et ne se réenclenche pas même plusieurs heure après.

J’ai fait et tenté pas mal de chose dessus notamment j'ai changé mes bougies de préchauffage mais le problème se situe bien coté électrique/calculateur ... car quand la panne survient je retire le relais (coté gauche de la batterie) repéré R7 (RTA : alimentation calculateur d'injection) et le préchauffage et le volet se coupe par contre si je remet le relais en place rebelote préchauffage + volet en fonction, il faut que j'attende plusieurs heure je pense qu'il faut que la voiture soit froide pour pouvoir remettre le relais et pouvoir démarrer

J'avais un relais identique en rab mais toujours pareil donc cela ne vient pas du relais mais du signal que reçoit ce fameux relais et la je sèche ... calculateur ? relais préchauffage ? …

En courant de fuite j’ai 0.27A (pris a la pince ampéremétrique sur le -) c'est normal/logique ? confused

Comme indiqué dans ma présentation je suis un newbie Suspect concernant le diag OBD ... et je viens d'acquérir un cable type ELM 327 pour essayer de dépatouiller cette problématique.

Merci par avance pour votre aide cheers

Slts Laughing
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: [Clio III] Préchauffage se remet en marche après coupure du contact   Ven 21 Déc 2012 - 22:47

Salut regarde ton EGR !! en s'encrassant elle agit aussi sur l'étouffoir il doit rester semi ouvert mais assez pour l'extinction de ton moteur,avec la dilatation à chaud il reste bloqué , à froid il ce débloque , semi fermé il reste alimenté,passe la valise dessus,première chose à faire, tu sera avec le défaut par ou commencé,A+ tiens nous informé,(demain,c'est peu être la fin du monde,t'en aura plus besoin)
Revenir en haut Aller en bas
fredo722001
participant
participant
avatar

interface :
  • Canclip
  • Vag
  • Multidiag
  • Autre

Messages : 84
Date d'inscription : 24/10/2012
Age : 35

MessageSujet: Re: [Clio III] Préchauffage se remet en marche après coupure du contact   Sam 22 Déc 2012 - 1:41

salut
peut etre sonde de temperature d'eau car elle donne une mauvaise info au calculateur a chaud car a froid egr ne marche pas a voir confused
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: [Clio III] Préchauffage se remet en marche après coupure du contact   Lun 24 Déc 2012 - 0:34

Salut,

bon vu que la fin du monde n'a pas eu lieu et c'est tant mieux ! Twisted Evil
Je revient vers vous concernant mon problème, j'ai recu mon ELM 327 (avec Scanmaster v2.1) et j'obtient un code DTC ( Dans Ton Cul ?! pig ) P0120 qui correspond a :
"Capteur de position de papillon A/capteur de position de la pédale Faisceau, capteur de position du papillon/de la pédale d'accélérateur, d'accélérateur A - panne du circuit calculateur de gestion moteur"

J'ai fait un reset et il m'a retiré le code erreur, j'ai donc de ce pas fait un tour pour mettre tester. Au passage la sonde de température d'eau fonctionne bien (monte et descend bien) et enfin écouté si le préchauffage se remettait en marche et ... rien tout est OK.

J’espère que demain la voiture va démarrer ... mais bon même si sa fonctionne je vais avoir une confiance plus que limité ...

Je voie pas le rapport entre le préchauffage et la pédale d’accélérateur ?! affraid confused

Revenir en haut Aller en bas
heineken
Expert
Expert
avatar

interface :
  • Lexia
  • Canclip
  • Opel
  • Vag
  • Lecteur défaut autonome
  • Autre

Messages : 4753
Date d'inscription : 20/05/2011
Age : 38

MessageSujet: Re: [Clio III] Préchauffage se remet en marche après coupure du contact   Lun 24 Déc 2012 - 1:48

axxelf a écrit:
j'obtient un code DTC ( Dans Ton Cul ?! pig )
c'est la même réflexion que je me suis faite le jour où j'ai croisé la première fois un code DTC... mais quand tu y réfléchis bien c'est logique... si il y a un code , c'est qu'il y a une panne , donc tu la dans le.... ^^
ça doit être la même chose avec la touche DTC dans les BMW^^ (contrôle dynamique de traction) . la première fois que j'ai vu cette touche , j'ai demandé au conducteur , que si j’appuyai sur cette touche , est ce qu'on se mettait au tas et qu'il l'avait dans le cul ^^

sinon oui je confirme ,P0120 = Capteur de position accélérateur /Circuit contacteur A dysfonctionnement ( Contacteur de position de papillon A/contacteur de position de la pédale Faisceau, contacteur de position du papillon/de la pédale d'accélérateur, d'accélérateur A - panne du circuit calculateur de gestion moteur )
peut être un faux contact (simple hypothèse)

Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: [Clio III] Préchauffage se remet en marche après coupure du contact   

Revenir en haut Aller en bas
 
[Clio III] Préchauffage se remet en marche après coupure du contact
Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Diagnostic automobile :: Diagnostic OBD :: ELM 327 :: Diag-
Sauter vers: