forum diagnostic auto
TPMS STORE / diagrostoto store
boutique ouverte

Soutenez le forum, merci


Dépenses 2015: 719€
Dépenses effectives: 719€

Dons 2015: 970€
Solde: +251€

Bien précisez votre speudo, ou m'envoyer un mail
mise à jour: 26/12/2015
Derniers sujets
» Accoups 307 2l hdi 110 fap
par ravican Aujourd'hui à 16:52

» Peugeot 407 P1614 P1644
par zamaz Hier à 15:29

» Problème de préchauffage Opel Vectra 2.0L DTI 100
par FastMan Mer 13 Déc - 10:34

» Xsara Picasso 1.6 HDI 110 FAP Manque Puissance
par techabauto Mar 12 Déc - 13:55

» Dysfonctionnement Aide au stationnement Xsara Picasso
par tuner25 Mar 12 Déc - 11:27

» Panne BSI 206 : comment identifier un BSI?
par pierre77290idf Lun 11 Déc - 12:51

» 406 HDI rhz de 2001
par oups29 Dim 3 Déc - 18:52

» défauts scenic 2 1.9 dci 130
par jonathanv8 Dim 3 Déc - 9:04

» Help ! Soucis démarrage Trafic 2.5 dci
par f0emm Mer 29 Nov - 17:31

» FORCEUR DE VALVE NP01 compatibilité Velsatis
par Calou10 Lun 27 Nov - 2:01

» C4 Picasso turbo ou vanne EGR HS ?
par keryo Dim 26 Nov - 21:24

» Lagona 2 BGOG f9q PK6 année 2002
par jardini Ven 24 Nov - 5:06

» 407 2.0 HDI RHR bloquée en régénération
par Teuteu0169 Mar 21 Nov - 7:04

» Problème EGR et effacement défauts ZAFIRA 2.2 DTI
par Teuteu0169 Dim 19 Nov - 14:11

» Probleme éclairage droit Ulysse/807 BSI
par loulou Sam 18 Nov - 11:56

Rechercher
 
 

Résultats par :
 
Rechercher Recherche avancée
Qui est en ligne ?
Il y a en tout 217 utilisateurs en ligne :: 8 Enregistrés, 1 Invisible et 208 Invités :: 2 Moteurs de recherche

claude.n, dom62, HDI, j&p, jimmy57000, maxgeo, motolive, thib

Le record du nombre d'utilisateurs en ligne est de 537 le Lun 23 Jan - 17:52

Partagez | 
 

 1.5 DCI problème sur les sorties 5V

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
ecomouv
Expert
Expert
avatar

interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Vag
  • Multidiag
  • Bosch
  • Autre

Messages : 807
Date d'inscription : 14/08/2011
Age : 44

MessageSujet: 1.5 DCI problème sur les sorties 5V    Ven 14 Déc - 23:25

Salut

Sur une clio 2 phase 2 1.5 j'ai un problème d'alim 5V sur les différents capteurs (temp., pressionrail, map...)donc toutes les valeurs sont fossées. Et sur la piste 1 du capteur pédale je n'ai carrément pas d'alim . La voiture s'est arreter en roulant sans raison apparante . Quelqu'un sait-il comment fonctionnent ces alim 5V. h geek

Bon weekend Ecomouv
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: 1.5 DCI problème sur les sorties 5V    Sam 15 Déc - 7:12

les alim sont delivrées pas le calculateur moteur .

il est possible que un de ces capteurs ou le faisceau soit en court circuit a la masse .

donc tout l etage de gestion de ton calculateur est en court circuit ce qui fait que tu as plusieurs probleme d alim sur tes differents capteurs .

as tu des defaults ?

essaye de debrancher le pressostat si tu as la clim bien sur
Revenir en haut Aller en bas
ecomouv
Expert
Expert
avatar

interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Vag
  • Multidiag
  • Bosch
  • Autre

Messages : 807
Date d'inscription : 14/08/2011
Age : 44

MessageSujet: Re: 1.5 DCI problème sur les sorties 5V    Sam 15 Déc - 14:46

Salut

Merci , je vais essayer ca

J'ai vu passé une note technique avec l'histoire du présostat . Je vais controler ca .

Encore merci Ecomouv
Revenir en haut Aller en bas
mik@
pipelette
pipelette
avatar

interface :
  • Canclip

Messages : 381
Date d'inscription : 06/04/2012
Age : 46

MessageSujet: Re: 1.5 DCI problème sur les sorties 5V    Sam 15 Déc - 14:53

salut, j'ai déjà eu ce problème et c'était la vanne egr qui faisait écrouler le 5V
Revenir en haut Aller en bas
bib30
pipelette
pipelette
avatar

interface :
  • Canclip

Messages : 312
Date d'inscription : 06/09/2012
Age : 32

MessageSujet: Re: 1.5 DCI problème sur les sorties 5V    Sam 15 Déc - 21:27

salut

+1 avec mecano91
probleme bien connu dans le reseau au sujet du faisceau pressostat qui touche le tuyau de clim

et j ai aussi eu un kangoo avec le meme soucis que mik@

Revenir en haut Aller en bas
Purepwnage
Expert
Expert


interface :
  • Canclip

Messages : 1402
Date d'inscription : 28/08/2011

MessageSujet: Re: 1.5 DCI problème sur les sorties 5V    Sam 15 Déc - 22:16

de toute façon tous les actuateurs ont la meme ligne de 5v, donc suffit de les debrancher un a un pour voir le coupable qui généralement se fini par une vanne ou un pressostat...

Citation :
Et sur la piste 1 du capteur pédale je n'ai carrément pas d'alim
Faut faire attention aussi sur les clio au niveau du potentiometre, il y a deux connecteurs un a côter de la pedale d'embrayage puis un autre dans le boiter fusible (gros connecteur blanc, languette bleu), il existe un cablage chez Renault qui relie ton potard pedale directement au calculateur afin de virer les 2 connecteurs et eviter de perturber les lignes qui sont tres sensible , ou alors tu supprimes toi les deux connecteurs en soudant ça te fera une source à ennuie en moins pour l'avenir Wink
Revenir en haut Aller en bas
ecomouv
Expert
Expert
avatar

interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Vag
  • Multidiag
  • Bosch
  • Autre

Messages : 807
Date d'inscription : 14/08/2011
Age : 44

MessageSujet: Re: 1.5 DCI problème sur les sorties 5V    Dim 16 Déc - 10:06

Salut

Merci , mais ce qui est bizard , c'est que meme en reliant directement le fil calculo /pédale j'ai le meme problème . Et si je prens le 5v celui de la sonde température par exemple pour alimenter ma piste de pédaje (borne 4 ) . La aussi le 5v s'ecrasse et ce coupe . Comme si il n'y avait pas asser l'intensité sur l'ensemble des sorties 5v . J'ai essayé un autre calculo c'est pareille .

A bientot Ecomouv
Revenir en haut Aller en bas
Purepwnage
Expert
Expert


interface :
  • Canclip

Messages : 1402
Date d'inscription : 28/08/2011

MessageSujet: Re: 1.5 DCI problème sur les sorties 5V    Dim 16 Déc - 11:15

Si même en debranchant tous les actuateurs tu as le meme problème, essaye un autre potard?
Revenir en haut Aller en bas
bib30
pipelette
pipelette
avatar

interface :
  • Canclip

Messages : 312
Date d'inscription : 06/09/2012
Age : 32

MessageSujet: Re: 1.5 DCI problème sur les sorties 5V    Dim 16 Déc - 11:22

salut

ce n est pas specialement un composant qui donne ce symptome...
un CC de cette alim peut etre la cause...
Revenir en haut Aller en bas
ecomouv
Expert
Expert
avatar

interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Vag
  • Multidiag
  • Bosch
  • Autre

Messages : 807
Date d'inscription : 14/08/2011
Age : 44

MessageSujet: Re: 1.5 DCI problème sur les sorties 5V    Lun 17 Déc - 18:23

And the winner is...

Bib 30!!
C'était le faisseau d'alim du presostat qui frotait sur le compresseur de clim avec à la clée un petit court circuit et manque d'intensité dispo pour les autres capteurs .

Merci a vous tous ... A charge de revenche .... Ecomouv
Revenir en haut Aller en bas
Purepwnage
Expert
Expert


interface :
  • Canclip

Messages : 1402
Date d'inscription : 28/08/2011

MessageSujet: Re: 1.5 DCI problème sur les sorties 5V    Lun 17 Déc - 18:35

Cool pour toi, tu n'avais pas regarder le cablage plus tot? Il me semble que plus haut la reponse etait deja donnée
Revenir en haut Aller en bas
ecomouv
Expert
Expert
avatar

interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Vag
  • Multidiag
  • Bosch
  • Autre

Messages : 807
Date d'inscription : 14/08/2011
Age : 44

MessageSujet: Re: 1.5 DCI problème sur les sorties 5V    Lun 17 Déc - 18:44

Salut
Je ne suis retourné sur la voiture que cet aprem. Et là le probleme n'était pas sur le presostat de clim lui meme , mais sur le faisseau. Donc en le débranchant evidement ca ne changeait rien . Pas facile à trouver car au multidiag j'avais uniquement des défaults sur le capteur pression rail et celui de la pédale .

Maintenant ca tourne ..... Bonne soirée
Revenir en haut Aller en bas
castordubronx
pipelette
pipelette
avatar

interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Vag
  • Autre

Messages : 425
Date d'inscription : 16/10/2012
Age : 33

MessageSujet: Re: 1.5 DCI problème sur les sorties 5V    Lun 17 Déc - 19:00

normal ce n'est pas le meme calculateur , il détectera pas une erreur de clim si tu est dans le

calcu moteur
Revenir en haut Aller en bas
ecomouv
Expert
Expert
avatar

interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Vag
  • Multidiag
  • Bosch
  • Autre

Messages : 807
Date d'inscription : 14/08/2011
Age : 44

MessageSujet: Re: 1.5 DCI problème sur les sorties 5V    Lun 17 Déc - 19:06

Si justement , c 'est le calculo moteur qui gére le presostat sur la clio . C'est bien ca qui 'a pssé problème .
Revenir en haut Aller en bas
castordubronx
pipelette
pipelette
avatar

interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Vag
  • Autre

Messages : 425
Date d'inscription : 16/10/2012
Age : 33

MessageSujet: Re: 1.5 DCI problème sur les sorties 5V    Lun 17 Déc - 20:06

éfectivement je viens de regarder le schéma et il gere un peu aussi la clim

faut pas chercher a comprendre avec renault
Revenir en haut Aller en bas
Purepwnage
Expert
Expert


interface :
  • Canclip

Messages : 1402
Date d'inscription : 28/08/2011

MessageSujet: Re: 1.5 DCI problème sur les sorties 5V    Lun 17 Déc - 21:39

Bin non c'est normal et ce type d'architecture n'est pas du tout commun qu'a Renault..... même dans une clim auto le calculateur d'injection à le dessus sur la clim je vais pas rentrer dans les details j'ai une grosse flème d ecrire il est tard tu m'excuseras Very Happy Embarassed
Revenir en haut Aller en bas
bib30
pipelette
pipelette
avatar

interface :
  • Canclip

Messages : 312
Date d'inscription : 06/09/2012
Age : 32

MessageSujet: Re: 1.5 DCI problème sur les sorties 5V    Mer 19 Déc - 23:04

Purepwnage a écrit:
Bin non c'est normal et ce type d'architecture n'est pas du tout commun qu'a Renault..... même dans une clim auto le calculateur d'injection à le dessus sur la clim je vais pas rentrer dans les details j'ai une grosse flème d ecrire il est tard tu m'excuseras Very Happy Embarassed

+1
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: 1.5 DCI problème sur les sorties 5V    

Revenir en haut Aller en bas
 
1.5 DCI problème sur les sorties 5V
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Diagnostic automobile :: Diagnostic Renault Dacia :: Diagnostic Renault-
Sauter vers: