forum diagnostic auto
TPMS STORE / diagrostoto store
boutique ouverte

Soutenez le forum, merci


Dépenses 2015: 719€
Dépenses effectives: 719€

Dons 2015: 970€
Solde: +251€

Bien précisez votre speudo, ou m'envoyer un mail
mise à jour: 26/12/2015
Derniers sujets
» Comportement moteur 1.4l anormal clio 2 phase 1
par papili Aujourd'hui à 0:00

» GAMME LAUNCH CREADER
par domimog Hier à 15:39

» modus identification du modele
par oups29 Dim 20 Aoû 2017 - 19:08

» Coupure injection mégane 1.9 DTI
par jonathanv8 Ven 18 Aoû 2017 - 13:00

» codage cle clio 2 phase2 2002
par LOULE Jeu 17 Aoû 2017 - 11:55

» Voyant anti démarrage fixe après changement moteur!
par dany9461 Lun 14 Aoû 2017 - 9:58

» avis sur un logiciel dit officiel..PSA COM
par mondouble Mar 1 Aoû 2017 - 18:56

» Boxer 2.8 hdi injecteur 2 circuit ouvert
par Diabolo Mar 25 Juil 2017 - 14:38

» MPPS V16.1.02 ECU Chip Tuning pour EDC15 EDC16 EDC17 logiciel libre
par oups29 Lun 24 Juil 2017 - 20:19

» Code ScanMaster
par Promethee Mer 19 Juil 2017 - 17:38

» Interface PRINS VSI 2 pour résolution soucis à froid.
par alex021 Mar 18 Juil 2017 - 16:01

» Clio 1.6 16S 1999 ralenti a 4000 tours
par stemalex Lun 17 Juil 2017 - 22:17

» Problème essuies glace avants Clio 3
par Teuteu0169 Dim 9 Juil 2017 - 16:02

» diag astra 1.7 dti
par Vw-62 Jeu 6 Juil 2017 - 19:24

» suspension hydraulique c5
par gaetan Mer 5 Juil 2017 - 20:31

Rechercher
 
 

Résultats par :
 
Rechercher Recherche avancée
Qui est en ligne ?
Il y a en tout 140 utilisateurs en ligne :: 2 Enregistrés, 1 Invisible et 137 Invités :: 1 Moteur de recherche

duss, Vw-62

Le record du nombre d'utilisateurs en ligne est de 537 le Lun 23 Jan 2017 - 18:52

Partagez | 
 

 1.5 DCI problème sur les sorties 5V

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
ecomouv
Expert
Expert
avatar

interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Vag
  • Multidiag
  • Bosch
  • Autre

Messages : 807
Date d'inscription : 14/08/2011
Age : 44

MessageSujet: 1.5 DCI problème sur les sorties 5V    Sam 15 Déc 2012 - 0:25

Salut

Sur une clio 2 phase 2 1.5 j'ai un problème d'alim 5V sur les différents capteurs (temp., pressionrail, map...)donc toutes les valeurs sont fossées. Et sur la piste 1 du capteur pédale je n'ai carrément pas d'alim . La voiture s'est arreter en roulant sans raison apparante . Quelqu'un sait-il comment fonctionnent ces alim 5V. h geek

Bon weekend Ecomouv
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: 1.5 DCI problème sur les sorties 5V    Sam 15 Déc 2012 - 8:12

les alim sont delivrées pas le calculateur moteur .

il est possible que un de ces capteurs ou le faisceau soit en court circuit a la masse .

donc tout l etage de gestion de ton calculateur est en court circuit ce qui fait que tu as plusieurs probleme d alim sur tes differents capteurs .

as tu des defaults ?

essaye de debrancher le pressostat si tu as la clim bien sur
Revenir en haut Aller en bas
ecomouv
Expert
Expert
avatar

interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Vag
  • Multidiag
  • Bosch
  • Autre

Messages : 807
Date d'inscription : 14/08/2011
Age : 44

MessageSujet: Re: 1.5 DCI problème sur les sorties 5V    Sam 15 Déc 2012 - 15:46

Salut

Merci , je vais essayer ca

J'ai vu passé une note technique avec l'histoire du présostat . Je vais controler ca .

Encore merci Ecomouv
Revenir en haut Aller en bas
mik@
pipelette
pipelette
avatar

interface :
  • Canclip

Messages : 381
Date d'inscription : 06/04/2012
Age : 46

MessageSujet: Re: 1.5 DCI problème sur les sorties 5V    Sam 15 Déc 2012 - 15:53

salut, j'ai déjà eu ce problème et c'était la vanne egr qui faisait écrouler le 5V
Revenir en haut Aller en bas
bib30
pipelette
pipelette
avatar

interface :
  • Canclip

Messages : 312
Date d'inscription : 06/09/2012
Age : 32

MessageSujet: Re: 1.5 DCI problème sur les sorties 5V    Sam 15 Déc 2012 - 22:27

salut

+1 avec mecano91
probleme bien connu dans le reseau au sujet du faisceau pressostat qui touche le tuyau de clim

et j ai aussi eu un kangoo avec le meme soucis que mik@

Revenir en haut Aller en bas
Purepwnage
Expert
Expert


interface :
  • Canclip

Messages : 1402
Date d'inscription : 28/08/2011

MessageSujet: Re: 1.5 DCI problème sur les sorties 5V    Sam 15 Déc 2012 - 23:16

de toute façon tous les actuateurs ont la meme ligne de 5v, donc suffit de les debrancher un a un pour voir le coupable qui généralement se fini par une vanne ou un pressostat...

Citation :
Et sur la piste 1 du capteur pédale je n'ai carrément pas d'alim
Faut faire attention aussi sur les clio au niveau du potentiometre, il y a deux connecteurs un a côter de la pedale d'embrayage puis un autre dans le boiter fusible (gros connecteur blanc, languette bleu), il existe un cablage chez Renault qui relie ton potard pedale directement au calculateur afin de virer les 2 connecteurs et eviter de perturber les lignes qui sont tres sensible , ou alors tu supprimes toi les deux connecteurs en soudant ça te fera une source à ennuie en moins pour l'avenir Wink
Revenir en haut Aller en bas
ecomouv
Expert
Expert
avatar

interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Vag
  • Multidiag
  • Bosch
  • Autre

Messages : 807
Date d'inscription : 14/08/2011
Age : 44

MessageSujet: Re: 1.5 DCI problème sur les sorties 5V    Dim 16 Déc 2012 - 11:06

Salut

Merci , mais ce qui est bizard , c'est que meme en reliant directement le fil calculo /pédale j'ai le meme problème . Et si je prens le 5v celui de la sonde température par exemple pour alimenter ma piste de pédaje (borne 4 ) . La aussi le 5v s'ecrasse et ce coupe . Comme si il n'y avait pas asser l'intensité sur l'ensemble des sorties 5v . J'ai essayé un autre calculo c'est pareille .

A bientot Ecomouv
Revenir en haut Aller en bas
Purepwnage
Expert
Expert


interface :
  • Canclip

Messages : 1402
Date d'inscription : 28/08/2011

MessageSujet: Re: 1.5 DCI problème sur les sorties 5V    Dim 16 Déc 2012 - 12:15

Si même en debranchant tous les actuateurs tu as le meme problème, essaye un autre potard?
Revenir en haut Aller en bas
bib30
pipelette
pipelette
avatar

interface :
  • Canclip

Messages : 312
Date d'inscription : 06/09/2012
Age : 32

MessageSujet: Re: 1.5 DCI problème sur les sorties 5V    Dim 16 Déc 2012 - 12:22

salut

ce n est pas specialement un composant qui donne ce symptome...
un CC de cette alim peut etre la cause...
Revenir en haut Aller en bas
ecomouv
Expert
Expert
avatar

interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Vag
  • Multidiag
  • Bosch
  • Autre

Messages : 807
Date d'inscription : 14/08/2011
Age : 44

MessageSujet: Re: 1.5 DCI problème sur les sorties 5V    Lun 17 Déc 2012 - 19:23

And the winner is...

Bib 30!!
C'était le faisseau d'alim du presostat qui frotait sur le compresseur de clim avec à la clée un petit court circuit et manque d'intensité dispo pour les autres capteurs .

Merci a vous tous ... A charge de revenche .... Ecomouv
Revenir en haut Aller en bas
Purepwnage
Expert
Expert


interface :
  • Canclip

Messages : 1402
Date d'inscription : 28/08/2011

MessageSujet: Re: 1.5 DCI problème sur les sorties 5V    Lun 17 Déc 2012 - 19:35

Cool pour toi, tu n'avais pas regarder le cablage plus tot? Il me semble que plus haut la reponse etait deja donnée
Revenir en haut Aller en bas
ecomouv
Expert
Expert
avatar

interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Vag
  • Multidiag
  • Bosch
  • Autre

Messages : 807
Date d'inscription : 14/08/2011
Age : 44

MessageSujet: Re: 1.5 DCI problème sur les sorties 5V    Lun 17 Déc 2012 - 19:44

Salut
Je ne suis retourné sur la voiture que cet aprem. Et là le probleme n'était pas sur le presostat de clim lui meme , mais sur le faisseau. Donc en le débranchant evidement ca ne changeait rien . Pas facile à trouver car au multidiag j'avais uniquement des défaults sur le capteur pression rail et celui de la pédale .

Maintenant ca tourne ..... Bonne soirée
Revenir en haut Aller en bas
castordubronx
pipelette
pipelette
avatar

interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Vag
  • Autre

Messages : 425
Date d'inscription : 16/10/2012
Age : 33

MessageSujet: Re: 1.5 DCI problème sur les sorties 5V    Lun 17 Déc 2012 - 20:00

normal ce n'est pas le meme calculateur , il détectera pas une erreur de clim si tu est dans le

calcu moteur
Revenir en haut Aller en bas
ecomouv
Expert
Expert
avatar

interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Vag
  • Multidiag
  • Bosch
  • Autre

Messages : 807
Date d'inscription : 14/08/2011
Age : 44

MessageSujet: Re: 1.5 DCI problème sur les sorties 5V    Lun 17 Déc 2012 - 20:06

Si justement , c 'est le calculo moteur qui gére le presostat sur la clio . C'est bien ca qui 'a pssé problème .
Revenir en haut Aller en bas
castordubronx
pipelette
pipelette
avatar

interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Vag
  • Autre

Messages : 425
Date d'inscription : 16/10/2012
Age : 33

MessageSujet: Re: 1.5 DCI problème sur les sorties 5V    Lun 17 Déc 2012 - 21:06

éfectivement je viens de regarder le schéma et il gere un peu aussi la clim

faut pas chercher a comprendre avec renault
Revenir en haut Aller en bas
Purepwnage
Expert
Expert


interface :
  • Canclip

Messages : 1402
Date d'inscription : 28/08/2011

MessageSujet: Re: 1.5 DCI problème sur les sorties 5V    Lun 17 Déc 2012 - 22:39

Bin non c'est normal et ce type d'architecture n'est pas du tout commun qu'a Renault..... même dans une clim auto le calculateur d'injection à le dessus sur la clim je vais pas rentrer dans les details j'ai une grosse flème d ecrire il est tard tu m'excuseras Very Happy Embarassed
Revenir en haut Aller en bas
bib30
pipelette
pipelette
avatar

interface :
  • Canclip

Messages : 312
Date d'inscription : 06/09/2012
Age : 32

MessageSujet: Re: 1.5 DCI problème sur les sorties 5V    Jeu 20 Déc 2012 - 0:04

Purepwnage a écrit:
Bin non c'est normal et ce type d'architecture n'est pas du tout commun qu'a Renault..... même dans une clim auto le calculateur d'injection à le dessus sur la clim je vais pas rentrer dans les details j'ai une grosse flème d ecrire il est tard tu m'excuseras Very Happy Embarassed

+1
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: 1.5 DCI problème sur les sorties 5V    

Revenir en haut Aller en bas
 
1.5 DCI problème sur les sorties 5V
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Diagnostic automobile :: Diagnostic Renault Dacia :: Diagnostic Renault-
Sauter vers: