forum diagnostic auto
TPMS STORE / diagrostoto store
boutique ouverte

Soutenez le forum, merci


Dépenses 2015: 719€
Dépenses effectives: 719€

Dons 2015: 970€
Solde: +251€

Bien précisez votre speudo, ou m'envoyer un mail
mise à jour: 26/12/2015
Derniers sujets
» FORCEUR DE VALVE NP01 compatibilité Velsatis
par Calou10 Aujourd'hui à 2:09

» questions sur le 1.9 dci 130 sans FAP
par jonathanv8 Mer 15 Nov 2017 - 9:56

» probleme fap 1.6 dci 130
par frederic Mar 14 Nov 2017 - 18:45

» echange moteur
par techabauto Sam 11 Nov 2017 - 16:45

» Probleme éclairage droit Ulysse/807 BSI
par Jean-Philippe Mar 7 Nov 2017 - 4:14

» suspension hydraulique c5 x7
par heineken Lun 6 Nov 2017 - 23:23

» AIDE POUR MESSAGE D'ERREUR SUR FIAT DOBLO
par MJB972 Sam 4 Nov 2017 - 20:37

» Problème d'injecteur GFI sur AG SGI II
par pierrepoulpe Mer 1 Nov 2017 - 21:28

» Remettre un fap
par thierryledingue Mer 1 Nov 2017 - 12:54

» Ventilation habitacle permanente.
par Jean-Philippe Dim 29 Oct 2017 - 21:08

» Xsara Picasso 1.6 HDI 110 FAP Manque Puissance
par tuner25 Mar 24 Oct 2017 - 19:08

» ROUES NEIGE POUR 3008 A POSER
par Jean-Philippe Mer 18 Oct 2017 - 20:07

» megane 1.5 dci ne demarre plus
par bulbo76 Mer 11 Oct 2017 - 17:41

» C4 Picasso turbo ou vanne EGR HS ?
par angel59 Lun 9 Oct 2017 - 11:20

» Problème de démarrage Renault laguna 2
par angel59 Sam 7 Oct 2017 - 15:45

Rechercher
 
 

Résultats par :
 
Rechercher Recherche avancée
Qui est en ligne ?
Il y a en tout 287 utilisateurs en ligne :: 7 Enregistrés, 3 Invisibles et 277 Invités :: 2 Moteurs de recherche

bmag52, domimog, galinouz, grostoto, jeremy72, Malice059, micbic54

Le record du nombre d'utilisateurs en ligne est de 537 le Lun 23 Jan 2017 - 18:52

Partagez | 
 

 Problème accélération clio 2.3 dci 100.

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2
AuteurMessage
klimou
participant
participant
avatar

interface :
  • Aucune

Messages : 52
Date d'inscription : 13/12/2012
Age : 25

MessageSujet: Problème accélération clio 2.3 dci 100.   Jeu 13 Déc 2012 - 20:36

Rappel du premier message :

Bonsoir tout le monde Smile

Sur ma clio dci 100, année 2005 lorsque je suis en pleine charge ou dans les côtes, j'ai le voyant préchauffage stop + surchauffe moteur qui clignote jusqu'a ce que j'enlève mon pied de l'accélérateur, pas de fumée. Il arrive des fois que l'accélération stagne comme s'il y avait un limiteur.

Mais on sent quel a du mal a partir de 140,quand le tableau de bord se transforme en guirlande.

J'ai 2 codes défaut quand je l'ai passer a l'ELM, Sphère commune d'injection changée, filtre a gasoil aussi, joint d'injecteur tout sa par mes soins mais toujours pareil

P0089 : régulateur pression carburant - problème de performance.
P0089 : régulateur pression carburant - problème de performance.
Revenir en haut Aller en bas

AuteurMessage
krissko12
pipelette
pipelette


Messages : 431
Date d'inscription : 24/08/2012

MessageSujet: Re: Problème accélération clio 2.3 dci 100.   Mar 22 Jan 2013 - 15:36

là on peut rien pour toi !!!

un bon étau et du dégrippant !!!
Revenir en haut Aller en bas
klimou
participant
participant
avatar

interface :
  • Aucune

Messages : 52
Date d'inscription : 13/12/2012
Age : 25

MessageSujet: Re: Problème accélération clio 2.3 dci 100.   Mar 22 Jan 2013 - 16:24

Pour dévisser je met une clé de 10 au niveau de la base là ou vient la bride, et ensuite je dévisse dans le sens horraire ou anti horraire ?

edit : c'est bon déja un de fait
Revenir en haut Aller en bas
krissko12
pipelette
pipelette
avatar

interface :
  • Canclip

Messages : 431
Date d'inscription : 24/08/2012
Age : 41

MessageSujet: Re: Problème accélération clio 2.3 dci 100.   Mar 22 Jan 2013 - 17:43

ne les démonte pas tous en meme temp 1 par 1 !!! et regarde bien le sens des pièces intérieure
Revenir en haut Aller en bas
klimou
participant
participant
avatar

interface :
  • Aucune

Messages : 52
Date d'inscription : 13/12/2012
Age : 25

MessageSujet: Re: Problème accélération clio 2.3 dci 100.   Mar 22 Jan 2013 - 17:54

Oui t'inquiète j'ai trouver un tuto avec le sens de remontage Wink

et c'est combien de temps dans le bac a ultrason ?
Revenir en haut Aller en bas
krissko12
pipelette
pipelette
avatar

interface :
  • Canclip

Messages : 431
Date d'inscription : 24/08/2012
Age : 41

MessageSujet: Re: Problème accélération clio 2.3 dci 100.   Mar 22 Jan 2013 - 18:56

le maxi le mien c 10 mn
Revenir en haut Aller en bas
klimou
participant
participant
avatar

interface :
  • Aucune

Messages : 52
Date d'inscription : 13/12/2012
Age : 25

MessageSujet: Re: Problème accélération clio 2.3 dci 100.   Mar 22 Jan 2013 - 19:05

l'essentiel c'est d'avoir compris le systeme, donc la j'en ai fait 3 sur 4 il me reste juste le premier que j'ai essayer d'ouvrir mais que j'ai en faite resserer.. la je vais recuperer d'autre clefs.
Revenir en haut Aller en bas
klimou
participant
participant
avatar

interface :
  • Aucune

Messages : 52
Date d'inscription : 13/12/2012
Age : 25

MessageSujet: Re: Problème accélération clio 2.3 dci 100.   Mar 22 Jan 2013 - 20:22

c'est bon j'ai reussi demonter les 4 injecteurs, vaporiser abondemment les differents elements en insistant sur l'aiguille le nez de l'injecteur

l'injecteur n°1 qui pissait le plus a l'air quand meme abimer a l'interieur ainsi qu'avec des couleur plus prononcer je vais maintenant les monter on verra bien ...
Revenir en haut Aller en bas
krissko12
pipelette
pipelette
avatar

interface :
  • Canclip

Messages : 431
Date d'inscription : 24/08/2012
Age : 41

MessageSujet: Re: Problème accélération clio 2.3 dci 100.   Mar 22 Jan 2013 - 20:54

bon courage et tiens nous au courant de la suite
Revenir en haut Aller en bas
Purepwnage
Expert
Expert


interface :
  • Canclip

Messages : 1402
Date d'inscription : 28/08/2011

MessageSujet: Re: Problème accélération clio 2.3 dci 100.   Mer 23 Jan 2013 - 12:45

Citation :
Oui t'inquiète j'ai trouver un tuto avec le sens de remontage Wink
Tu as le lien?
Revenir en haut Aller en bas
klimou
participant
participant
avatar

interface :
  • Aucune

Messages : 52
Date d'inscription : 13/12/2012
Age : 25

MessageSujet: Re: Problème accélération clio 2.3 dci 100.   Mer 23 Jan 2013 - 13:35

Alors l'auto demmare presque instantanement maintenant difficile au debut car il fallait reamorcer le circuit, cependant j'ai toujours les voyant a l'acceleration, le nettoyage leur a fait du bien c'est sur car ol m'etait impossible de demmarer a chaus et encore pire a froid!

pour le lien du tuto le voici http://www.forum-auto.com/pole-technique/mecanique-electronique/sujet537954.htm

l'essentiel c'est d'avoir trouver d'ou viens le probleme il me reste plus qu'a changer les injecteur et la pompe et par la meme occas la pompe hp.
Revenir en haut Aller en bas
krissko12
pipelette
pipelette
avatar

interface :
  • Canclip

Messages : 431
Date d'inscription : 24/08/2012
Age : 41

MessageSujet: Re: Problème accélération clio 2.3 dci 100.   Mer 23 Jan 2013 - 14:58

dommage , ça ne marche pas a tout les coups , mais au moins ca te permet d’acquérir de l’expérience et le bain a ultrason çà peut servir pour tout!


je présume que tes injo sont des delphi non ?
Revenir en haut Aller en bas
klimou
participant
participant
avatar

interface :
  • Aucune

Messages : 52
Date d'inscription : 13/12/2012
Age : 25

MessageSujet: Re: Problème accélération clio 2.3 dci 100.   Mer 23 Jan 2013 - 18:17

oui ce sont les delphi , l'injecteur qui etait le plus fatiguer etait marquer a l'interieur de l'injecteur au niveau de la bague la premiere ou la deuxieme je crois

sa demarre ipec maintenant quand meme, je penee que je vais investir dans une
clip chinoise pour controler les debit et puis sa sert toujours pour le codage.des injos

pour les injecteurs j'aurais pas le courage ni les moyens de mettre 1200e dans les 4 sa c'est sur...

je cherche sur leboncoin on peut en trouver pour 200e les 4 mais bon j'ai pas trop envie d'avoir de surprise donc j'hésite.
Revenir en haut Aller en bas
krissko12
pipelette
pipelette
avatar

interface :
  • Canclip

Messages : 431
Date d'inscription : 24/08/2012
Age : 41

MessageSujet: Re: Problème accélération clio 2.3 dci 100.   Mer 23 Jan 2013 - 19:03

et toujours des problème ou ca roule mieux ?
Revenir en haut Aller en bas
klimou
participant
participant
avatar

interface :
  • Aucune

Messages : 52
Date d'inscription : 13/12/2012
Age : 25

MessageSujet: Re: Problème accélération clio 2.3 dci 100.   Jeu 24 Jan 2013 - 19:57

Sa démarre toujours bien il a fait assez froid aujourd'hui mais sa a été, après sur la conduite pas trop d'amélioration ... je me demandais est-ce que cela pouvais venir de la pompe basse pression aussi ?!
Revenir en haut Aller en bas
krissko12
pipelette
pipelette
avatar

interface :
  • Canclip

Messages : 431
Date d'inscription : 24/08/2012
Age : 41

MessageSujet: Re: Problème accélération clio 2.3 dci 100.   Jeu 24 Jan 2013 - 20:48

pour le savoir il faut mesurer la pression , si elle est morte tu ne pourrait sans doute peut etre pas démarer, une mesure de la pression serait préferable a fin d'écarter tout les symptomes....
Revenir en haut Aller en bas
klimou
participant
participant
avatar

interface :
  • Aucune

Messages : 52
Date d'inscription : 13/12/2012
Age : 25

MessageSujet: Re: Problème accélération clio 2.3 dci 100.   Mer 22 Mai 2013 - 23:58

me revoici de retour pour un déterrage, depuis j'ai réussi a dévisser les injecteur les nettoyer etc..., puis tout fonctionnais niquel mais bon c'est revenu 2 mois plus tard.

ya 2 semaine j'ai racheter un haut moteur de clio3 avec injecteurs rampes pompe hp et la pompe a vide pour une bouchée de pain, elle était quasiment neuve. (50 000kms)
J'ai remplacé les injecteurs la voiture démarre au quart comme jamais plus de voyant, pas eu besoin d'apprentissage, bref je suis content.

3 jours plus tard, je tire une bourre, rétrogradage haut dans les tours sur autoroute puis plus rien plus d'accèlérateur voyant stop moteur + préchauffage jaune la voiture donne des accoups et cale si on accélère a plus de 2000trs. Je me dis merde que se passe t'il encore. Dégouter je me dis ça y est c'est bon sa doit etre la limaille, game over.

J'ai remis les anciens injecteurs puis fais un mix c'est pareil !

Une semaine plus tard je décide de démonter le capteur IMV sur la pompe qui joue sur le débit de gasoil injecter, en fait depuis le départ c'est lui qui était l'auteur de mes problèmes d'accélération. Tout sa corréler avec les deux injecteurs qui était naze au départ, les injecteur quasiment neuf débitait tellement que le capteur IMV n'a pas pu suivre. alors que je l'avais déja interchanger par un autre capteur IMVauparavant mais que j'avais juste essayer au démarrage de la voiture sans rouler avec. Donc voila


Depuis hier R.A.S, pluu de voyant demain je remet les deux injecteurs que j'avais soupçonné etre l'auteur de ma panne la semaine dernière. pour qu'elle redémarre au quart.

Je vous tien au courant


Revenir en haut Aller en bas
krissko12
pipelette
pipelette
avatar

interface :
  • Canclip

Messages : 431
Date d'inscription : 24/08/2012
Age : 41

MessageSujet: Re: Problème accélération clio 2.3 dci 100.   Jeu 23 Mai 2013 - 19:43

merci pour le suivi !!!!
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Problème accélération clio 2.3 dci 100.   

Revenir en haut Aller en bas
 
Problème accélération clio 2.3 dci 100.
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 2 sur 2Aller à la page : Précédent  1, 2

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Diagnostic automobile :: Diagnostic Renault Dacia :: Diagnostic Renault-
Sauter vers: