forum diagnostic auto
TPMS STORE / diagrostoto store
boutique ouverte

Soutenez le forum, merci


Dépenses 2015: 719€
Dépenses effectives: 719€

Dons 2015: 970€
Solde: +251€

Bien précisez votre speudo, ou m'envoyer un mail
mise à jour: 26/12/2015
Derniers sujets
» C5 ne demarre plus
par totof62131 Hier à 16:51

» gps r-link
par doudou espace92 Hier à 9:10

» Voyant diag avec perte de puissance dv4 td c3
par dpmv20 Ven 2 Déc 2016 - 21:41

» Codage clé scenic 1 ?
par ka_rai Ven 2 Déc 2016 - 17:01

» 406 coupé V6 : aide pour calculateur moteur HS
par phm59 Ven 2 Déc 2016 - 15:58

» scanmaster
par glna Dim 27 Nov 2016 - 20:31

» catographie calculateur
par vvm Jeu 24 Nov 2016 - 23:26

» ABS/ESP 308 Défaut C1381
par ravican Jeu 24 Nov 2016 - 10:45

» PLUS de voyant de prechauffage 1.9dci
par keef Mar 22 Nov 2016 - 20:47

» Capteur de pression TPMS
par patstch Mar 22 Nov 2016 - 18:48

» Torque sur Android
par loukoum60 Mar 22 Nov 2016 - 16:24

» problème télécommande radiofréquence espace 3 2000
par doudou espace92 Lun 21 Nov 2016 - 18:38

» C3 hdi 70, plus de puissance.
par serialpyro Dim 20 Nov 2016 - 21:12

» code activation scan master
par hallil42 Dim 20 Nov 2016 - 17:01

» plusieurs defaut suite a changement moteur scenic 1.5 dci
par Mechanicker Dim 20 Nov 2016 - 16:04

Rechercher
 
 

Résultats par :
 
Rechercher Recherche avancée
Qui est en ligne ?
Il y a en tout 68 utilisateurs en ligne :: 0 Enregistré, 0 Invisible et 68 Invités :: 2 Moteurs de recherche

Aucun

Le record du nombre d'utilisateurs en ligne est de 449 le Lun 7 Nov 2016 - 18:52

Partagez | 
 

 Problème accélération clio 2.3 dci 100.

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2  Suivant
AuteurMessage
klimou
participant
participant


interface :
  • Aucune

Messages : 52
Date d'inscription : 13/12/2012
Age : 24

MessageSujet: Problème accélération clio 2.3 dci 100.   Jeu 13 Déc 2012 - 20:36

Bonsoir tout le monde Smile

Sur ma clio dci 100, année 2005 lorsque je suis en pleine charge ou dans les côtes, j'ai le voyant préchauffage stop + surchauffe moteur qui clignote jusqu'a ce que j'enlève mon pied de l'accélérateur, pas de fumée. Il arrive des fois que l'accélération stagne comme s'il y avait un limiteur.

Mais on sent quel a du mal a partir de 140,quand le tableau de bord se transforme en guirlande.

J'ai 2 codes défaut quand je l'ai passer a l'ELM, Sphère commune d'injection changée, filtre a gasoil aussi, joint d'injecteur tout sa par mes soins mais toujours pareil

P0089 : régulateur pression carburant - problème de performance.
P0089 : régulateur pression carburant - problème de performance.
Revenir en haut Aller en bas
krissko12
pipelette
pipelette


interface :
  • Canclip

Messages : 430
Date d'inscription : 24/08/2012
Age : 40

MessageSujet: Re: Problème accélération clio 2.3 dci 100.   Jeu 13 Déc 2012 - 20:43

bonsoir ,
essai de faire une demande dans la section entraide région pour passer le clip , je pense que tu aura plus de détails ..
Revenir en haut Aller en bas
mik@
pipelette
pipelette


interface :
  • Canclip

Messages : 381
Date d'inscription : 06/04/2012
Age : 45

MessageSujet: Re: Problème accélération clio 2.3 dci 100.   Jeu 13 Déc 2012 - 22:24

salut, il faudrait que tu contrôle la pression maxi de la pompe si l'elm le permet, pour ce faire il te faut un actuateur de régulation de pression que tu branche en volant, puis tu débranche tes injecteurs et tu lance le démarreur tout en contrôlant la pression de la pompe, de mémoire tu dois avoir 1500 bars si pas le cas ta pompe est à remplacer
Revenir en haut Aller en bas
krissko12
pipelette
pipelette


interface :
  • Canclip

Messages : 430
Date d'inscription : 24/08/2012
Age : 40

MessageSujet: Re: Problème accélération clio 2.3 dci 100.   Ven 14 Déc 2012 - 18:19

si mes souvenir la consigne calculateur au démarrage est de 300 bar
Revenir en haut Aller en bas
Purepwnage
Expert
Expert


interface :
  • Canclip

Messages : 1402
Date d'inscription : 28/08/2011

MessageSujet: Re: Problème accélération clio 2.3 dci 100.   Ven 14 Déc 2012 - 18:36

mik@ a écrit:
salut, il faudrait que tu contrôle la pression maxi de la pompe si l'elm le permet, pour ce faire il te faut un actuateur de régulation de pression que tu branche en volant, puis tu débranche tes injecteurs et tu lance le démarreur tout en contrôlant la pression de la pompe, de mémoire tu dois avoir 1500 bars si pas le cas ta pompe est à remplacer

+1, tu dois monter à + de 1100bars en moins de 5sec sinon pb sur la BP/HP
Revenir en haut Aller en bas
klimou
participant
participant


interface :
  • Aucune

Messages : 52
Date d'inscription : 13/12/2012
Age : 24

MessageSujet: Re: Problème accélération clio 2.3 dci 100.   Ven 14 Déc 2012 - 20:31

Je viens aux nouvelles, alors auparavant ma pompe a injection fesait tic tic tic tic en continu, mais c'était a peine perceptible je suspectais les injecteur, maintenant sans y faire attention en ouvrant le capot, je l'ai entendu, celui ci est plus présent.

je n'ai pas le matos pour vérifier la pression, juste l'elm mais je vais voir si les programmes gratuit peuvent le faire, j'attend une réponse concernant le passage à la clip dans la rubrique entraide.

En plus l'odb m'anonce une conso folle, selon lui je fait 8.5 litre en moyenne, et je consomme plus de carburant que je n'en met lol ! y a t il un lien ?
Revenir en haut Aller en bas
klimou
participant
participant


interface :
  • Aucune

Messages : 52
Date d'inscription : 13/12/2012
Age : 24

MessageSujet: Re: Problème accélération clio 2.3 dci 100.   Sam 15 Déc 2012 - 1:41

Voici une video pour illustrer le bruit, aller sur youtube et copier coller ce lien

watch?v=CkmcywDeZgc&feature=youtube_gdata_player
Revenir en haut Aller en bas
krissko12
pipelette
pipelette


interface :
  • Canclip

Messages : 430
Date d'inscription : 24/08/2012
Age : 40

MessageSujet: Re: Problème accélération clio 2.3 dci 100.   Sam 15 Déc 2012 - 8:28

peut etre de la limaille dans le filtre a gasoil ?
Revenir en haut Aller en bas
klimou
participant
participant


interface :
  • Aucune

Messages : 52
Date d'inscription : 13/12/2012
Age : 24

MessageSujet: Re: Problème accélération clio 2.3 dci 100.   Sam 15 Déc 2012 - 16:52

Je l'ai changer il y a 5000 kms, j'ai retirer le capteur situé sur la pompe hp (prise marron) qui ressemble a un capteur pas a pas, il y a un espece de filtre mais pas de limaille dessus il était tout propre
Revenir en haut Aller en bas
Purepwnage
Expert
Expert


interface :
  • Canclip

Messages : 1402
Date d'inscription : 28/08/2011

MessageSujet: Re: Problème accélération clio 2.3 dci 100.   Sam 15 Déc 2012 - 17:42

C'est l'IMV ...

mik@ a écrit:
salut, il faudrait que tu contrôle la pression maxi de la
pompe si l'elm le permet, pour ce faire il te faut un actuateur de
régulation de pression que tu branche en volant, puis tu débranche tes
injecteurs et tu lance le démarreur tout en contrôlant la pression de la
pompe, de mémoire tu dois avoir 1500 bars si pas le cas ta pompe est à
remplacer

Il faut faire sa
Revenir en haut Aller en bas
klimou
participant
participant


interface :
  • Aucune

Messages : 52
Date d'inscription : 13/12/2012
Age : 24

MessageSujet: Re: Problème accélération clio 2.3 dci 100.   Sam 15 Déc 2012 - 18:19

Je commence a etre perdu sa ressemble a quoi un actuateur de régulation de pression ?
Revenir en haut Aller en bas
Purepwnage
Expert
Expert


interface :
  • Canclip

Messages : 1402
Date d'inscription : 28/08/2011

MessageSujet: Re: Problème accélération clio 2.3 dci 100.   Sam 15 Déc 2012 - 18:58

C'est l'IMV au cul de la pompe le connecteur marron (pas le vert) , maintenant si tu doutes je peux que te conseiller de l'amener dans un garage ca sera beaucoup plus simple pour toi, de plus c'est difficile d'avoir un 2eme IMV (obligatoire pour prendre la pression max de la pompe)..

Quand ton moteur est en route tu n'as pas de mousse/bulle dans ton tuyaux d'arriver de carburant qui va du filtre à la pompe?
Revenir en haut Aller en bas
klimou
participant
participant


interface :
  • Aucune

Messages : 52
Date d'inscription : 13/12/2012
Age : 24

MessageSujet: Re: Problème accélération clio 2.3 dci 100.   Sam 15 Déc 2012 - 19:40

Si j'ai des micros bulleset un peu de mousse mais c'est normale tant que ce ne sont pas des bulles larges de 2 cm

Avec l'eLm au ralenti j'ai environ 3400-3500 psi ce qui fait environ 250 bars
Revenir en haut Aller en bas
bib30
pipelette
pipelette


interface :
  • Canclip

Messages : 312
Date d'inscription : 06/09/2012
Age : 31

MessageSujet: Re: Problème accélération clio 2.3 dci 100.   Sam 15 Déc 2012 - 21:53

klimou a écrit:
Je commence a etre perdu sa ressemble a quoi un actuateur de régulation de pression ?

salut

c est la meme chose
IMV
regulateur de DEBIT (delphi) (regulateur pression -> bosch)
dans tous les cas c est un actuateur...
Revenir en haut Aller en bas
klimou
participant
participant


interface :
  • Aucune

Messages : 52
Date d'inscription : 13/12/2012
Age : 24

MessageSujet: Re: Problème accélération clio 2.3 dci 100.   Ven 18 Jan 2013 - 21:35

J'ai changé l'IMV et c'est toujours pareil !

Demain remplacement de la pompe hp !
Revenir en haut Aller en bas
klimou
participant
participant


interface :
  • Aucune

Messages : 52
Date d'inscription : 13/12/2012
Age : 24

MessageSujet: Re: Problème accélération clio 2.3 dci 100.   Ven 18 Jan 2013 - 21:37

Depuis 2 jour la voiture ne veut plus démmarer aussi bien a froid qu'a chaud, les voyant de préchauffage + Stop + Moteur S'allume quand je force sur le démmareur, mais au start pilote elle démarre en insistant un peu.

Voila
Revenir en haut Aller en bas
krissko12
pipelette
pipelette


interface :
  • Canclip

Messages : 430
Date d'inscription : 24/08/2012
Age : 40

MessageSujet: Re: Problème accélération clio 2.3 dci 100.   Ven 18 Jan 2013 - 21:43

as tu fais un test des retour injecteurs ?
Revenir en haut Aller en bas
klimou
participant
participant


interface :
  • Aucune

Messages : 52
Date d'inscription : 13/12/2012
Age : 24

MessageSujet: Re: Problème accélération clio 2.3 dci 100.   Ven 18 Jan 2013 - 23:04

Non je n'ai pas fait le test de retour, je le ferai demain avant de démonter la pompe.

bom
Revenir en haut Aller en bas
krissko12
pipelette
pipelette


interface :
  • Canclip

Messages : 430
Date d'inscription : 24/08/2012
Age : 40

MessageSujet: Re: Problème accélération clio 2.3 dci 100.   Sam 19 Jan 2013 - 9:02

ça serait préférable !!!
Revenir en haut Aller en bas
klimou
participant
participant


interface :
  • Aucune

Messages : 52
Date d'inscription : 13/12/2012
Age : 24

MessageSujet: Re: Problème accélération clio 2.3 dci 100.   Sam 19 Jan 2013 - 20:30

Krisko bien vu le test de retour, alors voici le résulat les 2 premier verre se sont à moitié remplis en 30 secondes j'ai fais le test seul donc pas moyen de laisser tourner 3 minute LOL donc imaginer un peu !

Verre n°1 (coté distrib) : Fuit à flow ! verre a moitié rempli en 30 secondes. Il ne fait que TIC TIC TIC TIC TIC TIC TIC TIC TIC.
Verre n°2 : Pareil que le 1er mais un poil moins
Verre n°3 : Vraiement très très légèrement
Verre n°4 : Le plus Clean.

Y'avais de la merde au fond des gobelet , J'ai passer un aiment par dessus et par dessous le gobelet mais rien ne bouge pas d'agitationdonc je ne pense pas a la limaille
Revenir en haut Aller en bas
krissko12
pipelette
pipelette


interface :
  • Canclip

Messages : 430
Date d'inscription : 24/08/2012
Age : 40

MessageSujet: Re: Problème accélération clio 2.3 dci 100.   Sam 19 Jan 2013 - 21:58

tu as 2 solution , ou essayer de passer tes injecteurs démontés 1 par 1 au bain a ultrason (entre 30 et 60 € sur le net) ou alors changer les 4.

perso je me suis équipé d'un petit bain a ultrason et j'ai dejà depaner 5 moteur 1.5 dci avec des injecteurs delphi qui pissaient grave , donc a toi de voir .

ou alors changer les 4 , environ 1000 € si mes souvenirs sont bons.
Revenir en haut Aller en bas
klimou
participant
participant


interface :
  • Aucune

Messages : 52
Date d'inscription : 13/12/2012
Age : 24

MessageSujet: Re: Problème accélération clio 2.3 dci 100.   Sam 19 Jan 2013 - 22:10

Un injecteur qui pisse peut être récupérable par un passage a l'ultrason ? tu peux m'expliquer en 2 ligne pourquoi l'injecteur pisse ?

Intéréssant la solution du bain ! Il suffit juste du bac a ultrasons ? ou bien faut il d'autre matos ?
Revenir en haut Aller en bas
krissko12
pipelette
pipelette


interface :
  • Canclip

Messages : 430
Date d'inscription : 24/08/2012
Age : 40

MessageSujet: Re: Problème accélération clio 2.3 dci 100.   Dim 20 Jan 2013 - 11:58

c'est un dieseliste qui m'a donner cette astuce , il peut y avoir les petits trou ou sorte le gasoil qui se bouchent ou alors le pointeau qui se grippe en bout,

le fait de le passer au bain a ultrason peut résoudre certain de ces problèmes , apres dans certain cas , y a pas le choix , faut changer .

je me sers du bain a ultrason pour nettoyer toutes les petites pieces démonter en mecanique et meme plomberies.

je met du gasoil dans le bain , je plonge mon injecteur démonter avec toutes ses pièces (petit ressort etc), bien regarder le sens des pièces au démontage, 10 mn d'action et remontage du tout. reste plus qu'a essayer ....

sur mon 2.2 dci 16s j'avais 3 sur 4 qui pissaient grave ,j'amene mes injo a ce fameux diéseliste de bordeaux et les passe au banc , il me dit qu'il trouve rien , je lui explique mon test de retour , et là me dit que avant de les passer au banc , il les nettoie au bain a ultrason.....et que quelques fois celà peut faire des miracles.

donc pour le prix , qui tente rien n'a rien ....
Revenir en haut Aller en bas
klimou
participant
participant


interface :
  • Aucune

Messages : 52
Date d'inscription : 13/12/2012
Age : 24

MessageSujet: Re: Problème accélération clio 2.3 dci 100.   Dim 20 Jan 2013 - 12:24

J'ai vu des vidéos sur le nettoyage où certain les branchais a un générateur pour pulvériser en même temps qu'il baignent dans le bac ? C'est nécessaire ou pas ?

Démonter l'injecteur en lui même sa va etre tendu... je pensais qu'il fallait les baigné en tant que tel.

Sinon n'importe quel bac a 30e ou 40e fera l'affaire ?
Revenir en haut Aller en bas
krissko12
pipelette
pipelette


interface :
  • Canclip

Messages : 430
Date d'inscription : 24/08/2012
Age : 40

MessageSujet: Re: Problème accélération clio 2.3 dci 100.   Dim 20 Jan 2013 - 13:28

oui j'ai payer le mien 50 € , et je ne les met pas sous pression , après c'est peut etre une technique a essayer si tu es équpé pour !

si tu es minutieux le démontage d'un injecteur est assez facile , prend des photo a chaque étape et surtout faut remplacer le joint cuivre pare feu en bas avant remontage .

Revenir en haut Aller en bas
klimou
participant
participant


interface :
  • Aucune

Messages : 52
Date d'inscription : 13/12/2012
Age : 24

MessageSujet: Re: Problème accélération clio 2.3 dci 100.   Dim 20 Jan 2013 - 19:16

Pas de probleme si la partie électrique du connecteur est immerger dans l'eau du abc à ultrasons ?
Revenir en haut Aller en bas
krissko12
pipelette
pipelette


interface :
  • Canclip

Messages : 430
Date d'inscription : 24/08/2012
Age : 40

MessageSujet: Re: Problème accélération clio 2.3 dci 100.   Dim 20 Jan 2013 - 19:18

j'evite ce cas de figure !!!!et pour info ne met pas d'eau mais du gasoil sinon ca va regripper !!!!
Revenir en haut Aller en bas
klimou
participant
participant


interface :
  • Aucune

Messages : 52
Date d'inscription : 13/12/2012
Age : 24

MessageSujet: Re: Problème accélération clio 2.3 dci 100.   Dim 20 Jan 2013 - 22:41

Moi je voulais mettre du wd40 ou bien un bidon d'1 litre de nettoyant injecteur

Je viens de me souvenir d'une chose qui peut être interressante.

Il y a 3 mois j'ai changer les joint d'injecteur en cuivre à cause de fuite sur la culasse j'avais mal serrer les écrou doré sur les tuyaux de la rampe d'injection, du gasoil a donc coulé et j'avais exactement les mêmes voyant et le moteur avait beaucoup de mal a démarrer, et cela à cause du manque de pression en bout de rampe, la pression du gasoil était faible avant même d'atteindre l'injecteur du fait que les durites était mal serrées.

J'ai tout serrer l'auto a redémarrer beaucoup mieux mais bon parfois elle démarrais sur 3 pattes, avec les voyant sapins de noël en pleine charge etc..

Et aujourd'hui 3 mois plus tard, Exactement le même problème de pression, mais cette fois ci je pense qi'il est en aval de l'injecteur c'est à dire a sa sortie

Bien sur toutes ces supposition sont à prendre avec des pincettes, enfin j'essai juste d'utiliser la logique.

Donc peut être que la pompe hp est hors de cause . Wait and See
Revenir en haut Aller en bas
klimou
participant
participant


interface :
  • Aucune

Messages : 52
Date d'inscription : 13/12/2012
Age : 24

MessageSujet: Re: Problème accélération clio 2.3 dci 100.   Mar 22 Jan 2013 - 14:20

J'arrive pas a le dévisser c'est vraiment gripper !!!!!!!
Revenir en haut Aller en bas
krissko12
pipelette
pipelette


interface :
  • Canclip

Messages : 430
Date d'inscription : 24/08/2012
Age : 40

MessageSujet: Re: Problème accélération clio 2.3 dci 100.   Mar 22 Jan 2013 - 15:36

là on peut rien pour toi !!!

un bon étau et du dégrippant !!!
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Problème accélération clio 2.3 dci 100.   Aujourd'hui à 2:56

Revenir en haut Aller en bas
 
Problème accélération clio 2.3 dci 100.
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 2Aller à la page : 1, 2  Suivant

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Diagnostic automobile :: Diagnostic Renault Dacia :: Diagnostic Renault-
Sauter vers: