forum diagnostic auto
TPMS STORE / diagrostoto store
boutique ouverte

Soutenez le forum, merci


Dépenses 2015: 719€
Dépenses effectives: 719€

Dons 2015: 970€
Solde: +251€

Bien précisez votre speudo, ou m'envoyer un mail
mise à jour: 26/12/2015
Derniers sujets
» Coupure injection mégane 1.9 DTI
par jonathanv8 Ven 18 Aoû 2017 - 13:00

» codage cle clio 2 phase2 2002
par LOULE Jeu 17 Aoû 2017 - 11:55

» Voyant anti démarrage fixe après changement moteur!
par dany9461 Lun 14 Aoû 2017 - 9:58

» Comportement moteur 1.4l anormal clio 2 phase 1
par thierryledingue Ven 11 Aoû 2017 - 23:09

» avis sur un logiciel dit officiel..PSA COM
par mondouble Mar 1 Aoû 2017 - 18:56

» Boxer 2.8 hdi injecteur 2 circuit ouvert
par Diabolo Mar 25 Juil 2017 - 14:38

» MPPS V16.1.02 ECU Chip Tuning pour EDC15 EDC16 EDC17 logiciel libre
par oups29 Lun 24 Juil 2017 - 20:19

» Code ScanMaster
par Promethee Mer 19 Juil 2017 - 17:38

» Interface PRINS VSI 2 pour résolution soucis à froid.
par alex021 Mar 18 Juil 2017 - 16:01

» Clio 1.6 16S 1999 ralenti a 4000 tours
par stemalex Lun 17 Juil 2017 - 22:17

» Problème essuies glace avants Clio 3
par Teuteu0169 Dim 9 Juil 2017 - 16:02

» diag astra 1.7 dti
par Vw-62 Jeu 6 Juil 2017 - 19:24

» suspension hydraulique c5
par gaetan Mer 5 Juil 2017 - 20:31

» renault pin extractor
par lilw Mer 5 Juil 2017 - 15:08

» C5 II (X7) 1.6HDI bridé 2000trs/min avec code P0271
par Balha Mar 4 Juil 2017 - 22:16

Rechercher
 
 

Résultats par :
 
Rechercher Recherche avancée
Qui est en ligne ?
Il y a en tout 94 utilisateurs en ligne :: 1 Enregistré, 1 Invisible et 92 Invités :: 2 Moteurs de recherche

raf54

Le record du nombre d'utilisateurs en ligne est de 537 le Lun 23 Jan 2017 - 18:52

Partagez | 
 

 Probleme mégane dti

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2, 3  Suivant
AuteurMessage
jonathanv8
pipelette
pipelette


interface :
  • Elm
  • Lexia
  • Canclip
  • Aucune

Messages : 415
Date d'inscription : 26/11/2012
Age : 32

MessageSujet: Probleme mégane dti    Jeu 13 Déc 2012 - 17:24

Bonjour les gars,

J'ai changé mon débimetre car celui ci était mort, une lamelle en fer était partie
Je remonte tout (la vanne EGR est bouché physiquement) le new debimetre , je roule et elle n'avance pas un cachou ...

voila mes impressions d'écran de la clip :






J'ai pris les parametres moteurs pour voir si il y a une autre anomalie






Vous en pensez quoi?
Revenir en haut Aller en bas
grostoto
Admin
avatar

interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Lecteur défaut autonome

Messages : 4041
Date d'inscription : 05/11/2009
Age : 45

MessageSujet: Re: Probleme mégane dti    Jeu 13 Déc 2012 - 18:51

salut

les défauts reviennent si tu effaces ?
Revenir en haut Aller en bas
http://www.diagnostic-auto.com
jonathanv8
pipelette
pipelette


interface :
  • Elm
  • Lexia
  • Canclip
  • Aucune

Messages : 415
Date d'inscription : 26/11/2012
Age : 32

MessageSujet: Re: Probleme mégane dti    Jeu 13 Déc 2012 - 18:56

Bonjour Grostoto,

Je ne suis pas aller essayez la voiture en prenant le diag dans la voiture.

J'irais essayé demain.

Tu en penses quoi?
Revenir en haut Aller en bas
krissko12
pipelette
pipelette
avatar

interface :
  • Canclip

Messages : 431
Date d'inscription : 24/08/2012
Age : 41

MessageSujet: Re: Probleme mégane dti    Jeu 13 Déc 2012 - 19:01

salut jonathan

regarde la connectique de ton capteur il y a eu pas mal de défault .
Revenir en haut Aller en bas
jonathanv8
pipelette
pipelette


interface :
  • Elm
  • Lexia
  • Canclip
  • Aucune

Messages : 415
Date d'inscription : 26/11/2012
Age : 32

MessageSujet: Re: Probleme mégane dti    Jeu 13 Déc 2012 - 19:03

krissko12 a écrit:
salut jonathan

regarde la connectique de ton capteur il y a eu pas mal de défault .

Salut Krissko12,

tu parles du capteur du debimetre ou de la pompe injection?
Revenir en haut Aller en bas
krissko12
pipelette
pipelette
avatar

interface :
  • Canclip

Messages : 431
Date d'inscription : 24/08/2012
Age : 41

MessageSujet: Re: Probleme mégane dti    Jeu 13 Déc 2012 - 20:40

je parlais du débimètre .... mais un coup d'oeil sur les connectique ne fait pas de mal !

certaines se dénude ou voir se coupe a ras de la prise.
Revenir en haut Aller en bas
jonathanv8
pipelette
pipelette


interface :
  • Elm
  • Lexia
  • Canclip
  • Aucune

Messages : 415
Date d'inscription : 26/11/2012
Age : 32

MessageSujet: Re: Probleme mégane dti    Jeu 13 Déc 2012 - 21:51

J'ai regardé, il n'y aucun fil qui dénudé, c'est que défois sa doit maf faire contact, c'est a rien n'y comprendre
Revenir en haut Aller en bas
mik@
pipelette
pipelette
avatar

interface :
  • Canclip

Messages : 381
Date d'inscription : 06/04/2012
Age : 46

MessageSujet: Re: Probleme mégane dti    Jeu 13 Déc 2012 - 22:13

Salut, avais tu ce manque de puissance avec l'autre débimètre??
es tu sûre d'avoir le bon débimètre ?? il est neuf ou d'occas??
as tu le témoin injection allumé??
il faudrait faire un roulage avec le clip branché
Revenir en haut Aller en bas
Purepwnage
Expert
Expert


interface :
  • Canclip

Messages : 1402
Date d'inscription : 28/08/2011

MessageSujet: Re: Probleme mégane dti    Jeu 13 Déc 2012 - 22:35

A mon avis pas le bon debimetre
Revenir en haut Aller en bas
jonathanv8
pipelette
pipelette


interface :
  • Elm
  • Lexia
  • Canclip
  • Aucune

Messages : 415
Date d'inscription : 26/11/2012
Age : 32

MessageSujet: Re: Probleme mégane dti    Ven 14 Déc 2012 - 10:12

IL est d'occasion mais le mec a regardé pour avoir la meme référence au cul du debimetre....
Revenir en haut Aller en bas
jonathanv8
pipelette
pipelette


interface :
  • Elm
  • Lexia
  • Canclip
  • Aucune

Messages : 415
Date d'inscription : 26/11/2012
Age : 32

MessageSujet: Re: Probleme mégane dti    Ven 14 Déc 2012 - 11:13

mik@ a écrit:

il faudrait faire un roulage avec le clip branché

Salut Mik@

Je suis allé faire un tour ce matin avec la voiture, je n'ai plus aucun défauts qui s'affiche a la CLIP ..... mais la voiture manque de punch
Revenir en haut Aller en bas
bernard-odile
participant
participant


interface :
  • Elm
  • Canclip

Messages : 96
Date d'inscription : 08/12/2011
Age : 52

MessageSujet: Re: Probleme mégane dti    Ven 14 Déc 2012 - 13:40

Bonjour a tous .

Pareil sur la megane 1.9 dti 100cv de mon fils . Aucun defaut , des valeurs cohérentes au clip et il semble que ça manque de peche . J'essairai bien une voiture identique pour voir si la peche est + importantes et eventuellement passage au clip pour voir les differences mais bon , il faut en trouver une pas loin et que le proprio accepte .
Si y a quelqu'un pres de Saint etienne pour venir faire un essai de la mienne et vice versa, ça serai sympa
@+
Revenir en haut Aller en bas
mik@
pipelette
pipelette
avatar

interface :
  • Canclip

Messages : 381
Date d'inscription : 06/04/2012
Age : 46

MessageSujet: Re: Probleme mégane dti    Ven 14 Déc 2012 - 18:45

jonathanv8 a écrit:
Je suis allé faire un tour ce matin avec la voiture, je n'ai plus aucun défauts qui s'affiche a la CLIP ..... mais la voiture manque de punch

Quelle est la ref du debimètre?
Revenir en haut Aller en bas
jonathanv8
pipelette
pipelette


interface :
  • Elm
  • Lexia
  • Canclip
  • Aucune

Messages : 415
Date d'inscription : 26/11/2012
Age : 32

MessageSujet: Re: Probleme mégane dti    Ven 14 Déc 2012 - 20:34

mik@ a écrit:


Quelle est la ref du debimètre?

Lequel? celui qui est mort ?
ou celui que j'ai acheté d'occasion?

Il faut regarder quoi exactement comme référence sur le debimetre, quels sont les infos a prendre?
Revenir en haut Aller en bas
krissko12
pipelette
pipelette
avatar

interface :
  • Canclip

Messages : 431
Date d'inscription : 24/08/2012
Age : 41

MessageSujet: Re: Probleme mégane dti    Ven 14 Déc 2012 - 21:56

le numero de ref doit commencer par 82 ........
Revenir en haut Aller en bas
jonathanv8
pipelette
pipelette


interface :
  • Elm
  • Lexia
  • Canclip
  • Aucune

Messages : 415
Date d'inscription : 26/11/2012
Age : 32

MessageSujet: Re: Probleme mégane dti    Ven 14 Déc 2012 - 22:01

krissko12 a écrit:
le numero de ref doit commencer par 82 ........

Ok Kriss,

Si le debimetre d'occasion a le chiffre 82, c'est bon ?
Revenir en haut Aller en bas
mik@
pipelette
pipelette
avatar

interface :
  • Canclip

Messages : 381
Date d'inscription : 06/04/2012
Age : 46

MessageSujet: Re: Probleme mégane dti    Ven 14 Déc 2012 - 22:17

jonathanv8 a écrit:
Si le debimetre d'occasion a le chiffre 82, c'est bon ?

non c'est juste la ref qui commence par 82 ou 77, c'est une ref de dix chiffres
77........ ou 82........ donnes nous tout ce que tu vois dessus, l'ancien et le nouveau.
dis nous aussi l'année de ta mégane et le type, BAON ??
Revenir en haut Aller en bas
jonathanv8
pipelette
pipelette


interface :
  • Elm
  • Lexia
  • Canclip
  • Aucune

Messages : 415
Date d'inscription : 26/11/2012
Age : 32

MessageSujet: Re: Probleme mégane dti    Ven 14 Déc 2012 - 22:29

OK , je regarde sa demain et vous donne les infos ...
Revenir en haut Aller en bas
jonathanv8
pipelette
pipelette


interface :
  • Elm
  • Lexia
  • Canclip
  • Aucune

Messages : 415
Date d'inscription : 26/11/2012
Age : 32

MessageSujet: Re: Probleme mégane dti    Sam 15 Déc 2012 - 15:39

je vous donne les références du debimetre :
- le vieux :

SIEMENS
5WK9 620 >PBT-GF30<
H7700104426 7700109812

- celui d'occasion :
SIEMENS
5WK9 620 >PBT-GF30<
H7700104426 7700109812

Je vois que le mec qui ma vendu le debimetre d'occasion m'a filé le bon avec les memes infos que sur le mien !!!

Voila mon VF1 : BA0NM522719543
Année du vehicule : juin 2000

Vous en pensez quoi?
Revenir en haut Aller en bas
shami
pipelette
pipelette


interface :
  • Elm

Messages : 436
Date d'inscription : 05/11/2010
Age : 57

MessageSujet: Re: Probleme mégane dti    Sam 15 Déc 2012 - 15:46


la durite du turbo est bonne?

Revenir en haut Aller en bas
mik@
pipelette
pipelette
avatar

interface :
  • Canclip

Messages : 381
Date d'inscription : 06/04/2012
Age : 46

MessageSujet: Re: Probleme mégane dti    Sam 15 Déc 2012 - 15:58

fais un essai en débranchant le connecteur du débimètre, suivant la version soft le fait de le débrancher on récupère toute la puissance et donc ça confirme que le débimètre est hs.
au pire retourne voir ou tu as pris le nouveau et dis au gars qu'il ne marche pas il t'en filera un autre
Revenir en haut Aller en bas
jonathanv8
pipelette
pipelette


interface :
  • Elm
  • Lexia
  • Canclip
  • Aucune

Messages : 415
Date d'inscription : 26/11/2012
Age : 32

MessageSujet: Re: Probleme mégane dti    Sam 15 Déc 2012 - 18:50

Pour la CLIP, j'ai la V124.

En débranchant le débimetre, la voiture marche mieux mais elle fume noire a l'accélération
Revenir en haut Aller en bas
mik@
pipelette
pipelette
avatar

interface :
  • Canclip

Messages : 381
Date d'inscription : 06/04/2012
Age : 46

MessageSujet: Re: Probleme mégane dti    Sam 15 Déc 2012 - 22:39

jonathanv8 a écrit:
En débranchant le débimetre, la voiture marche mieux mais elle fume noire a l'accélération

si elle marche mieux alors retourne là ou tu l'a pris et demande qu'on te le remplace
Revenir en haut Aller en bas
jonathanv8
pipelette
pipelette


interface :
  • Elm
  • Lexia
  • Canclip
  • Aucune

Messages : 415
Date d'inscription : 26/11/2012
Age : 32

MessageSujet: Re: Probleme mégane dti    Lun 17 Déc 2012 - 15:22

Je suis allé voir une connaissance qui taf chez Renault, et il m'a dit de faire ces test a la CLIP .

Moteur arreté et contact mis, voir encadrement en rouge :


Moteur allumé, voir encadrement en rouge :


Je pense que dans ma 1er impression d'écran , je devrais avoir 0 dans la case mais je prefere que quelqu'un qui a le meme moteur que moi fasse le test pour confirmer
Revenir en haut Aller en bas
jonathanv8
pipelette
pipelette


interface :
  • Elm
  • Lexia
  • Canclip
  • Aucune

Messages : 415
Date d'inscription : 26/11/2012
Age : 32

MessageSujet: Re: Probleme mégane dti    Lun 17 Déc 2012 - 20:46

Peronne pour me donner un coup de main
Revenir en haut Aller en bas
bernard-odile
participant
participant


interface :
  • Elm
  • Canclip

Messages : 96
Date d'inscription : 08/12/2011
Age : 52

MessageSujet: Re: Probleme mégane dti    Lun 17 Déc 2012 - 23:18

Salut

Si j'arrive a faire remarcher cette saleté de clip je regarde .
@+
Revenir en haut Aller en bas
jonathanv8
pipelette
pipelette


interface :
  • Elm
  • Lexia
  • Canclip
  • Aucune

Messages : 415
Date d'inscription : 26/11/2012
Age : 32

MessageSujet: Re: Probleme mégane dti    Lun 17 Déc 2012 - 23:49

bernard-odile a écrit:
Salut

Si j'arrive a faire remarcher cette saleté de clip je regarde .
@+

je te remercie d'avance Bernad-odile, sa me permetrait de savoir si je vois juste ou pas
Revenir en haut Aller en bas
bernard-odile
participant
participant


interface :
  • Elm
  • Canclip

Messages : 96
Date d'inscription : 08/12/2011
Age : 52

MessageSujet: Re: Probleme mégane dti    Mar 18 Déc 2012 - 11:37

Donne moi ton mail perso , j'arrive pas a joindre un fichier.
Je convertirai apres en image
Revenir en haut Aller en bas
jonathanv8
pipelette
pipelette


interface :
  • Elm
  • Lexia
  • Canclip
  • Aucune

Messages : 415
Date d'inscription : 26/11/2012
Age : 32

MessageSujet: Re: Probleme mégane dti    Mar 18 Déc 2012 - 11:43

Voir tes MP Bernard
Revenir en haut Aller en bas
bernard-odile
participant
participant


interface :
  • Elm
  • Canclip

Messages : 96
Date d'inscription : 08/12/2011
Age : 52

MessageSujet: Re: Probleme mégane dti    Mar 18 Déc 2012 - 11:54

Envoi fait . J'ai aussi fait 2 enregistrements . Regarde si tu peux inserer les images sur le forum . ça peut servir pour d'autres
@+
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Probleme mégane dti    

Revenir en haut Aller en bas
 
Probleme mégane dti
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 3Aller à la page : 1, 2, 3  Suivant

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Diagnostic automobile :: Diagnostic Renault Dacia :: Diagnostic Renault-
Sauter vers: