Diagnostic automobile
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.


forum diagnostic auto
 
AccueilAccueil  S'enregistrerS'enregistrer  Connexion  règlementrèglement  
TPMS STORE / diagrostoto store
boutique ouverte

Soutenez le forum, merci
106 1.0 Open Pixel

Dépenses 2019: 719€
Dépenses effectives: 719€

Dons 2019: 60€
Solde: +0€

Bien précisez votre speudo, ou m'envoyer un mail
mise à jour: 12/10/2018
Derniers sujets
» bruit moteur + moteur qui prend pas les tours
106 1.0 Open Icon_minitimepar 38-david Hier à 20:09

» 1.6hdi 90ch ne démarre pas sans code défaut
106 1.0 Open Icon_minitimepar oups29 Sam 24 Oct 2020 - 9:35

» Moteur 1,4i E7J Clio 1 ne tourne bien au ralenti mais ne prends pas de tours
106 1.0 Open Icon_minitimepar Diabolo Mar 20 Oct 2020 - 13:00

» DIAG MERCEDES B W245 CDI200 de 2006
106 1.0 Open Icon_minitimepar profil54 Mar 13 Oct 2020 - 8:47

» Megane3 1,6l DCI 130 ne démarre plus
106 1.0 Open Icon_minitimepar jpeto Lun 5 Oct 2020 - 20:02

» p1598 peugeot 407 electro bypass
106 1.0 Open Icon_minitimepar zazear Lun 28 Sep 2020 - 20:40

» berlingo 2 litres HDI
106 1.0 Open Icon_minitimepar oups29 Ven 18 Sep 2020 - 11:09

» MultiEcuScan.v4.2.MultiLanguage.WinALL-BLiZZARD
106 1.0 Open Icon_minitimepar RedDog Mar 15 Sep 2020 - 21:24

» Opcom pour opel 2016?
106 1.0 Open Icon_minitimepar lilw Lun 14 Sep 2020 - 7:05

» [résolu]P2178 Perte couple 2800-4000tr/min VTi 120 Ep6
106 1.0 Open Icon_minitimepar lxshooter Jeu 3 Sep 2020 - 14:58

» progammer injecteur scenic 3
106 1.0 Open Icon_minitimepar lilw Mar 1 Sep 2020 - 20:12

» Scenic 2 1.9dci 130 CV 2007 recherche code moteur
106 1.0 Open Icon_minitimepar pathol Lun 31 Aoû 2020 - 16:22

» Xsara phase 2 - 2.0 HDI 90 - SIEMENS
106 1.0 Open Icon_minitimepar oups29 Mer 12 Aoû 2020 - 8:47

» code defaut p1351 sur C5 2.0 HDI 138cv RHR
106 1.0 Open Icon_minitimepar dom2 Mer 5 Aoû 2020 - 18:17

» quelle interface
106 1.0 Open Icon_minitimepar shami Ven 31 Juil 2020 - 9:42

Rechercher
 
 

Résultats par :
 
Rechercher Recherche avancée
Qui est en ligne ?
Il y a en tout 148 utilisateurs en ligne :: 2 Enregistrés, 0 Invisible et 146 Invités :: 2 Moteurs de recherche

artixaz, raimond52

Le record du nombre d'utilisateurs en ligne est de 568 le Mer 5 Juin 2019 - 0:20

 

 106 1.0 Open

Aller en bas 
AuteurMessage
huggy_95
découvreur
découvreur


interface :
  • Lexia
  • Canclip

Messages : 48
Date d'inscription : 02/10/2012
Age : 48

106 1.0 Open Empty
MessageSujet: 106 1.0 Open   106 1.0 Open Icon_minitimeMer 12 Déc 2012 - 0:05

Bonsoir à tous,

Venant d'acheter une 106 en panne avec soit disant un problème d'injection, j'ai branché la sonde dessus et j'avais en erreur l'activateur de ralenti (ou moteur pas à pas).
J'ai commandé et changé cette pièce en supprimant le défaut et en initialisant le calculateur comme décrit dans PPS.
Maintenant la voiture ne cale plus mais a de temps en temps des trous d'une seconde à l'accélération.
J'ai rebranché la sonde et j'ai cette fois ci en message d'erreur furtif cet activateur de ralenti. Je peux le retirer autant de fois que je veux, dès que je roule le message revient au passage de la sonde.

Avez-vous une idée du problème ???

J'ai lu sur des forums que ça pouvait être :
- la sonde lambda
- le potentiomètre de capteur papillon
- bobine d'allumage
- reprogrammation du calculateur
- corps d'injection ....

Auriez-vous une idée ??

La voiture a 76000 kms, je viens de changer tous les filtres et les bougies

Merci de votre aide.

Cordialement
Revenir en haut Aller en bas
 
106 1.0 Open
Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Diagnostic automobile :: Diagnostic peugeot / citroen :: lexia / pps: lecture défaut et diag-
Sauter vers: