forum diagnostic auto
TPMS STORE / diagrostoto store
boutique ouverte

Soutenez le forum, merci


Dépenses 2015: 719€
Dépenses effectives: 719€

Dons 2015: 970€
Solde: +251€

Bien précisez votre speudo, ou m'envoyer un mail
mise à jour: 26/12/2015
Derniers sujets
» partener 1.6 hdi
par PILOUF Hier à 16:04

» Valve TPMS sur C5 2008
par vcloclo1 Sam 25 Mar 2017 - 16:29

» Diag sur alfa 145
par FastMan Lun 20 Mar 2017 - 19:24

» Injection à contrôler
par thierryledingue Lun 20 Mar 2017 - 0:00

» gps r-link
par doudou espace92 Dim 19 Mar 2017 - 12:46

» Clé kangoo
par oups29 Lun 13 Mar 2017 - 15:31

» Correction debit injecteur
par remyj Jeu 9 Mar 2017 - 20:35

» Defaut Moteur 207 1.4 HDI 68cv FAP DV4C 117000 km
par ravican Jeu 9 Mar 2017 - 18:37

» 407 2.0 HDI RHR bloquée en régénération
par Teuteu0169 Ven 3 Mar 2017 - 18:36

» A quoi sert Inhibition ou arret inhibition alimentation
par gege72 Jeu 2 Mar 2017 - 8:09

» Anomalie antipollution
par facom54 Mer 1 Mar 2017 - 15:56

» dump vierge uch N3
par prinzo57 Mar 28 Fév 2017 - 20:59

» scenic 2 1.5dci 105 ne demarre pas
par FastMan Lun 27 Fév 2017 - 21:51

» meriva 1.6 16V
par phm59 Lun 27 Fév 2017 - 9:03

» Y22DTR DEMARRE PLUS / PAS DE COM AVEC PSG 16
par Cncfontaine Mar 21 Fév 2017 - 10:18

Rechercher
 
 

Résultats par :
 
Rechercher Recherche avancée
Qui est en ligne ?
Il y a en tout 306 utilisateurs en ligne :: 4 Enregistrés, 1 Invisible et 301 Invités :: 2 Moteurs de recherche

duss, LOULE, pascal, popeye05

Le record du nombre d'utilisateurs en ligne est de 537 le Lun 23 Jan 2017 - 18:52

Partagez | 
 

 407 2.0HDI136 cale a froid

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
toms21
participant
participant


interface :
  • Lexia
  • Canclip
  • Opel
  • Vag

Messages : 107
Date d'inscription : 27/04/2011
Age : 31

MessageSujet: 407 2.0HDI136 cale a froid   Sam 8 Déc 2012 - 21:51

Bonsoir à tous

voici mon problème, une amie a une 407 2.0HDI 136 de 03/2005 en SID803

HW 9655041480
SW 9656171180

depuis la chute des température l'auto a vraiment du mal a démarrer ( pour info avant que l'on me pose la question: batterie ok, filtre a gasoil ok, démarreur ok)

le matin ( et le soir si elle a eu le temps de refroidir) elle démarre puis cale genre 2 sec après, je recommence et me met a 2500 tr/min et recale a nouveau malgré le régime moteur élevé, je recommence et la le démarreur lance le moteur mais ne démarre plus, j’attends un peu contact coupé, je recommence et rebelote ça cale...
au bout d'environ 15 a 20min je réussi enfin a la démarrer sans calage( entre temps la batterie ramasse dur ainsi que le démarreur)

je vous post les imprécran de mes défauts

chose importante a savoir, une fois "chaude" je peu effacer tout les défauts, et ils ne reviennent pas, le démarrage se fait au 1/4, bref une auto normal!!

j'ai lu sur la toile, qu'une mise a jour de l'ecu ( sid803) pouvais régler ce très gros désagrément

Qu'en pensais vous?
je suis ouvert a toute idée ou mise sur la voie

merci a vous
Revenir en haut Aller en bas
toms21
participant
participant


interface :
  • Lexia
  • Canclip
  • Opel
  • Vag

Messages : 107
Date d'inscription : 27/04/2011
Age : 31

MessageSujet: Re: 407 2.0HDI136 cale a froid   Sam 8 Déc 2012 - 21:53

[Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
toms21
participant
participant


interface :
  • Lexia
  • Canclip
  • Opel
  • Vag

Messages : 107
Date d'inscription : 27/04/2011
Age : 31

MessageSujet: Re: 407 2.0HDI136 cale a froid   Sam 8 Déc 2012 - 21:54

[Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
toms21
participant
participant


interface :
  • Lexia
  • Canclip
  • Opel
  • Vag

Messages : 107
Date d'inscription : 27/04/2011
Age : 31

MessageSujet: Re: 407 2.0HDI136 cale a froid   Sam 8 Déc 2012 - 21:54

[Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
toms21
participant
participant


interface :
  • Lexia
  • Canclip
  • Opel
  • Vag

Messages : 107
Date d'inscription : 27/04/2011
Age : 31

MessageSujet: Re: 407 2.0HDI136 cale a froid   Sam 8 Déc 2012 - 21:55

[Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
toms21
participant
participant


interface :
  • Lexia
  • Canclip
  • Opel
  • Vag

Messages : 107
Date d'inscription : 27/04/2011
Age : 31

MessageSujet: Re: 407 2.0HDI136 cale a froid   Sam 8 Déc 2012 - 21:55

[Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
Teuteu0169
Expert
Expert


interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Vag

Messages : 1594
Date d'inscription : 06/10/2012
Age : 29

MessageSujet: Re: 407 2.0HDI136 cale a froid   Sam 8 Déc 2012 - 22:06

Moi je pense à une prise d'air sur le circuit de gasoil.
Premier truc à vérifier.

Ensuite il y a des trucs qui me chagrinent dans tes screens.

- La tension de 9.83V pendant la phase de démarrage.
- La pression de gasoil (C'est la pression rampe ???) Ca peut être lié à une prise d'air.
- Le voltage pendant le ralenti (12.77V) (Quoi que 320 tr/min je ne pense pas que le moteur soit au ralenti).
Revenir en haut Aller en bas
toms21
participant
participant


interface :
  • Lexia
  • Canclip
  • Opel
  • Vag

Messages : 107
Date d'inscription : 27/04/2011
Age : 31

MessageSujet: Re: 407 2.0HDI136 cale a froid   Sam 8 Déc 2012 - 22:13

merci pour ta réponse

niveau gasoil c'est ok c'est sur, et la batterie idem

après pour les valeurs je suis d'accord avec toi ça raconte un peu n'importe quoi..
Revenir en haut Aller en bas
TDRA2004
confirmé
confirmé


interface :
  • Elm
  • Lexia
  • Canclip

Messages : 211
Date d'inscription : 11/10/2012
Age : 53

MessageSujet: Re: 407 2.0HDI136 cale a froid   Sam 8 Déc 2012 - 22:24

toms21 a écrit:


après pour les valeurs je suis d'accord avec toi ça raconte un peu n'importe quoi..
Pendant toute la phase de démarrage, les valeurs ne correspondent pas à la réalité, à cause de la tension baterie qui s'effondre.
La piste de la prise d'air est à creuser.
Revenir en haut Aller en bas
toms21
participant
participant


interface :
  • Lexia
  • Canclip
  • Opel
  • Vag

Messages : 107
Date d'inscription : 27/04/2011
Age : 31

MessageSujet: Re: 407 2.0HDI136 cale a froid   Sam 8 Déc 2012 - 22:29

au début quand j'ai vu ces valeurs j 'ai eu une théorie:

le démarreur demandant pas mal de jus au démarrage et si la batterie douteuse... , l ecu moteur ne serai peu être pas alimenter correctement d ou les valeurs a la mord moi le nœud

mais cette théorie est malheureusement fausse( ça serait si simple.. lol)
Revenir en haut Aller en bas
Teuteu0169
Expert
Expert


interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Vag

Messages : 1594
Date d'inscription : 06/10/2012
Age : 29

MessageSujet: Re: 407 2.0HDI136 cale a froid   Sam 8 Déc 2012 - 22:31

Le calculateur adapte les informations par rapport à la tension de la batterie.
Les mesures sont tout à fait correctes.

C'est pourquoi il est important que la tension ne descende pas en dessous de 10V car sinon les calculateurs perdent les pédales et là oui, les informations ne sont pas fiables.

Là on voit que ça descend à 9.83V, c'est limite.
Revenir en haut Aller en bas
toms21
participant
participant


interface :
  • Lexia
  • Canclip
  • Opel
  • Vag

Messages : 107
Date d'inscription : 27/04/2011
Age : 31

MessageSujet: Re: 407 2.0HDI136 cale a froid   Sam 8 Déc 2012 - 22:35

il y a même une mesure a 2.6v...

j'ai vérifié au multimètre pendant la phase de démarrage, rien d'anormal

en fouinant un peu sur le net cette maladie de démarrage a froid sur ces fichus 407 a l'air récurrent et connu...
Revenir en haut Aller en bas
laos68
découvreur
découvreur


interface :
  • Lexia
  • Canclip
  • Opel
  • Vag
  • Aucune

Messages : 43
Date d'inscription : 09/04/2011
Age : 39

MessageSujet: Re: 407 2.0HDI136 cale a froid   Dim 9 Déc 2012 - 10:17

Salut,
as tu vérifier la synchro,
arbre a came, pmh, demarreur, au diag

Revenir en haut Aller en bas
phm59
moderateur


interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Vag
  • Multidiag
  • Bosch
  • Lecteur défaut autonome
  • Autre

Messages : 1726
Date d'inscription : 15/09/2010
Age : 44

MessageSujet: Re: 407 2.0HDI136 cale a froid   Dim 9 Déc 2012 - 14:52

regarde ta température gazole -50°c et 2.86v soit batterie hs à remplacer soit pb calculo,je pencherais sur le pb batterie(déjà eu le pb)
Revenir en haut Aller en bas
http://www.kwp2000.net
toms21
participant
participant


interface :
  • Lexia
  • Canclip
  • Opel
  • Vag

Messages : 107
Date d'inscription : 27/04/2011
Age : 31

MessageSujet: Re: 407 2.0HDI136 cale a froid   Dim 9 Déc 2012 - 14:56

la batterie est ok,

je pencherai plus sur calculo, mais c juste a froid, le reste de la journée il y a aucun problème!!
certain composant ont peu être chopper la grippe avec ce froid... No

je viens de de faire une sauvegarde au bdm du calculo, j essaierai d'en trouvé un a la casse, et de faire un clone
Revenir en haut Aller en bas
Teuteu0169
Expert
Expert


interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Vag

Messages : 1594
Date d'inscription : 06/10/2012
Age : 29

MessageSujet: Re: 407 2.0HDI136 cale a froid   Dim 9 Déc 2012 - 14:58

Comment tu sais que ta batterie est ok ?
Tu as essayé de câbler pour voir si ça changeait quelque chose ?
Revenir en haut Aller en bas
zamaz
Expert
Expert
avatar

interface :
  • Elm
  • Lexia
  • Autre

Messages : 7637
Date d'inscription : 15/01/2010
Age : 99

MessageSujet: Re: 407 2.0HDI136 cale a froid   Dim 9 Déc 2012 - 15:02

toms21 a écrit:
la batterie est ok,

je pencherai plus sur calculo, mais c juste a froid, le reste de la journée il y a aucun problème!!
certain composant ont peu être chopper la grippe avec ce froid... No

je viens de de faire une sauvegarde au bdm du calculo, j essaierai d'en trouvé un a la casse, et de faire un clone

salut

elle a combien d'années ta batterie ? combien de fois vu des problèmes à cause des batteries ,même si elle paraît bonne ,si plus de 5ans!à changer par précaution!
Revenir en haut Aller en bas
http://.......................................
toms21
participant
participant


interface :
  • Lexia
  • Canclip
  • Opel
  • Vag

Messages : 107
Date d'inscription : 27/04/2011
Age : 31

MessageSujet: Re: 407 2.0HDI136 cale a froid   Dim 9 Déc 2012 - 15:06

alors au debut j'ai essayer de cabler le matin avec une autre auto tournate: meme pb
ensuite j'ai mis une batterie neuve: meme pb

d ou mon batterie ok
Revenir en haut Aller en bas
Mak
participant
participant
avatar

interface :
  • Lexia
  • Canclip
  • Autre

Messages : 85
Date d'inscription : 30/01/2011
Age : 37

MessageSujet: Re: 407 2.0HDI136 cale a froid   Dim 9 Déc 2012 - 15:27

salut,

moi je dirais problème d'injecteur (s) assez courant sur ce moteur (en siemens si je ne m'abuse).

Si tu peux une fois la voiture démarrée prends tes coefs injecteurs au ralenti et tes retours injecteurs dans des éprouvettes.


fumée particulière lorsqu'elle arrive a démarrer ?
Revenir en haut Aller en bas
nico80120
pipelette
pipelette


interface :
  • Lexia
  • Autre

Messages : 416
Date d'inscription : 06/11/2010
Age : 36

MessageSujet: Re: 407 2.0HDI136 cale a froid   Dim 9 Déc 2012 - 18:20

salut sur le 3e copié collé tu n'as que 16bars de pression gazoil a 256tr/min,il te faudrait au minimum 170bars pour pouvoir démarrer
Revenir en haut Aller en bas
toms21
participant
participant


interface :
  • Lexia
  • Canclip
  • Opel
  • Vag

Messages : 107
Date d'inscription : 27/04/2011
Age : 31

MessageSujet: Re: 407 2.0HDI136 cale a froid   Dim 9 Déc 2012 - 18:55

cette après midi la voiture démarrer nickel ( faisait 4° Very Happy )

j'ai ressayé a l instant rebelote, démarre et cale dans les 2 sec après...

ma théorie viens du calculo qui a froid... je viens de le mettre au chaud a la maison près du radiateur, des qu'il commence a "fondre" je le remet dans l'auto pour test si ma théorie est bonne...
Revenir en haut Aller en bas
toms21
participant
participant


interface :
  • Lexia
  • Canclip
  • Opel
  • Vag

Messages : 107
Date d'inscription : 27/04/2011
Age : 31

MessageSujet: Re: 407 2.0HDI136 cale a froid   Dim 9 Déc 2012 - 20:31

bon voici les dernières news!!!!

comme dit précédemment j'ai démonté le calculo de l'auto pour le mettre au chaud près du chauffage

je l'ai remis dans l'auto, et la démarrage au 1/4

DONC c'est bien le calculo qui a la grippe....

me reste plus qu'a faire le tour des casses auto pour essayer de trouver un sid803...
Revenir en haut Aller en bas
Teuteu0169
Expert
Expert


interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Vag

Messages : 1594
Date d'inscription : 06/10/2012
Age : 29

MessageSujet: Re: 407 2.0HDI136 cale a froid   Dim 9 Déc 2012 - 20:47

Ah l'électronique !

Ca me rappelle une panne sur une machine à laver.
La carte électronique était HS (Enfin seulement un composant).
Je la mettait 30 min au congel et elle fonctionnait pendant 10 min.
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: 407 2.0HDI136 cale a froid   Ven 4 Jan 2013 - 17:27

toms21 a écrit:
bon voici les dernières news!!!!

comme dit précédemment j'ai démonté le calculo de l'auto pour le mettre au chaud près du chauffage

je l'ai remis dans l'auto, et la démarrage au 1/4

DONC c'est bien le calculo qui a la grippe....

me reste plus qu'a faire le tour des casses auto pour essayer de trouver un sid803...

Bonjour,

Je suis intéressé par vos nouvelles car j'ai exactement le même symptôme.

Avez vous trouvez un autre calculateur, y a t il eu besoin de reprogrammation ?

merci pour vos infos.

mazmax
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: 407 2.0HDI136 cale a froid   

Revenir en haut Aller en bas
 
407 2.0HDI136 cale a froid
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Diagnostic automobile :: Diagnostic peugeot / citroen :: lexia / pps: lecture défaut et diag-
Sauter vers: