forum diagnostic auto
TPMS STORE / diagrostoto store
boutique ouverte

Soutenez le forum, merci


Dépenses 2015: 719€
Dépenses effectives: 719€

Dons 2015: 970€
Solde: +251€

Bien précisez votre speudo, ou m'envoyer un mail
mise à jour: 26/12/2015
Derniers sujets
» défaut DF017 sur le bloc abs d'un scénic 2
par chrisalpina Hier à 21:38

» Réparation arrêt de porte Espace IV
par sydney62 Hier à 14:18

» Défaut P0234 Pression de turbo trop importante
par pol Ven 9 Déc 2016 - 16:30

» problene de connection a l ecu de mon vehicule
par thierryledingue Ven 9 Déc 2016 - 12:24

» Scenic 1.5dci 2009 DF582 + DF012 ?
par Artoutitou Jeu 8 Déc 2016 - 12:58

» AlfaOBD
par galinouz Jeu 8 Déc 2016 - 12:16

» Capteur de pression TPMS
par zamaz Jeu 8 Déc 2016 - 8:53

» gps r-link
par doudou espace92 Mer 7 Déc 2016 - 9:28

» Tableau de bord éteint
par FastMan Mar 6 Déc 2016 - 22:53

» ABS/ESP 308 Défaut C1381
par Diabolo Mar 6 Déc 2016 - 18:48

» zafira 2.0 dti - code P0400 (5)
par Artoutitou Mar 6 Déc 2016 - 18:17

» quel soft pour éviter les trucs bizards ?
par wanadiag Mar 6 Déc 2016 - 10:40

» C3 hdi 70, plus de puissance.
par serialpyro Dim 4 Déc 2016 - 16:46

» C5 ne demarre plus
par oups29 Dim 4 Déc 2016 - 10:21

» Codage clé scenic 1 ?
par oups29 Dim 4 Déc 2016 - 10:11

Rechercher
 
 

Résultats par :
 
Rechercher Recherche avancée
Qui est en ligne ?
Il y a en tout 268 utilisateurs en ligne :: 19 Enregistrés, 2 Invisibles et 247 Invités :: 2 Moteurs de recherche

Andre_49708, dbourgeo, didier-e, fedge, freddy5923, gasp70, heineken, Idalgo, jeremy72, loukoum60, loulou, maxgeo, mirage47, passion, pontnau, prutserjo, sydney62, thierryledingue, Vw-62

Le record du nombre d'utilisateurs en ligne est de 449 le Lun 7 Nov 2016 - 18:52

Partagez | 
 

 debimetre

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
seb1672
pipelette
pipelette


interface :
  • Lexia

Messages : 414
Date d'inscription : 26/10/2012
Age : 44

MessageSujet: debimetre   Mer 5 Déc 2012 - 17:42

salut. est ce que quelqu'un pourrait me donner des valeurs à controler en Volt, sur la fiche d'alimentation du debimetre masse d'air. j'ai l'impression que sur les bornes 5 et 6 j'ai un souci. petit rappel de mes symptomes, apres avoir essayé 3 debimetre, donc le l'ais monte essais routier tout va bien 5,8L au 100 pas trou pas de fumée. au pps 240mmg au ralenti, et à 4000trms 1050mmg, donc tout va bien. et le lendemain je prends la voiture sur un trajet de 25kms et la 7,3 L AU 100? et la aujourd'hui de mieux en mieux si le debimetre est branché(normal) la voiture depasse meme pas les 1500TRMS en plus elle fume comme une vache des ratés en permanence, la totale. et quand on debranche le debimetre tout rentre dans l'ordre, et si on laisse le debimetre branché et que l'on débranche la depression du doseur d'air frais impeccable aussi. à savoir aussi que lorsque tout est branchée et qu'elle ne fonctionne pas , les valeurs pp2000 au debit d'air reste normales 240mmg. et quand je debranche le doseur le debit est de 270mmg. je suis pommé pale . petit rappel la voiture est defapé, mais pas la vanne egr. defapé depuis fin juin. 406 2L2 HDI 11/2003
Revenir en haut Aller en bas
seb1672
pipelette
pipelette


interface :
  • Lexia

Messages : 414
Date d'inscription : 26/10/2012
Age : 44

MessageSujet: Re: debimetre   Mer 5 Déc 2012 - 17:44

PAUME
Revenir en haut Aller en bas
jlc19
pipelette
pipelette


interface :
  • Lexia
  • Lecteur défaut autonome

Messages : 336
Date d'inscription : 23/12/2011
Age : 53

MessageSujet: Re: debimetre   Mer 5 Déc 2012 - 19:08

salut,je te réponds car j'ai vérifié le mien cet AM,seulement j'ai un berlingo 2.0HDI,et c'est peut être pas les mêmes valeurs.
visuellement ça se ressemble et le nombre de bornes similaires,mais...
moi il faut une tension de 5V entre les bornes 1 et 3 du connecteur.
mais après c'est des valeurs de résistance entre les mêmes bornes (1 et 3)mais sur le debimetre,variables suivant la T°
Revenir en haut Aller en bas
seb1672
pipelette
pipelette


interface :
  • Lexia

Messages : 414
Date d'inscription : 26/10/2012
Age : 44

MessageSujet: Re: debimetre   Mer 5 Déc 2012 - 19:22

salut, j'ai juste pris ta tension sur 2 et 3, 3 qui correspond à la masse, resultat 12,8v, contact mis. pour le reste j'ne sais pas?
Revenir en haut Aller en bas
heineken
Expert
Expert


interface :
  • Lexia
  • Canclip
  • Vag
  • Multidiag
  • Lecteur défaut autonome
  • Autre

Messages : 4595
Date d'inscription : 20/05/2011
Age : 36

MessageSujet: Re: debimetre   Mer 5 Déc 2012 - 19:30

entre les bornes 2 et 6 = 12V
entre les bornes 1 et 3 = 5V
Revenir en haut Aller en bas
seb1672
pipelette
pipelette


interface :
  • Lexia

Messages : 414
Date d'inscription : 26/10/2012
Age : 44

MessageSujet: Re: debimetre   Mer 5 Déc 2012 - 19:56

salut heineken, ces valeurs, tu les prends fiche deconnectée ou branchée, et secondo contact mis, ou moteur au ralenti? merçi
Revenir en haut Aller en bas
jlc19
pipelette
pipelette


interface :
  • Lexia
  • Lecteur défaut autonome

Messages : 336
Date d'inscription : 23/12/2011
Age : 53

MessageSujet: Re: debimetre   Mer 5 Déc 2012 - 20:13

aux bornes du connecteur,fiche déconnectée,contact mis.
pardon j'avais oublié le 12V aux bornes 2 et 6.

les résistances,c'est au bornes du debimetre.
Revenir en haut Aller en bas
seb1672
pipelette
pipelette


interface :
  • Lexia

Messages : 414
Date d'inscription : 26/10/2012
Age : 44

MessageSujet: Re: debimetre   Mer 5 Déc 2012 - 20:30

ça y est j'ai pris les valeurs, donc 1et3 5V, et 2et6 12,8V . ce sont les seuls à relever?
Revenir en haut Aller en bas
heineken
Expert
Expert


interface :
  • Lexia
  • Canclip
  • Vag
  • Multidiag
  • Lecteur défaut autonome
  • Autre

Messages : 4595
Date d'inscription : 20/05/2011
Age : 36

MessageSujet: Re: debimetre   Mer 5 Déc 2012 - 20:47

il y a une mesure sur les 2l hdi , qui doit être la même que les 2.2 je pense , vu que les valeurs cité plus haut sont les même .

connecteur branché ,mesure a prendre sur le connecteur , moteur en température de fonctionnement=
entre les bornes 5 et 6 contact mis ,tu dois avoir 0,52V
entre les bornes 5 et 6 moteur au ralenti 2,1V
entre les bornes 5 et 6 à 3000 tr/min 4V
Revenir en haut Aller en bas
jlc19
pipelette
pipelette


interface :
  • Lexia
  • Lecteur défaut autonome

Messages : 336
Date d'inscription : 23/12/2011
Age : 53

MessageSujet: Re: debimetre   Mer 5 Déc 2012 - 20:52

après y'a des valeurs de résistance (Ohms) entre bornes 1 et 3 du debimetre,connecteur débranché,variables suivant la T°,mais la je les ai pas,demain si ça t’intéresse,mais c'est pour le 2.0hdi.
Revenir en haut Aller en bas
seb1672
pipelette
pipelette


interface :
  • Lexia

Messages : 414
Date d'inscription : 26/10/2012
Age : 44

MessageSujet: Re: debimetre   Jeu 6 Déc 2012 - 19:55

salut, des nouvelles de mes mesures de l'alimentationde mon debimetre .entre les bornes 5 et 6 moteur au ralenti 2,1V
entre les bornes 5 et 6 à 3000 tr/min 4V . donc apparement elles sont bonnes
Revenir en haut Aller en bas
jlc19
pipelette
pipelette


interface :
  • Lexia
  • Lecteur défaut autonome

Messages : 336
Date d'inscription : 23/12/2011
Age : 53

MessageSujet: Re: debimetre   Dim 9 Déc 2012 - 16:19

salut,je viens de reprendre mes valeurs ,donc j'ai bien 5V entre 1 et 3 connecteur débranché,mais plus que 3V connecteur branché...normal?

ensuite 12V entre 2 et 6,aussi bien branché que débranché.

mais ne je n'ai rien entre 5 et 6,connecteur branché,ni au contact,ni au ralenti,ni a 3000 trs.

je précise que le moteur n’était pas a sa température normale de fonctionnement,mais je pense que j'aurais du avoir quelque chose quand même,non?
Revenir en haut Aller en bas
heineken
Expert
Expert


interface :
  • Lexia
  • Canclip
  • Vag
  • Multidiag
  • Lecteur défaut autonome
  • Autre

Messages : 4595
Date d'inscription : 20/05/2011
Age : 36

MessageSujet: Re: debimetre   Dim 9 Déc 2012 - 19:26

jlc19 a écrit:
,donc j'ai bien 5V entre 1 et 3 connecteur débranché,mais plus que 3V connecteur branché...normal?
le contrôle doit être fait connecteur débrancher , donc si la valeur est bonne pas d’inquiétude d'après moi , vu que branché il doit surement avoir consommation de courant.....

jlc19 a écrit:
mais ne je n'ai rien entre 5 et 6,connecteur branché,ni au contact,ni au ralenti,ni a 3000 trs.
ouais bizarre ça.......

pour résumé voici tous les contrôles à réaliser (un pti rajout avec ce que j'ai trouvé sur le sujet):

Connecteur débitmètre :
voie 1 : tension de sortie sonde T° ( prendre la valeur a froid et regarder si elle diminue a chaud) contrôler la continuité et la résistance entre la voie 1 et 3 du débitmètre
voie 2 : + 12 Volts
voie 3 : Masse
voie 4 : non affecté ou + 5volts suivant modèle
voie 5 : Tension de sortie ( signal débit )
Voie 6 : Masse

Connecteur branché :
5 et 6 contact mis 0,52V Ça c'est le contrôle de la tension de sortie du débit d'air
5 et 6 au ralenti 2,1 V
5 et 6 à 3000 tr/min 4 V

connecteur débranché :
Sur le débitmètre : 1 et 3 à 20°c R= 2346 à 2672 Ohms Ça c'est le contrôle de la sonde de T° air
1 et 3 à 35°c R= 1311 à 1475 Ohms


Contrôle des tensions d'alimentation et des masses :
Connecteur débranché : contact mis ou au ralenti ( ça doit faire apparaitre un défaut approprie , il y aura juste à effacer les défauts après )
Sur le faisceau : 2 et 3 = 12V ( tension Bat )

1 et 3 = 5V C'est l'alimentation de la sonde de T°air


connecteur branché : moteur au ralenti
6 et + Batterie = 12V Ça c'est le contrôle de la masse voie 6
entre 2 et 6 =12V
Revenir en haut Aller en bas
jlc19
pipelette
pipelette


interface :
  • Lexia
  • Lecteur défaut autonome

Messages : 336
Date d'inscription : 23/12/2011
Age : 53

MessageSujet: Re: debimetre   Dim 9 Déc 2012 - 20:28

Smile merci,je vais recontrôler tout ça.
Revenir en haut Aller en bas
jlc19
pipelette
pipelette


interface :
  • Lexia
  • Lecteur défaut autonome

Messages : 336
Date d'inscription : 23/12/2011
Age : 53

MessageSujet: Re: debimetre   Mar 11 Déc 2012 - 10:26

salut,je rectifie,j'ai repris les mesures moteur chaud,c'est bon.merci heineken. Smile
Revenir en haut Aller en bas
heineken
Expert
Expert


interface :
  • Lexia
  • Canclip
  • Vag
  • Multidiag
  • Lecteur défaut autonome
  • Autre

Messages : 4595
Date d'inscription : 20/05/2011
Age : 36

MessageSujet: Re: debimetre   Mar 11 Déc 2012 - 11:39

jlc19 a écrit:
salut,je rectifie,j'ai repris les mesures moteur chaud,c'est bon.merci heineken. Smile
mais de rien cheers
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: debimetre   Aujourd'hui à 10:54

Revenir en haut Aller en bas
 
debimetre
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Diagnostic automobile :: Diagnostic peugeot / citroen :: lexia / pps: lecture défaut et diag-
Sauter vers: