forum diagnostic auto
TPMS STORE / diagrostoto store
boutique ouverte

Soutenez le forum, merci


Dépenses 2015: 719€
Dépenses effectives: 719€

Dons 2015: 970€
Solde: +251€

Bien précisez votre speudo, ou m'envoyer un mail
mise à jour: 26/12/2015
Derniers sujets
» ROUES NEIGE POUR 3008 A POSER
par Jean-Philippe Mer 18 Oct 2017 - 20:07

» megane 1.5 dci ne demarre plus
par bulbo76 Mer 11 Oct 2017 - 17:41

» AIDE POUR MESSAGE D'ERREUR SUR FIAT DOBLO
par MJB972 Lun 9 Oct 2017 - 15:46

» C4 Picasso turbo ou vanne EGR HS ?
par angel59 Lun 9 Oct 2017 - 11:20

» Problème de démarrage Renault laguna 2
par angel59 Sam 7 Oct 2017 - 15:45

» panne bizard megane 2
par PILOUF Ven 6 Oct 2017 - 7:23

» Démontage poulie arbre à câme F9Q 818
par jl Jeu 5 Oct 2017 - 17:59

» Liste code défaut suite emballement
par Tribunebleu Mer 4 Oct 2017 - 22:10

» kit demarrage megane 2 1.5 dci
par frederic Mar 3 Oct 2017 - 17:09

» Problème essuies glace avants Clio 3
par frederic Lun 2 Oct 2017 - 18:27

» Problème EGR et effacement défauts ZAFIRA 2.2 DTI
par Teuteu0169 Dim 1 Oct 2017 - 11:36

» partner classique 1.9 wjy
par jardini Ven 29 Sep 2017 - 9:43

» Comportement moteur 1.4l anormal clio 2 phase 1
par gege72 Ven 29 Sep 2017 - 7:47

» Code scanmaster
par Titik Sam 23 Sep 2017 - 9:40

» Peugeot 407 2.0 HDi 136 défaut P0490 P1361 U2003
par Diabolo Jeu 21 Sep 2017 - 15:25

Rechercher
 
 

Résultats par :
 
Rechercher Recherche avancée
Qui est en ligne ?
Il y a en tout 53 utilisateurs en ligne :: 1 Enregistré, 0 Invisible et 52 Invités :: 2 Moteurs de recherche

gulo

Le record du nombre d'utilisateurs en ligne est de 537 le Lun 23 Jan 2017 - 18:52

Partagez | 
 

 anomalie antipolution mais pas de defaut

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
motolive
participant
participant


interface :
  • Lexia

Messages : 119
Date d'inscription : 01/09/2012
Age : 37

MessageSujet: anomalie antipolution mais pas de defaut   Lun 3 Déc 2012 - 0:13

bonjour, depuis quelques jours, parfoit, lorsque je met le contact, j'ai anomalie anti pollution qui s'affiche au tableau de bord et pas moyen de demarré, le demarreur ne tourne meme pas. je coupe le contact, le remet et la rien, meme pas de voyant moteurni autre.
j'ai brancher mon lexia sur la C5 mais lorsque je fait un test global, j'ai que un default de "bouchon de reservoir a additif", insupprimable, et un default "pas de dialogue avec le calculateur abs"
Je suis peut etre pas un expert, mais je voit pas la relation avec un systeme antipollution defaillant!
des idée sur l'origine du probleme? peut etre aussi des idées pour supprimé ce default de bouchon de reservoir d'aditif? il est apparu depuis que j'ai fait defapé ma voiture.
merci
Revenir en haut Aller en bas
fedge
Expert
Expert


interface :
  • Elm
  • Lexia
  • Vag

Messages : 595
Date d'inscription : 26/02/2010
Age : 60

MessageSujet: Re: anomalie antipolution mais pas de defaut   Lun 3 Déc 2012 - 7:06

Bonjour.
Toutes les étapes du défapages ont elles été respectées ? Je pense que non , car tu ne devrais plus avoir de défaut concernant le réservoir additif.
Explique nous en détail ce qui a été fait sur le c5. De quelle année le c5 ??
Revenir en haut Aller en bas
seb1672
pipelette
pipelette


interface :
  • Lexia

Messages : 414
Date d'inscription : 26/10/2012
Age : 45

MessageSujet: Re: anomalie antipolution mais pas de defaut   Lun 3 Déc 2012 - 10:27

salut. et oui comme te la dit fedge, plusieurs étapes à respecter après le defapage. pas mal de parametre à mettre sur absent avec le pps, ont la deja expliqué plusieurs fois dans les cessions defapages Wink
Revenir en haut Aller en bas
motolive
participant
participant


interface :
  • Lexia

Messages : 119
Date d'inscription : 01/09/2012
Age : 37

MessageSujet: Re: anomalie antipolution mais pas de defaut   Lun 3 Déc 2012 - 13:06

Tout d' abord defapage du calculo fait par jejevfr. Réinjecter dans la voiture par moi avec le galetto. Avec lexia, j'ai mit pas de fap dans le bsi. Ensuite j'ai enlevé la céramique.
C'est une 1.6l hdi de 2009.
Revenir en haut Aller en bas
seb1672
pipelette
pipelette


interface :
  • Lexia

Messages : 414
Date d'inscription : 26/10/2012
Age : 45

MessageSujet: Re: anomalie antipolution mais pas de defaut   Lun 3 Déc 2012 - 13:57

dans le bsi tu dois avoir 2 autres parametres à mettre absent
Revenir en haut Aller en bas
motolive
participant
participant


interface :
  • Lexia

Messages : 119
Date d'inscription : 01/09/2012
Age : 37

MessageSujet: Re: anomalie antipolution mais pas de defaut   Lun 3 Déc 2012 - 16:48

Ha, pas trouvé, je vait reregarder ce soir.
Revenir en haut Aller en bas
seb1672
pipelette
pipelette


interface :
  • Lexia

Messages : 414
Date d'inscription : 26/10/2012
Age : 45

MessageSujet: Re: anomalie antipolution mais pas de defaut   Lun 3 Déc 2012 - 19:30

BSI/options clients/compartiment moteur/présence FAP, je ne me rappelle pas de tout il faut que tu FOUINES mon albino lol!
Revenir en haut Aller en bas
motolive
participant
participant


interface :
  • Lexia

Messages : 119
Date d'inscription : 01/09/2012
Age : 37

MessageSujet: Re: anomalie antipolution mais pas de defaut   Lun 3 Déc 2012 - 19:57

seb1672 a écrit:
BSI/options clients/compartiment moteur/présence FAP, je ne me rappelle pas de tout il faut que tu FOUINES mon albino lol!

oui, je l'ai fait celui la! j'avait en choix, si mes souvenirs sont bon, commande filaire, commande multiplexé et pas de fap. c'est ce dernier que j'ai choisi! mais pour les autres, je voit pas!
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: anomalie antipolution mais pas de defaut   

Revenir en haut Aller en bas
 
anomalie antipolution mais pas de defaut
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Diagnostic automobile :: Diagnostic peugeot / citroen :: lexia / pps: lecture défaut et diag-
Sauter vers: