forum diagnostic auto
TPMS STORE / diagrostoto store
boutique ouverte

Soutenez le forum, merci


Dépenses 2015: 719€
Dépenses effectives: 719€

Dons 2015: 970€
Solde: +251€

Bien précisez votre speudo, ou m'envoyer un mail
mise à jour: 26/12/2015
Derniers sujets
» défaut DF017 sur le bloc abs d'un scénic 2
par chrisalpina Hier à 21:38

» Réparation arrêt de porte Espace IV
par sydney62 Hier à 14:18

» Défaut P0234 Pression de turbo trop importante
par pol Ven 9 Déc 2016 - 16:30

» problene de connection a l ecu de mon vehicule
par thierryledingue Ven 9 Déc 2016 - 12:24

» Scenic 1.5dci 2009 DF582 + DF012 ?
par Artoutitou Jeu 8 Déc 2016 - 12:58

» AlfaOBD
par galinouz Jeu 8 Déc 2016 - 12:16

» Capteur de pression TPMS
par zamaz Jeu 8 Déc 2016 - 8:53

» gps r-link
par doudou espace92 Mer 7 Déc 2016 - 9:28

» Tableau de bord éteint
par FastMan Mar 6 Déc 2016 - 22:53

» ABS/ESP 308 Défaut C1381
par Diabolo Mar 6 Déc 2016 - 18:48

» zafira 2.0 dti - code P0400 (5)
par Artoutitou Mar 6 Déc 2016 - 18:17

» quel soft pour éviter les trucs bizards ?
par wanadiag Mar 6 Déc 2016 - 10:40

» C3 hdi 70, plus de puissance.
par serialpyro Dim 4 Déc 2016 - 16:46

» C5 ne demarre plus
par oups29 Dim 4 Déc 2016 - 10:21

» Codage clé scenic 1 ?
par oups29 Dim 4 Déc 2016 - 10:11

Rechercher
 
 

Résultats par :
 
Rechercher Recherche avancée
Qui est en ligne ?
Il y a en tout 270 utilisateurs en ligne :: 19 Enregistrés, 2 Invisibles et 249 Invités :: 2 Moteurs de recherche

Andre_49708, dbourgeo, didier-e, fedge, freddy5923, gasp70, heineken, Idalgo, jeremy72, loukoum60, loulou, maxgeo, mirage47, passion, pontnau, prutserjo, sydney62, thierryledingue, Vw-62

Le record du nombre d'utilisateurs en ligne est de 449 le Lun 7 Nov 2016 - 18:52

Partagez | 
 

 anomalie antipolution mais pas de defaut

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
motolive
participant
participant


interface :
  • Lexia

Messages : 110
Date d'inscription : 01/09/2012
Age : 36

MessageSujet: anomalie antipolution mais pas de defaut   Lun 3 Déc 2012 - 0:13

bonjour, depuis quelques jours, parfoit, lorsque je met le contact, j'ai anomalie anti pollution qui s'affiche au tableau de bord et pas moyen de demarré, le demarreur ne tourne meme pas. je coupe le contact, le remet et la rien, meme pas de voyant moteurni autre.
j'ai brancher mon lexia sur la C5 mais lorsque je fait un test global, j'ai que un default de "bouchon de reservoir a additif", insupprimable, et un default "pas de dialogue avec le calculateur abs"
Je suis peut etre pas un expert, mais je voit pas la relation avec un systeme antipollution defaillant!
des idée sur l'origine du probleme? peut etre aussi des idées pour supprimé ce default de bouchon de reservoir d'aditif? il est apparu depuis que j'ai fait defapé ma voiture.
merci
Revenir en haut Aller en bas
fedge
Expert
Expert


interface :
  • Elm
  • Lexia
  • Vag

Messages : 583
Date d'inscription : 26/02/2010
Age : 60

MessageSujet: Re: anomalie antipolution mais pas de defaut   Lun 3 Déc 2012 - 7:06

Bonjour.
Toutes les étapes du défapages ont elles été respectées ? Je pense que non , car tu ne devrais plus avoir de défaut concernant le réservoir additif.
Explique nous en détail ce qui a été fait sur le c5. De quelle année le c5 ??
Revenir en haut Aller en bas
seb1672
pipelette
pipelette


interface :
  • Lexia

Messages : 414
Date d'inscription : 26/10/2012
Age : 44

MessageSujet: Re: anomalie antipolution mais pas de defaut   Lun 3 Déc 2012 - 10:27

salut. et oui comme te la dit fedge, plusieurs étapes à respecter après le defapage. pas mal de parametre à mettre sur absent avec le pps, ont la deja expliqué plusieurs fois dans les cessions defapages Wink
Revenir en haut Aller en bas
motolive
participant
participant


interface :
  • Lexia

Messages : 110
Date d'inscription : 01/09/2012
Age : 36

MessageSujet: Re: anomalie antipolution mais pas de defaut   Lun 3 Déc 2012 - 13:06

Tout d' abord defapage du calculo fait par jejevfr. Réinjecter dans la voiture par moi avec le galetto. Avec lexia, j'ai mit pas de fap dans le bsi. Ensuite j'ai enlevé la céramique.
C'est une 1.6l hdi de 2009.
Revenir en haut Aller en bas
seb1672
pipelette
pipelette


interface :
  • Lexia

Messages : 414
Date d'inscription : 26/10/2012
Age : 44

MessageSujet: Re: anomalie antipolution mais pas de defaut   Lun 3 Déc 2012 - 13:57

dans le bsi tu dois avoir 2 autres parametres à mettre absent
Revenir en haut Aller en bas
motolive
participant
participant


interface :
  • Lexia

Messages : 110
Date d'inscription : 01/09/2012
Age : 36

MessageSujet: Re: anomalie antipolution mais pas de defaut   Lun 3 Déc 2012 - 16:48

Ha, pas trouvé, je vait reregarder ce soir.
Revenir en haut Aller en bas
seb1672
pipelette
pipelette


interface :
  • Lexia

Messages : 414
Date d'inscription : 26/10/2012
Age : 44

MessageSujet: Re: anomalie antipolution mais pas de defaut   Lun 3 Déc 2012 - 19:30

BSI/options clients/compartiment moteur/présence FAP, je ne me rappelle pas de tout il faut que tu FOUINES mon albino lol!
Revenir en haut Aller en bas
motolive
participant
participant


interface :
  • Lexia

Messages : 110
Date d'inscription : 01/09/2012
Age : 36

MessageSujet: Re: anomalie antipolution mais pas de defaut   Lun 3 Déc 2012 - 19:57

seb1672 a écrit:
BSI/options clients/compartiment moteur/présence FAP, je ne me rappelle pas de tout il faut que tu FOUINES mon albino lol!

oui, je l'ai fait celui la! j'avait en choix, si mes souvenirs sont bon, commande filaire, commande multiplexé et pas de fap. c'est ce dernier que j'ai choisi! mais pour les autres, je voit pas!
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: anomalie antipolution mais pas de defaut   Aujourd'hui à 10:54

Revenir en haut Aller en bas
 
anomalie antipolution mais pas de defaut
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Diagnostic automobile :: Diagnostic peugeot / citroen :: lexia / pps: lecture défaut et diag-
Sauter vers: