forum diagnostic auto
TPMS STORE / diagrostoto store
boutique ouverte

Soutenez le forum, merci


Dépenses 2015: 719€
Dépenses effectives: 719€

Dons 2015: 970€
Solde: +251€

Bien précisez votre speudo, ou m'envoyer un mail
mise à jour: 26/12/2015
Derniers sujets
» défaut DF017 sur le bloc abs d'un scénic 2
par chrisalpina Hier à 21:38

» Réparation arrêt de porte Espace IV
par sydney62 Hier à 14:18

» Défaut P0234 Pression de turbo trop importante
par pol Ven 9 Déc 2016 - 16:30

» problene de connection a l ecu de mon vehicule
par thierryledingue Ven 9 Déc 2016 - 12:24

» Scenic 1.5dci 2009 DF582 + DF012 ?
par Artoutitou Jeu 8 Déc 2016 - 12:58

» AlfaOBD
par galinouz Jeu 8 Déc 2016 - 12:16

» Capteur de pression TPMS
par zamaz Jeu 8 Déc 2016 - 8:53

» gps r-link
par doudou espace92 Mer 7 Déc 2016 - 9:28

» Tableau de bord éteint
par FastMan Mar 6 Déc 2016 - 22:53

» ABS/ESP 308 Défaut C1381
par Diabolo Mar 6 Déc 2016 - 18:48

» zafira 2.0 dti - code P0400 (5)
par Artoutitou Mar 6 Déc 2016 - 18:17

» quel soft pour éviter les trucs bizards ?
par wanadiag Mar 6 Déc 2016 - 10:40

» C3 hdi 70, plus de puissance.
par serialpyro Dim 4 Déc 2016 - 16:46

» C5 ne demarre plus
par oups29 Dim 4 Déc 2016 - 10:21

» Codage clé scenic 1 ?
par oups29 Dim 4 Déc 2016 - 10:11

Rechercher
 
 

Résultats par :
 
Rechercher Recherche avancée
Qui est en ligne ?
Il y a en tout 98 utilisateurs en ligne :: 2 Enregistrés, 0 Invisible et 96 Invités :: 2 Moteurs de recherche

pontnau, thierryledingue

Le record du nombre d'utilisateurs en ligne est de 449 le Lun 7 Nov 2016 - 18:52

Partagez | 
 

 problème accélérateur sur Mégane 2 1.5 DCI 80 cv de 2003

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Rapha08
participant
participant


interface :
  • Lexia

Messages : 126
Date d'inscription : 18/01/2012
Age : 40

MessageSujet: problème accélérateur sur Mégane 2 1.5 DCI 80 cv de 2003   Dim 2 Déc 2012 - 20:31

Slt a tous, j' ai des petits problème avec ma Megane 2 1.5 DCI du 10/2003 qui a 148000 Kms , voila j' ai des problèmes d’accélérateur depuis peu je m'explique: la première fois ce fut a l’arrêt a un stop au moment de démarrer rien a l'action sur la pédale le moteur est resté au ralenti il m'a fallu arreter et redémarrer le moteur pour que le moteur prenne des tours normalement et depuis cette la elle me l'a refait plusieurs fois et j'ai meme l'impression quand roulant elle me l'a deja fait mais pas sur (impression de manque de puissance en meme tant c'est une 80 cv Exclamation Exclamation Exclamation ) donc voila j'ai deux autre problème un sur l'embrayage, la course est tres longue et le point de patinage se trouve presque pédale lachée j'ai pensé a une purge du circuit a voir car le récepteur et le mécanisme n'est pas donné meme sur Os........o !!!! et ensuite j'ai une des carte qui lorsque je l’insère rien ne se passe et l odb me marque carte non reconnu !! voila c'est tout et deja pas mal !! merci d'avance pour vos réponse !!!!
Revenir en haut Aller en bas
alliottom59
Expert
Expert


interface :
  • Elm

Messages : 1226
Date d'inscription : 17/12/2011
Age : 34

MessageSujet: Re: problème accélérateur sur Mégane 2 1.5 DCI 80 cv de 2003   Dim 2 Déc 2012 - 20:39

bonjour,

pas de voyant ?
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com/
Rapha08
participant
participant


interface :
  • Lexia

Messages : 126
Date d'inscription : 18/01/2012
Age : 40

MessageSujet: Re: problème accélérateur sur Mégane 2 1.5 DCI 80 cv de 2003   Dim 2 Déc 2012 - 21:06

Slt alliottom59, non aucun voyant n'y message de l odb c'est ca que je trouve bizarre !!
Revenir en haut Aller en bas
Teuteu0169
Expert
Expert


interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Vag

Messages : 1571
Date d'inscription : 06/10/2012
Age : 28

MessageSujet: Re: problème accélérateur sur Mégane 2 1.5 DCI 80 cv de 2003   Dim 2 Déc 2012 - 21:42

Pour ton problème d'accélérateur regarde si parfois tes feux stops ne restent pas allumés.
Car pédale de frein enfoncée = pas d'accélérateur.
Sinon ça sent le capteur de position de pédale qui commence à lâcher.

Pour ton embrayage, malheureusement c'est le signe d'une usure avancée.

Et pour la carte, il faut essayer de la reprogrammer je pense.
Revenir en haut Aller en bas
mikey59
participant
participant


interface :
  • Lexia
  • Canclip
  • Autre

Messages : 107
Date d'inscription : 14/07/2011
Age : 41

MessageSujet: Re: problème accélérateur sur Mégane 2 1.5 DCI 80 cv de 2003   Dim 2 Déc 2012 - 22:34

Salut,

Regarde les connectiques au niveau de la pédale et la rallonge de faisceau.


Dernière édition par mikey59 le Dim 2 Déc 2012 - 23:09, édité 1 fois
Revenir en haut Aller en bas
xavf
participant
participant


interface :
  • Lecteur défaut autonome

Messages : 106
Date d'inscription : 18/09/2010
Age : 54

MessageSujet: Re: problème accélérateur sur Mégane 2 1.5 DCI 80 cv de 2003   Dim 2 Déc 2012 - 22:57

mikey59 a écrit:
Salut,

Regarde les connectiques au niveau de la pédale et la rallonges de faisceau.


suprime la broche au niveau du faisceaux ! pas sur la pedale! et remplace la broche par des thermo soudables je l'ai fait plusieurs fois et apres nickel .attention le faire fil par fil pour éviter les erreurs bonne soirée
Revenir en haut Aller en bas
Rapha08
participant
participant


interface :
  • Lexia

Messages : 126
Date d'inscription : 18/01/2012
Age : 40

MessageSujet: Re: problème accélérateur sur Mégane 2 1.5 DCI 80 cv de 2003   Lun 3 Déc 2012 - 21:43

Bonsoir a tous et merci pour ces infos, je vais voir a cela se week end si le temps le permet !!! Laughing
Revenir en haut Aller en bas
Rapha08
participant
participant


interface :
  • Lexia

Messages : 126
Date d'inscription : 18/01/2012
Age : 40

MessageSujet: Re: problème accélérateur sur Mégane 2 1.5 DCI 80 cv de 2003   Mar 8 Jan 2013 - 19:43

Bonsoir a tous et BONNE ANNEE !!!!, j'ai du nouveau au sujet de mon accélérateur c'est peut être un détail mais lorsque cela arrive c est toujours moteur chaud et surtout il tourne en sous régime, quelques dizaine de seconde et après régime normal de ralenti et l'action sur l’accélérateur redevient normal !!! j'en perd mon latin merci de votre aide!! et encore une BONNE ANNEE !!!! Very Happy
Revenir en haut Aller en bas
jeremxl
découvreur
découvreur


interface :
  • Canclip

Messages : 19
Date d'inscription : 15/01/2013
Age : 35

MessageSujet: Re: problème accélérateur sur Mégane 2 1.5 DCI 80 cv de 2003   Mer 16 Jan 2013 - 0:00

suppresion du connecteur de potentiometre pédale accelerateur pour commencer au moins cher !
Revenir en haut Aller en bas
thierry06
confirmé
confirmé


interface :
  • Elm
  • Lexia
  • Canclip
  • Lecteur défaut autonome
  • Autre

Messages : 153
Date d'inscription : 19/11/2012
Age : 41

MessageSujet: Re: problème accélérateur sur Mégane 2 1.5 DCI 80 cv de 2003   Mer 16 Jan 2013 - 9:31

en passant un coup de clip ca dit quoi?
il doit bien y avoir un membres dans le coin?

en plus, il me semble que ca se ré-étalonne les pédales acc?


Dernière édition par thierry06 le Mer 16 Jan 2013 - 9:44, édité 1 fois
Revenir en haut Aller en bas
http://mustautop.e-monsite.com/
krissko12
pipelette
pipelette


interface :
  • Canclip

Messages : 430
Date d'inscription : 24/08/2012
Age : 40

MessageSujet: Re: problème accélérateur sur Mégane 2 1.5 DCI 80 cv de 2003   Mer 16 Jan 2013 - 9:33

oui et tu peux voir en % l'action du potentiomètre de la pédale si mes souvenir sont bons .
Revenir en haut Aller en bas
thierry06
confirmé
confirmé


interface :
  • Elm
  • Lexia
  • Canclip
  • Lecteur défaut autonome
  • Autre

Messages : 153
Date d'inscription : 19/11/2012
Age : 41

MessageSujet: Re: problème accélérateur sur Mégane 2 1.5 DCI 80 cv de 2003   Mer 16 Jan 2013 - 9:49

oui, mais je parlais du réglage des butées mini et maxi.
il me semble ...
dans tous les cas, si il y a un problème de cablage c'est en mémoire mais cela m'étonne car on est en double piste justement pour éviter que si une déconne on tombe en panne.
je verrai plutot un probleme de masse (calculateur) sous la batterie ou un truc tout bête dans ce style.
Revenir en haut Aller en bas
http://mustautop.e-monsite.com/
Contenu sponsorisé




MessageSujet: Re: problème accélérateur sur Mégane 2 1.5 DCI 80 cv de 2003   Aujourd'hui à 1:17

Revenir en haut Aller en bas
 
problème accélérateur sur Mégane 2 1.5 DCI 80 cv de 2003
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Diagnostic automobile :: Diagnostic Renault Dacia :: Diagnostic Renault-
Sauter vers: