forum diagnostic auto
TPMS STORE / diagrostoto store
boutique ouverte

Soutenez le forum, merci


Dépenses 2015: 719€
Dépenses effectives: 719€

Dons 2015: 970€
Solde: +251€

Bien précisez votre speudo, ou m'envoyer un mail
mise à jour: 26/12/2015
Derniers sujets
» Panne BSI 206 : comment identifier un BSI?
par pierre77290idf Aujourd'hui à 13:51

» Dysfonctionnement Aide au stationnement Xsara Picasso
par tuner25 Aujourd'hui à 8:08

» Xsara Picasso 1.6 HDI 110 FAP Manque Puissance
par tuner25 Aujourd'hui à 8:08

» 406 HDI rhz de 2001
par oups29 Dim 3 Déc 2017 - 19:52

» défauts scenic 2 1.9 dci 130
par jonathanv8 Dim 3 Déc 2017 - 10:04

» Help ! Soucis démarrage Trafic 2.5 dci
par f0emm Mer 29 Nov 2017 - 18:31

» FORCEUR DE VALVE NP01 compatibilité Velsatis
par Calou10 Lun 27 Nov 2017 - 3:01

» C4 Picasso turbo ou vanne EGR HS ?
par keryo Dim 26 Nov 2017 - 22:24

» Lagona 2 BGOG f9q PK6 année 2002
par jardini Ven 24 Nov 2017 - 6:06

» 407 2.0 HDI RHR bloquée en régénération
par Teuteu0169 Mar 21 Nov 2017 - 8:04

» Problème EGR et effacement défauts ZAFIRA 2.2 DTI
par Teuteu0169 Dim 19 Nov 2017 - 15:11

» Probleme éclairage droit Ulysse/807 BSI
par loulou Sam 18 Nov 2017 - 12:56

» questions sur le 1.9 dci 130 sans FAP
par jonathanv8 Mer 15 Nov 2017 - 9:56

» probleme fap 1.6 dci 130
par frederic Mar 14 Nov 2017 - 18:45

» echange moteur
par techabauto Sam 11 Nov 2017 - 16:45

Rechercher
 
 

Résultats par :
 
Rechercher Recherche avancée
Qui est en ligne ?
Il y a en tout 286 utilisateurs en ligne :: 5 Enregistrés, 3 Invisibles et 278 Invités :: 2 Moteurs de recherche

bmag52, buron44, dandean, lapluie, pierre77290idf

Le record du nombre d'utilisateurs en ligne est de 537 le Lun 23 Jan 2017 - 18:52

Partagez | 
 

 PB C4 1.6 HDI

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
anass123
découvreur
découvreur


interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Lecteur défaut autonome

Messages : 14
Date d'inscription : 04/11/2012
Age : 52

MessageSujet: PB C4 1.6 HDI   Sam 1 Déc 2012 - 11:24

Bonjour

J'ai une erreur sur lexia P0088 pression haute avec la pompe à gavage qui fonctionne continuellement , en la débranchant elle ne demarre pas , capteur et electrovanne de pression rampe changé , la pompe a gavage aussi , mais toujours le probleme si quelq'un a une idée

merci d'avance
Revenir en haut Aller en bas
 
PB C4 1.6 HDI
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Diagnostic automobile :: Diagnostic peugeot / citroen :: lexia / pps: lecture défaut et diag-
Sauter vers: