forum diagnostic auto
TPMS STORE / diagrostoto store
boutique ouverte

Soutenez le forum, merci


Dépenses 2015: 719€
Dépenses effectives: 719€

Dons 2015: 970€
Solde: +251€

Bien précisez votre speudo, ou m'envoyer un mail
mise à jour: 26/12/2015
Derniers sujets
» Boxer 2.8 hdi injecteur 2 circuit ouvert
par Diabolo Mar 25 Juil 2017 - 14:38

» MPPS V16.1.02 ECU Chip Tuning pour EDC15 EDC16 EDC17 logiciel libre
par oups29 Lun 24 Juil 2017 - 20:19

» Code ScanMaster
par Promethee Mer 19 Juil 2017 - 17:38

» Interface PRINS VSI 2 pour résolution soucis à froid.
par alex021 Mar 18 Juil 2017 - 16:01

» Clio 1.6 16S 1999 ralenti a 4000 tours
par stemalex Lun 17 Juil 2017 - 22:17

» Problème essuies glace avants Clio 3
par Teuteu0169 Dim 9 Juil 2017 - 16:02

» diag astra 1.7 dti
par Vw-62 Jeu 6 Juil 2017 - 19:24

» suspension hydraulique c5
par gaetan Mer 5 Juil 2017 - 20:31

» renault pin extractor
par lilw Mer 5 Juil 2017 - 15:08

» C5 II (X7) 1.6HDI bridé 2000trs/min avec code P0271
par Balha Mar 4 Juil 2017 - 22:16

» scenic 2 1.9 dci injection defaillante...
par PILOUF Mar 4 Juil 2017 - 6:35

» ralentissement
par keef Dim 2 Juil 2017 - 19:40

» IMMO OFF sur Magneti 9632728780 iaw1ap.20
par jpeto Mar 20 Juin 2017 - 19:54

» Df117 et df113 voiture démarre pas 1.5 dci
par jpeto Dim 18 Juin 2017 - 12:55

» scenic 2005
par grostoto Mer 14 Juin 2017 - 17:53

Rechercher
 
 

Résultats par :
 
Rechercher Recherche avancée
Qui est en ligne ?
Il y a en tout 292 utilisateurs en ligne :: 6 Enregistrés, 0 Invisible et 286 Invités :: 2 Moteurs de recherche

Andre_49708, Franck41, LOULE, mirage47, sydney62, Vw-62

Le record du nombre d'utilisateurs en ligne est de 537 le Lun 23 Jan 2017 - 18:52

Partagez | 
 

 pas de synchronisation arbre a came

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
nasisamy
participant
participant
avatar

interface :
  • Elm
  • Lexia
  • Canclip
  • Multidiag
  • Autre
  • Aucune

Messages : 50
Date d'inscription : 08/12/2011
Age : 51

MessageSujet: pas de synchronisation arbre a came    Jeu 29 Nov 2012 - 17:40

bonsoir j ai souci electrique sur picasso sxara 1.6hdi 110 c est un vehicule que j ai recupere dans l etat elle demarre pas j ai de synchronisation car j ai 11.40 vau capteur arbres a came au lieu de 5 v j ai debranche un a un tous les autres capteur et toujours 111.40 v j ai changer calculateur bsi cle antenne et toujours pareille est ce que le calculateur n est pas bon car il est d occassion merci pour votre reponse
Revenir en haut Aller en bas
Mechanicker
Expert
Expert
avatar

interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Vag
  • Autre

Messages : 637
Date d'inscription : 29/04/2012
Age : 51

MessageSujet: Re: pas de synchronisation arbre a came    Jeu 29 Nov 2012 - 17:53

Salut

Tu as contrôlé le capteur au vilebrequin? Le connecteur et le capteur. Pour le 11,40 tu l'as contrôlé comment? Dans les paramètres au démarrage est ce que tu vois les tours minutes? Tu as des codes défauts et si oui lesquels?
Tu as un oscilloscope pour vérifié le signal des capteurs?

Regarde déjà ça et poste des capture d'écran pour bien faire.

Antoine
Revenir en haut Aller en bas
nasisamy
participant
participant
avatar

interface :
  • Elm
  • Lexia
  • Canclip
  • Multidiag
  • Autre
  • Aucune

Messages : 50
Date d'inscription : 08/12/2011
Age : 51

MessageSujet: Re: pas de synchronisation arbre a came    Jeu 29 Nov 2012 - 19:35

salut et merci pour ta reponse le capteur vibrequin changer en neuf pour le 11.40 v je l ai controler au voltemetre et code defaut j ai p2670 et je n ai pas de oscilloscope pour verifier ce qui m intrique c est ses 11.40 v au lieu de 5 v j ai controle la fiche sur la vanne egr 5 v et sur les autres 5v . est ce que ca vient du calculateur ses 11.40 ou ca peut venir d'autre est ce que il faut rechanger le calculateur et bsi j ai changer le bsm je l ai pris sur un autre picasso qui roulais merci pour vos reponse
Revenir en haut Aller en bas
nico80120
pipelette
pipelette


interface :
  • Lexia
  • Autre

Messages : 416
Date d'inscription : 06/11/2010
Age : 36

MessageSujet: Re: pas de synchronisation arbre a came    Jeu 29 Nov 2012 - 19:39

salut,tu es sur qu'avant tout ton calculateur moteur n'est pas verrouillé?
Revenir en haut Aller en bas
prinzo57
Expert
Expert
avatar

interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Vag
  • Multidiag
  • Bosch
  • Autre

Messages : 1566
Date d'inscription : 30/11/2010
Age : 44

MessageSujet: Re: pas de synchronisation arbre a came    Jeu 29 Nov 2012 - 19:41

ta respecté entrefer du capteur quand tu la monté????

procure toi le schemas electrique de ton véhicule et contrôle l'alimentation du capteur directement a la sortie du calculateur.....
Revenir en haut Aller en bas
barthdu22
confirmé
confirmé


interface :
  • Lexia
  • Autre

Messages : 200
Date d'inscription : 02/04/2010
Age : 30

MessageSujet: Re: pas de synchronisation arbre a came    Jeu 29 Nov 2012 - 20:24

Salut, certain capteurs Arbre a cames sont alimentés en 12V et d'autre en 5V
Revenir en haut Aller en bas
grostoto
Admin
avatar

interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Lecteur défaut autonome

Messages : 4040
Date d'inscription : 05/11/2009
Age : 45

MessageSujet: Re: pas de synchronisation arbre a came    Ven 30 Nov 2012 - 0:33

salut

chercher plutot un pb de réglage de la distrib et entrefer.
Revenir en haut Aller en bas
http://www.diagnostic-auto.com
fedge
Expert
Expert


interface :
  • Elm
  • Lexia
  • Vag

Messages : 593
Date d'inscription : 26/02/2010
Age : 60

MessageSujet: Re: pas de synchronisation arbre a came    Ven 30 Nov 2012 - 7:03

Bonjour.
Tu n' as pas répondu a la question de Mecanicker :
Dans les paramètres au démarrage est ce que tu vois les tours minutes?
Revenir en haut Aller en bas
nasisamy
participant
participant
avatar

interface :
  • Elm
  • Lexia
  • Canclip
  • Multidiag
  • Autre
  • Aucune

Messages : 50
Date d'inscription : 08/12/2011
Age : 51

MessageSujet: Re: pas de synchronisation arbre a came    Ven 30 Nov 2012 - 11:24

bonjour desole travail oblige pour les tours minute je fait un diag mais avant il faut que je rebranche tous car tous demonter pour controler faisceaux il est ok je remonte tous lundi car je rentre que dimanche soir et encore merci pour eclairage
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: pas de synchronisation arbre a came    

Revenir en haut Aller en bas
 
pas de synchronisation arbre a came
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Diagnostic automobile :: Diagnostic peugeot / citroen :: Lexia / pps: Lecture paramètres-
Sauter vers: