forum diagnostic auto
TPMS STORE / diagrostoto store
boutique ouverte

Soutenez le forum, merci


Dépenses 2015: 719€
Dépenses effectives: 719€

Dons 2015: 970€
Solde: +251€

Bien précisez votre speudo, ou m'envoyer un mail
mise à jour: 26/12/2015
Derniers sujets
» Problème de préchauffage Opel Vectra 2.0L DTI 100
par FastMan Hier à 11:34

» Xsara Picasso 1.6 HDI 110 FAP Manque Puissance
par techabauto Mar 12 Déc 2017 - 14:55

» Dysfonctionnement Aide au stationnement Xsara Picasso
par tuner25 Mar 12 Déc 2017 - 12:27

» Panne BSI 206 : comment identifier un BSI?
par pierre77290idf Lun 11 Déc 2017 - 13:51

» 406 HDI rhz de 2001
par oups29 Dim 3 Déc 2017 - 19:52

» défauts scenic 2 1.9 dci 130
par jonathanv8 Dim 3 Déc 2017 - 10:04

» Help ! Soucis démarrage Trafic 2.5 dci
par f0emm Mer 29 Nov 2017 - 18:31

» FORCEUR DE VALVE NP01 compatibilité Velsatis
par Calou10 Lun 27 Nov 2017 - 3:01

» C4 Picasso turbo ou vanne EGR HS ?
par keryo Dim 26 Nov 2017 - 22:24

» Lagona 2 BGOG f9q PK6 année 2002
par jardini Ven 24 Nov 2017 - 6:06

» 407 2.0 HDI RHR bloquée en régénération
par Teuteu0169 Mar 21 Nov 2017 - 8:04

» Problème EGR et effacement défauts ZAFIRA 2.2 DTI
par Teuteu0169 Dim 19 Nov 2017 - 15:11

» Probleme éclairage droit Ulysse/807 BSI
par loulou Sam 18 Nov 2017 - 12:56

» questions sur le 1.9 dci 130 sans FAP
par jonathanv8 Mer 15 Nov 2017 - 9:56

» probleme fap 1.6 dci 130
par frederic Mar 14 Nov 2017 - 18:45

Rechercher
 
 

Résultats par :
 
Rechercher Recherche avancée
Qui est en ligne ?
Il y a en tout 283 utilisateurs en ligne :: 5 Enregistrés, 1 Invisible et 277 Invités :: 2 Moteurs de recherche

fedge, maxgeo, papy3264, timide1949, watton77

Le record du nombre d'utilisateurs en ligne est de 537 le Lun 23 Jan 2017 - 18:52

Partagez | 
 

 additif

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Invité
Invité



MessageSujet: additif   Jeu 22 Nov 2012 - 23:38

salut voila mon probeme
j'ai une 407 2l hdi 136cv 2008 modele 2009 phase 2. 200000km
apres avoir vidanger et refaire le plein de 3litre d'eloys sur le reservoir d'additif
j'ai voulu faire la remise a zero des deux fameux compteur
avec pp2000 v25.1
le calculateur additif ne repond pas
donc je suis aller
1 calculateur moteur/bva
2 intervention APV-FAP
3 quantité injecté en gramme total additif

et la il me dit : recuperer sous servicebox la quantité total d'additif comformement au kilometrage vehicule et la telecoder
puis j'ai cliquer sur aide ,il me montre un tableau de km / toutes application
pour 200000km / 132
je clic ok puis il me propose de rentree 4chiffre j'ai mis 0132 grammme
dite moi si j'ai bien fait ou il fallait mettre que des zero
Revenir en haut Aller en bas
maxgeo
Expert
Expert
avatar

interface :
  • Lexia

Messages : 8378
Date d'inscription : 09/02/2010
Age : 69

MessageSujet: Re: additif   Ven 23 Nov 2012 - 10:32

Salut ! Wink
Je vois que tu as toujours le même problème depuis le 10/11/2012, ce qui explique peut-être que tu n'aies pas trouvé le temps de te présenter correctement dans la section qui va bien [Vous devez être inscrit et connecté pour voir ce lien] après avoir lu [Vous devez être inscrit et connecté pour voir ce lien].

Car ta présentation, à ce jour, n'est toujours pas conforme au règlement de ce forum.
A faire rapidement ! Wink

A+
Revenir en haut Aller en bas
Geri12
pipelette
pipelette


interface :
  • Elm
  • Lexia
  • Canclip
  • Autre

Messages : 430
Date d'inscription : 20/07/2012
Age : 70

MessageSujet: Re: additif   Ven 23 Nov 2012 - 11:13

Faites comme vous avez changé le FAP. Même si vous ne l'avez pas remplacé.
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: additif   

Revenir en haut Aller en bas
 
additif
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Diagnostic automobile :: Diagnostic peugeot / citroen :: lexia / pps: lecture défaut et diag-
Sauter vers: