forum diagnostic auto
TPMS STORE / diagrostoto store
boutique ouverte

Soutenez le forum, merci


Dépenses 2015: 719€
Dépenses effectives: 719€

Dons 2015: 970€
Solde: +251€

Bien précisez votre speudo, ou m'envoyer un mail
mise à jour: 26/12/2015
Derniers sujets
» climatisation
par kayat Sam 27 Mai 2017 - 17:54

» Voyants ABS + service + blocage des portes à controler
par lilw Mer 24 Mai 2017 - 15:05

» Clio 1.6 16S 1999 ralenti a 4000 tours
par jl Dim 21 Mai 2017 - 20:48

» centralisation espace 4
par sydney62 Jeu 18 Mai 2017 - 7:31

» cherche référence boitier léve vitre megane 2
par lilw Sam 13 Mai 2017 - 20:21

» galere sur 307sw hdi 110cv 2l au secours!
par oups29 Sam 13 Mai 2017 - 11:36

» Berlingo: défaut en série
par domimog Ven 12 Mai 2017 - 23:46

» gps r-link
par doudou espace92 Dim 7 Mai 2017 - 11:57

» AlfaOBD 1.9.4 (fév.2017)+ Keygen by MrRorry
par gchx Sam 6 Mai 2017 - 10:04

» FORD FORScan version 2.2.2-2015-02-11 + French language
par Vw-62 Ven 5 Mai 2017 - 14:09

» renault pin extractor
par bmag52 Ven 5 Mai 2017 - 11:08

» Bip autoradio 308
par ka_rai Mar 2 Mai 2017 - 15:02

» GAMME LAUNCH CREADER
par domimog Lun 1 Mai 2017 - 11:37

» Augmentation consommation suite changement injecteur - trafic M9R
par KTy Sam 29 Avr 2017 - 22:24

» Voyant diag avec perte de puissance dv4 td c3
par dpmv20 Sam 29 Avr 2017 - 22:09

Rechercher
 
 

Résultats par :
 
Rechercher Recherche avancée
Qui est en ligne ?
Il y a en tout 95 utilisateurs en ligne :: 5 Enregistrés, 1 Invisible et 89 Invités :: 2 Moteurs de recherche

fedge, nyonsais, pat, popeye05, raimond52

Le record du nombre d'utilisateurs en ligne est de 537 le Lun 23 Jan 2017 - 18:52

Partagez | 
 

 probleme de sonde lambda recurent [Partner 1.4i gpl]

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Invité
Invité



MessageSujet: probleme de sonde lambda recurent [Partner 1.4i gpl]   Mer 21 Nov 2012 - 11:42

Bonjour,

Aujourd'hui je suis a cour d'idée sur cette voiture. Pour résumer :

Le véhicule :
Peugeot Partner 2005 1.4i équipée gpl première monte 138 000 kms
Véhicule acheté neuf, touché une seul fois par la concession


Les symptômes :
Apparition régulière du témoin de défaut moteur.

Après lecture, toujours les mêmes défaut :
sonde oxygène amont inactive
sonde oxygène amont circuit ouvert (1 fois sur 5)
sonde oxygène aval inactive (1 fois sur 20)

le premier défaut est toujours présent accompagné parfois des autres.

Depuis 1 000 kms elle se met parfois a brouter en accélération franche ... -> accelere très lentement pendant 15 sec puis tout redevient normal sans défaut moteur ni gpl ( et le calculateur gpl est très sensible pour ne pas dire emotif...)
c'est arrivé 4 fois

L'apparition des symptômes :
Apparaissent uniquement moteur chaud (+ de 30 min. de fonctionnement) aussi bien a l'essence que au gpl
Aussi bien en ville que sur autoroute, a l’arrêt ou en roulant.
Si je fait plusieurs petits trajet d'affilé, le défaut apparait également parfois même quelques instant après avoir redémarrer.

Sur autoroute, mis à part la coupure du circuit gpl et le bip du témoin moteur, il ne se passe rien. Au ralenti, le régime "tombe" a 500tr/min pendant 0.5 sec puis reviens à la normale.

Une fois j'ai eu la chance que la panne apparaisse alors que je l'avais raccordé sur mon lex. chinois et que je vérifiais les valeur lambda ( c'est un sacré coup de chance ! Very Happy ) :
Le régime a baissé, les valeur lambda sont tombé quelques instant proche du zéro, le défaut moteur c'est allumé les 2 sonde oxygène se sont mise inactive... alors que leur valeurs étaient revenu à la normal et continuaient a être affiché.

L'historique entretien du véhicule :
Aucune bidouille electrique, aucun garagiste n'y a touché depuis qu'elle a passé les 14 000 kms
Travaux effectué dessus (hors entretien courant)
- problème de chauffe (30 000 kms) changement carlostat hs
- Radiateur de chauffage intérieur (90 000 kms)
- courroie de distribution (90 000 kms)
la panne est apparue autour de 100 000 kms
- vérifié 3 fois de suite le bon calage de la distribution
- embrayage hs (110 000 kms)
- Problème de chauffe (115 000 kms) changement carlostat hs
- collecteur d’échappement fissuré (125 000 kms)
- remplacement sonde lambda amont (127 000 kms)
- Fuite cuve GPL ( 130 000 kms)
- raccord rampe injecteur fendue (135 000 kms)
- changement bougies bosch FR78 (138 000kms)

Conclusion :

Je m'interroge sur le faisceau moteur qui serais hs (pourtant je l'ai contrôlé et j'ai passé les cosses au nettoyant diélectrique, rien vu de particulier) ou alors le calculateur ?


en aparté :
Je ne dirais pas ce que je pense de la fiabilité de cette voiture car je vais me faire censurer Rolling Eyes .
Je ne peux même pas la vendre car ce serais une arnaque (je n’adhère pas à cette attitude)
Pour info, entre mes voitures perso et celles de ma boite, j'en entretien une dizaine et, fort heureusement, j'ai aucun soucis avec...



Vos avis. (enfin... sur la panne Smile )
Revenir en haut Aller en bas
 
probleme de sonde lambda recurent [Partner 1.4i gpl]
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Diagnostic automobile :: Diagnostic peugeot / citroen :: lexia / pps: lecture défaut et diag-
Sauter vers: