forum diagnostic auto
TPMS STORE / diagrostoto store
boutique ouverte

Soutenez le forum, merci


Dépenses 2015: 719€
Dépenses effectives: 719€

Dons 2015: 970€
Solde: +251€

Bien précisez votre speudo, ou m'envoyer un mail
mise à jour: 26/12/2015
Derniers sujets
» Défaut P0234 Pression de turbo trop importante
par ravican Aujourd'hui à 17:03

» Scenic 1.5dci 2009 DF582 + DF012 ?
par Artoutitou Aujourd'hui à 16:25

» Capteur de pression TPMS
par grostoto Aujourd'hui à 16:03

» problene de connection a l ecu de mon vehicule
par grostoto Aujourd'hui à 13:52

» gps r-link
par doudou espace92 Aujourd'hui à 9:28

» Tableau de bord éteint
par FastMan Hier à 22:53

» ABS/ESP 308 Défaut C1381
par Diabolo Hier à 18:48

» zafira 2.0 dti - code P0400 (5)
par Artoutitou Hier à 18:17

» quel soft pour éviter les trucs bizards ?
par wanadiag Hier à 10:40

» C3 hdi 70, plus de puissance.
par serialpyro Dim 4 Déc 2016 - 16:46

» C5 ne demarre plus
par oups29 Dim 4 Déc 2016 - 10:21

» Codage clé scenic 1 ?
par oups29 Dim 4 Déc 2016 - 10:11

» Voyant diag avec perte de puissance dv4 td c3
par dpmv20 Ven 2 Déc 2016 - 21:41

» 406 coupé V6 : aide pour calculateur moteur HS
par phm59 Ven 2 Déc 2016 - 15:58

» scanmaster
par glna Dim 27 Nov 2016 - 20:31

Rechercher
 
 

Résultats par :
 
Rechercher Recherche avancée
Qui est en ligne ?
Il y a en tout 334 utilisateurs en ligne :: 10 Enregistrés, 1 Invisible et 323 Invités :: 2 Moteurs de recherche

eastcowboy, Fab26, fjr77, HDI, hubletyves, LOULE, loulou, phm59, popeye05, sydney62

Le record du nombre d'utilisateurs en ligne est de 449 le Lun 7 Nov 2016 - 18:52

Partagez | 
 

 "Risque casse moteur" sur Megane III 1.9 dCi 130

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Thom@s
confirmé
confirmé


interface :
  • Elm
  • Lexia
  • Canclip
  • Multidiag
  • Lecteur défaut autonome
  • Autre

Messages : 197
Date d'inscription : 03/04/2012
Age : 29

MessageSujet: "Risque casse moteur" sur Megane III 1.9 dCi 130   Dim 18 Nov 2012 - 21:28

Bonjour,

Je viens à vous pour m'éclaircir sur un problème rencontré récemment à plusieurs reprises.
Mon père possède une Mégane III 1.9 dCi 130 de fin 2009, le véhicule à 69 000 Km.

Depuis 3 semaines, un voyant d'alerte au tableau de bord indique "Risque casse moteur" avec le témoin d'alerte STOP.
Cependant, ce message ne reste que temporairement après la remise en route du moteur.
Depuis aujourd'hui, après avoir fait 80 Km d'autoroute sans aucune erreur, à la remise en route 2 heures après, le message d'alerte cité plus haut est réapparu mais cette fois de manière permanente et ce malgré plusieurs tentatives d’arrêt moteur et de remise en route...

Au moment du départ, nous sommes repartis sans reprendre l'autoroute avec ce voyant allumé (l’ordinateur et le régulateur/limiteur de vitesse ne fonctionnaient plus). Le véhicule n'a pas été poussé à plus de 2000 T/Min maximum.

Une fois de retour au domicile, nous avons passé un coup de CLiP au véhicule et ce dernier nous as sorti les défauts suivants :
  • CIRCUIT CAPTEUR PRESSION RAIL
  • COHÉRENCES INFORMATIONS MULTIPLEXÉES POUR RV/LV



Même si je doute que cela puisse aider voici le contexte à l'apparition du défaut.


Avez vous déjà rencontré ce type de défauts auparavant et les informations pour pallier au problème ?

Y'a t'il des risques à rouler avec ce message d'erreur sachant que l'auto fonctionne normalement sans perte de puissance ?

Merci d'avance pour votre aide.

Revenir en haut Aller en bas
Purepwnage
Expert
Expert


interface :
  • Canclip

Messages : 1402
Date d'inscription : 28/08/2011

MessageSujet: Re: "Risque casse moteur" sur Megane III 1.9 dCi 130   Dim 18 Nov 2012 - 21:49

On voit que t'as un manque de 124bars au niveau de la pression rail, ca fait pas mal... t'as des bulles d'air dans les tuyaux d'arriver de gazole sur la pompe HP?
Revenir en haut Aller en bas
samigravano
pipelette
pipelette


interface :
  • Elm
  • Lexia
  • Opel
  • Vag
  • Autre

Messages : 303
Date d'inscription : 10/05/2012
Age : 36

MessageSujet: Re: "Risque casse moteur" sur Megane III 1.9 dCi 130   Dim 18 Nov 2012 - 21:56

Ça dépend c'est peut être le défaut apparait peut être au tout début du démarrage.

=> peut être un parasitage du bus de com par le démarreur ?
Revenir en haut Aller en bas
Purepwnage
Expert
Expert


interface :
  • Canclip

Messages : 1402
Date d'inscription : 28/08/2011

MessageSujet: Re: "Risque casse moteur" sur Megane III 1.9 dCi 130   Dim 18 Nov 2012 - 22:02

Citation :
=> peut être un parasitage du bus de com par le démarreur ?
Jamais eu de retour sur ce genre d'incident à mon avis il y a autre chose, faudrait déjà regarder si son filtre est pas colmater, la qualité de son carburant aussi il y a pas mal d'autre contrôles à faire tout de même... Maintenant si tu veux pas te prendre la tête et que ton véhicule fonctionne correctement, efface le défaut et voit si il réapparait (ce que je ne conseil pas non plus un defaut apparait rarement pour rien même fugitif ...)
Revenir en haut Aller en bas
Thom@s
confirmé
confirmé


interface :
  • Elm
  • Lexia
  • Canclip
  • Multidiag
  • Lecteur défaut autonome
  • Autre

Messages : 197
Date d'inscription : 03/04/2012
Age : 29

MessageSujet: Re: "Risque casse moteur" sur Megane III 1.9 dCi 130   Dim 18 Nov 2012 - 22:16

Merci messieurs pour ses premières réponses...

Les défauts ont bien été effacés, j'attends demain pour voir s'ils reviennent une nouvelle fois de manière permanente...

Revenir en haut Aller en bas
roro60
participant
participant


interface :
  • Elm
  • Lexia
  • Canclip
  • Vag
  • Autre

Messages : 51
Date d'inscription : 28/04/2011
Age : 24

MessageSujet: Re: "Risque casse moteur" sur Megane III 1.9 dCi 130   Dim 18 Nov 2012 - 22:42

Bonjour à tous,

Je suis étudiant et travail chez renault pendant mes vacances scolaires,
j'ai déja été confronté a ce genre de problème sur mégane III, il y a une solution actis,

Il faut faire une reprogrammation du calculateur d'injection !!

Si d'autre personne peut confirmer.
Revenir en haut Aller en bas
marcodu45
participant
participant


interface :
  • Elm
  • Lexia
  • Canclip
  • Vag
  • Multidiag

Messages : 64
Date d'inscription : 10/11/2012
Age : 37

MessageSujet: Re: "Risque casse moteur" sur Megane III 1.9 dCi 130   Dim 18 Nov 2012 - 23:35

Bsr, en regardant un peu j'ai entendu parler d'un problème de filtre à gasoil qui colmate qui peut être du à un problème de qualité de gasoil qui créé le stop risque casse moteur ! ?? les vidanges sont récentes ? Le plein actuel ne serait pas du gasoil total excellium apparement il est critiqué
Revenir en haut Aller en bas
grostoto
Admin


interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Lecteur défaut autonome

Messages : 3968
Date d'inscription : 05/11/2009
Age : 44

MessageSujet: Re: "Risque casse moteur" sur Megane III 1.9 dCi 130   Lun 19 Nov 2012 - 0:28

salut

visiblement le défaut apparait en phase de demarrage (300tr).

- bonne alimentation en gazole
- tension batterie suffisante pendant l'action du démarreur
Revenir en haut Aller en bas
http://www.diagnostic-auto.com
alliottom59
Expert
Expert


interface :
  • Elm

Messages : 1226
Date d'inscription : 17/12/2011
Age : 34

MessageSujet: Re: "Risque casse moteur" sur Megane III 1.9 dCi 130   Lun 19 Nov 2012 - 1:11

tension du capteur 1v ???

le problème peu être au moment de l arrêt du moteur ?

au moment de l arrêt moteur elle à pas tendance à encore tourner ?
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com/
Thom@s
confirmé
confirmé


interface :
  • Elm
  • Lexia
  • Canclip
  • Multidiag
  • Lecteur défaut autonome
  • Autre

Messages : 197
Date d'inscription : 03/04/2012
Age : 29

MessageSujet: Re: "Risque casse moteur" sur Megane III 1.9 dCi 130   Lun 19 Nov 2012 - 21:33

@Purepwnage : Concernant un éventuel problème de bulle d'air, le tuyau d'alimentation de gazole n'a pas de bulle d'air au ralenti...
Pour le colmatage du filtre à gazole, ça m'étonnerait car le filtre à été changé il y a 10 000 km.

@marcodu45 : Comme répondu à Purepwnage au dessus, le filtre à gazole a été changé il y a 10 000 Km.
La vidange (5w40 ELF Compétition) a été faite il y a 1 000 Km. Le gazole n'est pas du Total Excellium.

@alliottom59 : Non, le moteur se coupe immédiatement.

-----------------

Autrement, aujourd'hui le message n’est pas réapparu après 4 démarrages sur 45 kilomètres mixte (route + ville).
Revenir en haut Aller en bas
marcodu45
participant
participant


interface :
  • Elm
  • Lexia
  • Canclip
  • Vag
  • Multidiag

Messages : 64
Date d'inscription : 10/11/2012
Age : 37

MessageSujet: Re: "Risque casse moteur" sur Megane III 1.9 dCi 130   Lun 19 Nov 2012 - 21:54

bsr thom@s, je pensais également au FAP car j'ai lu sur un forum qu'une personne a eu se problème de risque casse moteur et comme toi le régulateur ne fonctionnait plus... Comme t'avais une différence de pression je pensais à un problème d'arrivée de gasoil mais il se pourrait que toi aussi ça soit un problème de régénération du FAP ? le remède serait une régénération forcée (ne pas oublier la vidange derrière) as tu envisagé ce problème
Revenir en haut Aller en bas
jimcotech
découvreur
découvreur


interface :
  • Lexia
  • Canclip
  • Autre
  • Aucune

Messages : 19
Date d'inscription : 03/05/2012
Age : 28

MessageSujet: Re: "Risque casse moteur" sur Megane III 1.9 dCi 130   Lun 19 Nov 2012 - 23:01

les mesures parametres turbo ca donne quoi?
Revenir en haut Aller en bas
marcodu45
participant
participant


interface :
  • Elm
  • Lexia
  • Canclip
  • Vag
  • Multidiag

Messages : 64
Date d'inscription : 10/11/2012
Age : 37

MessageSujet: Re: "Risque casse moteur" sur Megane III 1.9 dCi 130   Mar 20 Nov 2012 - 0:00

J'viens de "tilter" tu m'as répondu que t'as vidange à 1000 km, ça ne correspondrait pas avec l'apparition de ton problème ? Il n'y aurait pas de l'huile qui aurait coulée sur le moteur (capteur pression rail, régulateur pression rail,régulateur débit carburant...) c'est peut être une piste car pour le FAP que j'envisageais, je pense que l'ordinateur de bord t'aurais mis "pollution" mais tu dois pouvoir le voir à la valise la dernière régénération complète.
Revenir en haut Aller en bas
Purepwnage
Expert
Expert


interface :
  • Canclip

Messages : 1402
Date d'inscription : 28/08/2011

MessageSujet: Re: "Risque casse moteur" sur Megane III 1.9 dCi 130   Mar 20 Nov 2012 - 2:53

Non mais faut arrêter de dérouiller il n'y a pas plus clair comme problème, il y un manque de pression dans la rampe du à mon avis a un problème sur le circuit BP (filtre gazole colmaté? impuretées carburant)ou alors du à une chute de tension vu que le problème est apparement qu'en phase démarrage, donc forcement le message risque casse moteur apparait au tableau etant donner que lorsqu'il y a un problème de pression carburant l'ODB estime qu'il ne faut plus rouler...

Il n'y a strictement aucun lien avec le
FAP/SURAL, je veux bien que ce soit un forum d'entraide mais là vous partez dans des trucs délirants ....

A bon entendeur bien sur..

Citation :
@Purepwnage : Concernant un éventuel problème de bulle d'air, le tuyau d'alimentation de gazole n'a pas de bulle d'air au ralenti...
Pour le colmatage du filtre à gazole, ça m'étonnerait car le filtre à été changé il y a 10 000 km.
Celane veut rien dire j'ai déjà vu des filtres colmater après 500km (anomalie du filtre), mais si t'as pas de mousse/bulles dans des tuyaux d'arriver sur la pompe il y a peu de chance que ce soit ce cas là...

Le plus simple étant de te mettre à 1500tours en 5eme voir 6eme (pas en ville limitation à 50, autoroute préférable ) et de faire un pied à fond jusqu’à 110/120 en essayant de maintenir cette vitesse par la suite , si ton véhicule atteint correctement sans voyants allumée t'es quasi sur (quasi ne veut pas dire à 100% il y a toujours des exceptions) que ton circuit BP/HP/air est ok.
Revenir en haut Aller en bas
marcodu45
participant
participant


interface :
  • Elm
  • Lexia
  • Canclip
  • Vag
  • Multidiag

Messages : 64
Date d'inscription : 10/11/2012
Age : 37

MessageSujet: Re: "Risque casse moteur" sur Megane III 1.9 dCi 130   Mar 20 Nov 2012 - 10:49

purepwnage... je ne suis pas mécano c'est pour ça que j'ai dis cette bétise (FAP), j'avais très bien compris au départ que son problème était du à une pression trop basse dans la rampe. J'ai émis cette hypothèse en partant du principe qu'il fallait peut être chercher à éliminer d'autre piste vu que thom@s nous a dit que pour lui il n'y avait pas de bulles d'air et que son filtre à gasoil était en bonne état, ça vidange venait d'être faites (avant ou après l'apparition du problème ou simple coincidence). Je me doutais que ce ne pouvais pas être le FAP... Je m'abstiendrais dorénavant d'émettre des hypothèses à la \"merci de rester poli\" quand je ne sais pas. Je ne participe pas beaucoup sur ce forum n'ayant que des connaissances limitées en mécanique mais je me débrouille pas mal dans plusieurs autres domaines. " On ne devient pas mécano en achetant une valise et encore moins un reprogrammateur en achetant des outils pour calculateur rien ne remplace les années d'études et l'expérience sur le terrain ! " bon courage thom@s et merci pour workshopdata
Revenir en haut Aller en bas
Purepwnage
Expert
Expert


interface :
  • Canclip

Messages : 1402
Date d'inscription : 28/08/2011

MessageSujet: Re: "Risque casse moteur" sur Megane III 1.9 dCi 130   Mar 20 Nov 2012 - 12:24

Oui je me doute mais malheureusement c'est à cause de ce genre d'info qu'on part dans des diags complétement foireux , maintenant j'ai peut-être etait "sec" si tu l'as mal pris autant pour moi mais je boss chez Renault depuis 8ans et c'est tous les jours que je vois des gens arriver avec des imps ecran d'un forum et après avoir bidouiller ils se retrouvent dans la mouise a avoir tout toucher/changer pour rien..
Revenir en haut Aller en bas
Thom@s
confirmé
confirmé


interface :
  • Elm
  • Lexia
  • Canclip
  • Multidiag
  • Lecteur défaut autonome
  • Autre

Messages : 197
Date d'inscription : 03/04/2012
Age : 29

MessageSujet: Re: "Risque casse moteur" sur Megane III 1.9 dCi 130   Mar 20 Nov 2012 - 20:17

@marcodu45 : Non, aucune trace d'huile n'a coulé. Un décrassage du véhicule à été fait de manière intensive sur 50 Km.
Il y a fort longtemps que cela n'avait pas été fait et le véhicule a semblait plus réactif et toujours aucun défaut d'affiché.

@Purepwnage : J'ai fait ton test à maintes reprises que tu as cité plus haut et aucun voyant n'est réapparu...

Je vous tiens au courant de l'avancement, si le défaut réapparait.

Merci à tous de vos conseils.
Revenir en haut Aller en bas
popeye05
Expert
Expert


interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Multidiag
  • Autre

Messages : 552
Date d'inscription : 14/08/2011
Age : 43

MessageSujet: Re: "Risque casse moteur" sur Megane III 1.9 dCi 130   Mar 20 Nov 2012 - 20:50

thom@s
si ta megane a le fap il te faut de l'huile RN720 style solaris dpf 5w30
si elle a pas le fap celle que tu as mis est ok
c'est pour la longevité de ton fap que je dis ca car je ne pense pas que ton probleme vienne de la
Revenir en haut Aller en bas
Purepwnage
Expert
Expert


interface :
  • Canclip

Messages : 1402
Date d'inscription : 28/08/2011

MessageSujet: Re: "Risque casse moteur" sur Megane III 1.9 dCi 130   Mer 21 Nov 2012 - 10:48

Si tu changes l'indice d'huile cela ne va pas abimer ton fap, mas ton moteur avant tout lors de régénération il y a des post injections qui entrainent une dilution d'huile et elle monte dans une t° tres elevee la 5w30 accepte mieux ce phénomène mais ce n'est pas l'huile en elle même qui va te bousiller le fap Wink
Revenir en haut Aller en bas
popeye05
Expert
Expert


interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Multidiag
  • Autre

Messages : 552
Date d'inscription : 14/08/2011
Age : 43

MessageSujet: Re: "Risque casse moteur" sur Megane III 1.9 dCi 130   Mer 21 Nov 2012 - 11:56

il y a aussi une histoire de "low saps" basse teneur en cendre pour les huiles FAP et la chaque constructeur a sa norme
RN720 pour renault qui serait equivalant a la norme C4
Revenir en haut Aller en bas
ricou 81
participant
participant


interface :
  • Elm
  • Lexia
  • Canclip
  • Vag
  • Multidiag
  • Autre

Messages : 117
Date d'inscription : 18/05/2011
Age : 44

MessageSujet: Re: "Risque casse moteur" sur Megane III 1.9 dCi 130   Mer 21 Nov 2012 - 13:26

Salut vu les contexte du defaut tu a un problème de press rail controle tes retour d'injecteur car tu a une fuite de préssion cdlt Cool
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: "Risque casse moteur" sur Megane III 1.9 dCi 130   Aujourd'hui à 21:14

Revenir en haut Aller en bas
 
"Risque casse moteur" sur Megane III 1.9 dCi 130
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Diagnostic automobile :: Diagnostic Renault Dacia :: Diagnostic Renault-
Sauter vers: