forum diagnostic auto
TPMS STORE / diagrostoto store
boutique ouverte

Soutenez le forum, merci


Dépenses 2015: 719€
Dépenses effectives: 719€

Dons 2015: 970€
Solde: +251€

Bien précisez votre speudo, ou m'envoyer un mail
mise à jour: 26/12/2015
Derniers sujets
» IMMO OFF sur Magneti 9632728780 iaw1ap.20
par jpeto Mar 20 Juin 2017 - 19:54

» Df117 et df113 voiture démarre pas 1.5 dci
par jpeto Dim 18 Juin 2017 - 12:55

» scenic 2005
par grostoto Mer 14 Juin 2017 - 17:53

» centralisation espace 4
par DEMOGNIO Mar 13 Juin 2017 - 6:19

» 206 HDI 1.4 défaut permanent circuits injecteurs 1 2 3 & 4 (circuit ouvert)
par ravican Sam 10 Juin 2017 - 19:07

» Voyants ABS + service + blocage des portes à controler
par lilw Sam 10 Juin 2017 - 16:06

» climatisation
par profil54 Jeu 8 Juin 2017 - 19:03

» Remplacement capteur de pression pneumatique C8
par jagcab Mar 6 Juin 2017 - 20:34

» bloc abs espace 4 ph 2
par gege72 Mer 31 Mai 2017 - 8:30

» C3 HDI 1.4 ANTI DEMARAGE
par TOTO14 Mar 30 Mai 2017 - 20:43

» Clio 1.6 16S 1999 ralenti a 4000 tours
par jl Dim 21 Mai 2017 - 20:48

» cherche référence boitier léve vitre megane 2
par lilw Sam 13 Mai 2017 - 20:21

» galere sur 307sw hdi 110cv 2l au secours!
par oups29 Sam 13 Mai 2017 - 11:36

» Berlingo: défaut en série
par domimog Ven 12 Mai 2017 - 23:46

» gps r-link
par doudou espace92 Dim 7 Mai 2017 - 11:57

Rechercher
 
 

Résultats par :
 
Rechercher Recherche avancée
Qui est en ligne ?
Il y a en tout 90 utilisateurs en ligne :: 0 Enregistré, 0 Invisible et 90 Invités :: 2 Moteurs de recherche

Aucun

Le record du nombre d'utilisateurs en ligne est de 537 le Lun 23 Jan 2017 - 18:52

Partagez | 
 

 perte de puissance 1.4 mpi polo

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Mickael944
découvreur
découvreur
avatar

interface :
  • Elm
  • Aucune

Messages : 31
Date d'inscription : 13/07/2012
Age : 42

MessageSujet: perte de puissance 1.4 mpi polo   Mar 6 Nov 2012 - 17:41

Bonjour,

J'ai rencontrer un probleme de puissance avec une polo 1.4 mpi.

En effet elle peu bien rouler 5 minutes et se mettre en default directement.

Un voyant EPC apparait sur le tableau de bord et plus du tout de puissance.

Voici les default rencontré avec ELM :

p0106
p0222
p0122
p0107
p0113

J'ai changé le capteur map, le probleme reste identique. J'ai également néttoyer le boitier papillon et aucun changement...

Une idée

Bonne fin de journée a tous Wink

Revenir en haut Aller en bas
mat07
participant
participant
avatar

interface :
  • Elm
  • Multidiag

Messages : 104
Date d'inscription : 28/08/2012
Age : 33

MessageSujet: Re: perte de puissance 1.4 mpi polo   Mer 14 Nov 2012 - 20:46

salut
catalyseur bouché Question
j ai eu plusieurs fois le cas sur différente marque de voiture :
on démarre tous est normale puis après avoir roulé un peut elle perd sa puissance et si tu accélère a fond elle s étouffe
Revenir en haut Aller en bas
 
perte de puissance 1.4 mpi polo
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Diagnostic automobile :: Diagnostic OBD :: ELM 327 :: Diag-
Sauter vers: