forum diagnostic auto
TPMS STORE / diagrostoto store
boutique ouverte

Soutenez le forum, merci


Dépenses 2015: 719€
Dépenses effectives: 719€

Dons 2015: 970€
Solde: +251€

Bien précisez votre speudo, ou m'envoyer un mail
mise à jour: 26/12/2015
Derniers sujets
» Panne immobilisante Espace V
par Flo Aujourd'hui à 2:27

» Turbo qui siffle 1.6 HDI 110
par Dan. Hier à 19:13

» calculateur EDC16C34 c4 picasso 1.6 HDI
par roro60 Dim 15 Jan 2017 - 11:49

» Système antipollution sur C5 de 1005 HDI 1,6
par patstch Dim 15 Jan 2017 - 8:27

» soft scantool pro
par zamaz Ven 13 Jan 2017 - 15:52

» injecteur
par daniel58 Mer 11 Jan 2017 - 15:47

» [resolu]remplacement compteur - +100 000km d'affiché !
par phm59 Mer 11 Jan 2017 - 12:22

» Elm327 ou similaire
par Artoutitou Lun 9 Jan 2017 - 23:10

» Capteur de pression TPMS
par jl Mar 3 Jan 2017 - 21:05

» gps nissan quashquai 2009
par peg781 Dim 1 Jan 2017 - 19:04

» Y22DTR DEMARRE PLUS / PAS DE COM AVEC PSG 16
par CHOUMTAK Ven 30 Déc 2016 - 23:26

» scenic 2 1.5dci 105 ne demarre pas
par thierry06 Ven 30 Déc 2016 - 19:12

» desactiver fonction SSPP sur renault captur 2015
par heineken Ven 30 Déc 2016 - 10:29

» clé pour scanmaster elm327
par supertec84 Jeu 29 Déc 2016 - 19:52

» C4 DV6 ralenti irrégulié
par Diabolo Lun 26 Déc 2016 - 21:02

Rechercher
 
 

Résultats par :
 
Rechercher Recherche avancée
Qui est en ligne ?
Il y a en tout 44 utilisateurs en ligne :: 0 Enregistré, 0 Invisible et 44 Invités :: 1 Moteur de recherche

Aucun

Le record du nombre d'utilisateurs en ligne est de 473 le Jeu 19 Jan 2017 - 19:04

Partagez | 
 

  Démarrage à froid laborieux. (406 1.8 EW 117cv)

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2
AuteurMessage
Flo
pipelette
pipelette


interface :
  • Elm
  • Canclip
  • Autre

Messages : 350
Date d'inscription : 05/07/2011
Age : 35

MessageSujet: Démarrage à froid laborieux. (406 1.8 EW 117cv)   Ven 19 Oct 2012 - 12:06

Rappel du premier message :

Bonjour,

Depuis quelques temps notre voiture n'a plus ses démarrages à froid aussi percutant qu'auparavant.
Il s'agit d'une 406 1.8 117cv, moteur EW, de 135.000kms.

Parfois, il faut 2-3 tentatives pour qu'elle daigne démarrer, à chaque fois elle hésite, s'étouffe et fini par caler.
par 0°C, elle a démarré du premier coup, mais :
Dès que le lâche la clef, elle semble OK à son ralenti élevé, à peine une demi seconde, puis elle s'ettouffe, le ralenti tombe à 500rpm, remonte à 1100, reétouffé, redescente et remontée au régime de 1400rpm impeccable.
(elle a démarré du premier coup, mais c'est pas un démarrage "propre")

Par 15°C, il faut deux trois tentatives de démarrage, elle a le même comportement, mais s'étouffe jusqu'à caler.

A chaud aucun soucis.

A votre avis ça peut venir de quoi ?
Bougies 20.000Kms, pas à pas quasi neuf.

C’est bizarre car elle n'a ce comportement que depuis 2.000Kms et ne le faisait jamais auparavant.

Je l'ai passé à la valise, aucun défaut.

Merci.

Flo.
Revenir en haut Aller en bas

AuteurMessage
mondouble
confirmé
confirmé


Messages : 171
Date d'inscription : 23/07/2010

MessageSujet: Re: Démarrage à froid laborieux. (406 1.8 EW 117cv)   Lun 29 Oct 2012 - 19:09

quand tu démmare = grosse chute de tension si batterie fatiguée mais sitôt démmaré l'alternateur et son régulateur essayent de compenser..
Revenir en haut Aller en bas
Flo
pipelette
pipelette


interface :
  • Elm
  • Canclip
  • Autre

Messages : 350
Date d'inscription : 05/07/2011
Age : 35

MessageSujet: Re: Démarrage à froid laborieux. (406 1.8 EW 117cv)   Mer 31 Oct 2012 - 12:23

Batterie chargée à fond, essaie tout à l'heure, on verra ........
J'espère que ce n'est que ça , car sinon, je sèche :'-(

Flo.
Revenir en haut Aller en bas
Flo
pipelette
pipelette


interface :
  • Elm
  • Canclip
  • Autre

Messages : 350
Date d'inscription : 05/07/2011
Age : 35

MessageSujet: Re: Démarrage à froid laborieux. (406 1.8 EW 117cv)   Ven 16 Nov 2012 - 12:41

Après maintes recherches, sans succès, j'ai simplement utilisé toute l'essence qu'il restait, puis remis 5L d'essence "fraiche".
2-3démarrages après c'était impeccable......

Je pense donc que l'essence n'était plus "parfaite". A confirmer, mais le changement a été fait après le "changement" d'essence.

Bizarre que ça ne merdait qu'à froid, j'aurai pensé que j'aurais aussi eu une différence à chaud et lors du fonctionnement, mais je n'avais rien d'autre d'anormal.

Flo.
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Démarrage à froid laborieux. (406 1.8 EW 117cv)   Aujourd'hui à 5:14

Revenir en haut Aller en bas
 
Démarrage à froid laborieux. (406 1.8 EW 117cv)
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 2 sur 2Aller à la page : Précédent  1, 2

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Diagnostic automobile :: Diagnostic peugeot / citroen :: lexia / pps: lecture défaut et diag-
Sauter vers: