forum diagnostic auto
 
AccueilAccueil  S'enregistrerS'enregistrer  Connexion  règlementrèglement  
TPMS STORE / diagrostoto store
boutique ouverte

Soutenez le forum, merci


Dépenses 2015: 719€
Dépenses effectives: 719€

Dons 2015: 970€
Solde: +251€

Bien précisez votre speudo, ou m'envoyer un mail
mise à jour: 26/12/2015
Derniers sujets
» voyant airbag megane3
par oups29 Ven 15 Juin 2018 - 9:19

» Probléme de demarrage Kangoo 1.5 DCI
par ob7523 Dim 10 Juin 2018 - 16:09

» Prise diag en panne sur D-max
par gege72 Dim 10 Juin 2018 - 12:43

» relai compresseur C4 picasso
par profil54 Dim 27 Mai 2018 - 17:31

» PANASONIC Toughbook CF-31 TEST
par prinzo57 Ven 25 Mai 2018 - 0:36

» soucis réseau CAN 407
par Xav Mer 23 Mai 2018 - 17:53

» [résolu] dae clio3
par dom62 Lun 14 Mai 2018 - 18:32

» espace 3 2.0 16S ne demarre pas
par buron44 Lun 14 Mai 2018 - 10:59

» Clonage Bosch ECU
par jimmy57000 Mer 9 Mai 2018 - 16:39

» Interface PRINS VSI 2 pour résolution soucis à froid.
par Logan_13 Lun 30 Avr 2018 - 12:59

» 207 cc 1.6hdi 110
par grostoto Ven 27 Avr 2018 - 21:50

» shéma cablage trafic2
par zazear Mer 25 Avr 2018 - 18:45

» Effacer le Journal des defauts
par ravican Mar 24 Avr 2018 - 14:41

» Citroen C5 et FAP
par Jean-Philippe Dim 15 Avr 2018 - 19:38

» Aidez-nous à trouver l'identifiant de la valve TPMS Ford
par Pere Mer 11 Avr 2018 - 22:56

Rechercher
 
 

Résultats par :
 
Rechercher Recherche avancée
Qui est en ligne ?
Il y a en tout 28 utilisateurs en ligne :: 1 Enregistré, 0 Invisible et 27 Invités :: 2 Moteurs de recherche

charly

Le record du nombre d'utilisateurs en ligne est de 537 le Lun 23 Jan 2017 - 18:52

Partagez | 
 

  Démarrage à froid laborieux. (406 1.8 EW 117cv)

Aller en bas 
Aller à la page : Précédent  1, 2
AuteurMessage
Flo
pipelette
pipelette


interface :
  • Elm
  • Canclip
  • Autre

Messages : 397
Date d'inscription : 05/07/2011
Age : 36

MessageSujet: Démarrage à froid laborieux. (406 1.8 EW 117cv)   Ven 19 Oct 2012 - 12:06

Rappel du premier message :

Bonjour,

Depuis quelques temps notre voiture n'a plus ses démarrages à froid aussi percutant qu'auparavant.
Il s'agit d'une 406 1.8 117cv, moteur EW, de 135.000kms.

Parfois, il faut 2-3 tentatives pour qu'elle daigne démarrer, à chaque fois elle hésite, s'étouffe et fini par caler.
par 0°C, elle a démarré du premier coup, mais :
Dès que le lâche la clef, elle semble OK à son ralenti élevé, à peine une demi seconde, puis elle s'ettouffe, le ralenti tombe à 500rpm, remonte à 1100, reétouffé, redescente et remontée au régime de 1400rpm impeccable.
(elle a démarré du premier coup, mais c'est pas un démarrage "propre")

Par 15°C, il faut deux trois tentatives de démarrage, elle a le même comportement, mais s'étouffe jusqu'à caler.

A chaud aucun soucis.

A votre avis ça peut venir de quoi ?
Bougies 20.000Kms, pas à pas quasi neuf.

C’est bizarre car elle n'a ce comportement que depuis 2.000Kms et ne le faisait jamais auparavant.

Je l'ai passé à la valise, aucun défaut.

Merci.

Flo.
Revenir en haut Aller en bas

AuteurMessage
mondouble
confirmé
confirmé


Messages : 182
Date d'inscription : 23/07/2010

MessageSujet: Re: Démarrage à froid laborieux. (406 1.8 EW 117cv)   Lun 29 Oct 2012 - 19:09

quand tu démmare = grosse chute de tension si batterie fatiguée mais sitôt démmaré l'alternateur et son régulateur essayent de compenser..
Revenir en haut Aller en bas
Flo
pipelette
pipelette


interface :
  • Elm
  • Canclip
  • Autre

Messages : 397
Date d'inscription : 05/07/2011
Age : 36

MessageSujet: Re: Démarrage à froid laborieux. (406 1.8 EW 117cv)   Mer 31 Oct 2012 - 12:23

Batterie chargée à fond, essaie tout à l'heure, on verra ........
J'espère que ce n'est que ça , car sinon, je sèche :'-(

Flo.
Revenir en haut Aller en bas
Flo
pipelette
pipelette


interface :
  • Elm
  • Canclip
  • Autre

Messages : 397
Date d'inscription : 05/07/2011
Age : 36

MessageSujet: Re: Démarrage à froid laborieux. (406 1.8 EW 117cv)   Ven 16 Nov 2012 - 12:41

Après maintes recherches, sans succès, j'ai simplement utilisé toute l'essence qu'il restait, puis remis 5L d'essence "fraiche".
2-3démarrages après c'était impeccable......

Je pense donc que l'essence n'était plus "parfaite". A confirmer, mais le changement a été fait après le "changement" d'essence.

Bizarre que ça ne merdait qu'à froid, j'aurai pensé que j'aurais aussi eu une différence à chaud et lors du fonctionnement, mais je n'avais rien d'autre d'anormal.

Flo.
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Démarrage à froid laborieux. (406 1.8 EW 117cv)   

Revenir en haut Aller en bas
 
Démarrage à froid laborieux. (406 1.8 EW 117cv)
Revenir en haut 
Page 2 sur 2Aller à la page : Précédent  1, 2

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Diagnostic automobile :: Diagnostic peugeot / citroen :: lexia / pps: lecture défaut et diag-
Sauter vers: