forum diagnostic auto
TPMS STORE / diagrostoto store
boutique ouverte

Soutenez le forum, merci


Dépenses 2015: 719€
Dépenses effectives: 719€

Dons 2015: 970€
Solde: +251€

Bien précisez votre speudo, ou m'envoyer un mail
mise à jour: 26/12/2015
Derniers sujets
» dump vierge uch N3
par roro60 Hier à 19:03

» Y22DTR DEMARRE PLUS / PAS DE COM AVEC PSG 16
par Cncfontaine Hier à 10:18

» echange pompe injection Bosch expert 1.9td
par wanadiag Lun 20 Fév 2017 - 6:35

» defaut df772 sur scenic2 k9k 722
par dom62 Dim 19 Fév 2017 - 13:14

» Anomalie antipollution
par zamaz Dim 19 Fév 2017 - 9:38

» C5 II - Systéme d'aide au stationnement ne fonctionne pas corréctement
par patrol.vite Sam 18 Fév 2017 - 22:15

» 308 ne démarre plus
par fedge Sam 18 Fév 2017 - 13:18

» Turbo qui siffle 1.6 HDI 110
par tuner25 Ven 17 Fév 2017 - 17:02

» Valve TPMS sur C5 2008
par vcloclo1 Mer 15 Fév 2017 - 22:08

» opel insignia 130 cv, bougies de prechauffage
par oups29 Mer 15 Fév 2017 - 16:56

» recherche outils de diag
par wanadiag Mer 15 Fév 2017 - 12:31

» MODUS 1.5 DCI
par cypnat Mar 14 Fév 2017 - 16:15

» code scanmaster 4.0
par ahmed1 Ven 10 Fév 2017 - 21:00

» appareil a stimuler les valves tpms
par Calou10 Ven 10 Fév 2017 - 4:09

» Système antipollution sur C5 de 1005 HDI 1,6
par patstch Dim 5 Fév 2017 - 19:04

Rechercher
 
 

Résultats par :
 
Rechercher Recherche avancée
Qui est en ligne ?
Il y a en tout 319 utilisateurs en ligne :: 8 Enregistrés, 1 Invisible et 310 Invités :: 2 Moteurs de recherche

Artoutitou, dom2, freddy5923, grostoto, heineken, ravican, viper, Vw-62

Le record du nombre d'utilisateurs en ligne est de 537 le Lun 23 Jan 2017 - 18:52

Partagez | 
 

 807 2.0l 16V état GMV

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Invité
Invité



MessageSujet: 807 2.0l 16V état GMV    Sam 15 Sep 2012 - 13:19

Bonjour à tous,

J'ai un problème avec un 807 2.0l 16v 136cv essence de 2002

J'ai ce problème depuis un bon moment, le diag me sort: Défaut permanant: état GMV (parfois aussi en fugitif)
Aujourd'hui j'ai décidé de m'y penché un peu plus serieusement
J'ai nettoyé tout les prises conecté aux relais ce le devant de l'auto, c'est vrai qu'elles n'étaient pas très belle (oxydation vert de gris)
Tout nickel je remonte le tout avec un peu de spray contact et fait chauffer le moteur et là après avoir déclanché le ventilo, le défaut remonte immédiatement (témoin pas allumé le moteur tourne nickel)
Je vais dans mesure de paramètre mais là ça ne colle pas:
Le ventilateur s'enclenche sur la petite vitesse seulement a partir de 101°C Suspect
Mais surtout vers 94-95°C je ne sais plus trop le diag met:
état GMV: actif
vitesse GMV: 41% (ce qui correspond à la petite vitesse)

Mais rien ne tourne devant Suspect

Et impossible de monter assez haut en t° pour actionner le grande vitesse. Mais elle fonctionne très bien car j'arrive à l'actionner dans test des actionneurs

Justement quand je test la grande vitesse, parfois il s'arrête au milieu du temps et affiche ''circuit ouvert'' pourtant j'ai contrôlé le câblage il est en bon état.

Je pensais: Il y a t'il comme sur ma 106, deux sonde de t° d'eau (une pour l'intérieur et une pour le calculateur? Et une serait déféctueuse?

Merci d'avance pour vos idées et réponses Wink
Revenir en haut Aller en bas
 
807 2.0l 16V état GMV
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Diagnostic automobile :: Diagnostic peugeot / citroen :: lexia / pps: lecture défaut et diag-
Sauter vers: