forum diagnostic auto
TPMS STORE / diagrostoto store
boutique ouverte

Soutenez le forum, merci


Dépenses 2015: 719€
Dépenses effectives: 719€

Dons 2015: 970€
Solde: +251€

Bien précisez votre speudo, ou m'envoyer un mail
mise à jour: 26/12/2015
Derniers sujets
» partener 1.6 hdi
par PILOUF Aujourd'hui à 14:04

» Valve TPMS sur C5 2008
par vcloclo1 Hier à 15:29

» Diag sur alfa 145
par FastMan Lun 20 Mar - 18:24

» Injection à contrôler
par thierryledingue Dim 19 Mar - 23:00

» gps r-link
par doudou espace92 Dim 19 Mar - 11:46

» Clé kangoo
par oups29 Lun 13 Mar - 14:31

» Correction debit injecteur
par remyj Jeu 9 Mar - 19:35

» Defaut Moteur 207 1.4 HDI 68cv FAP DV4C 117000 km
par ravican Jeu 9 Mar - 17:37

» 407 2.0 HDI RHR bloquée en régénération
par Teuteu0169 Ven 3 Mar - 17:36

» A quoi sert Inhibition ou arret inhibition alimentation
par gege72 Jeu 2 Mar - 7:09

» Anomalie antipollution
par facom54 Mer 1 Mar - 14:56

» dump vierge uch N3
par prinzo57 Mar 28 Fév - 19:59

» scenic 2 1.5dci 105 ne demarre pas
par FastMan Lun 27 Fév - 20:51

» meriva 1.6 16V
par phm59 Lun 27 Fév - 8:03

» Y22DTR DEMARRE PLUS / PAS DE COM AVEC PSG 16
par Cncfontaine Mar 21 Fév - 9:18

Rechercher
 
 

Résultats par :
 
Rechercher Recherche avancée
Qui est en ligne ?
Il y a en tout 266 utilisateurs en ligne :: 9 Enregistrés, 2 Invisibles et 255 Invités :: 2 Moteurs de recherche

benjilamalice, Fab26, freddy5923, jardini, LOULE, maxgeo, papy3264, passion, Pedro

Le record du nombre d'utilisateurs en ligne est de 537 le Lun 23 Jan - 17:52

Partagez | 
 

 Problème de démarrage opel omega

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
fanjo
découvreur
découvreur
avatar

interface :
  • Lexia

Messages : 38
Date d'inscription : 02/07/2012
Age : 39

MessageSujet: Problème de démarrage opel omega   Mer 12 Sep - 19:29

Bonsoir,

j'ai un opel omega 2.5l (moteur bmw 325tds) de 1998 qui ne veut pas démarrer. Elle a calé en roulant et depuis n'a plu démarré.
D'après ce que j'ai pu en voir, la pompe de gavage et l'électrovanne ne sont pas alimentés quand j'essaye de démarrer (le démarreur tourne).
Branchée en direct la pompe de gavage fonctionne et le gasoil arrive jusqu'à la pompe d'injection.
J'en conclu que le problème vient de l'antidémarrage.

Pourtant la puce est dans la clef et les portent centralisés fonctionnent avec la télécommande.

D'où pensez vous que le problème vienne ? Si j'acquière l'interface opel pourrai-je reprogrammer l'antidémarrage (laquelle prendre ?) ? Peut-ont le faire avec le vci et multidiag ?

Cela fait maintenant 2 -3 ans qu'elle dort par manque de temps, pensez-vous que le moteur est hs maintenant ?

Merci d'avance
Revenir en haut Aller en bas
polandor
participant
participant


interface :
  • Lexia
  • Canclip
  • Multidiag
  • Autre

Messages : 66
Date d'inscription : 25/08/2012
Age : 27

MessageSujet: Re: Problème de démarrage opel omega   Mer 12 Sep - 22:38

http://i37.servimg.com/u/f37/17/77/14/29/opel_o10.gif


vous devez verifier le fusible F18 sur l'image s'il est bon ou non si oui
verfier s'il ya 12 volts au connecteur du relai 13 fille rouge N°2 sur le connecteur

faire un un essai de donner du 12V direct a la baterie vers la pompe si le moteur demare ou non
verfier si elle est equipé d'un contacteur a inertie(pour sa j'ai pas une idée)


bonne chance
Revenir en haut Aller en bas
fanjo
découvreur
découvreur
avatar

interface :
  • Lexia

Messages : 38
Date d'inscription : 02/07/2012
Age : 39

MessageSujet: Re: Problème de démarrage opel omega   Jeu 13 Sep - 11:10

Merci polandor,

j'essaierai de vérifier tout ça ce week end, j'ai fait une petite recherche pour le contacteur à inertie, je vérifierai également la présence de ce celui-ci
Revenir en haut Aller en bas
polandor
participant
participant


interface :
  • Lexia
  • Canclip
  • Multidiag
  • Autre

Messages : 66
Date d'inscription : 25/08/2012
Age : 27

MessageSujet: Re: Problème de démarrage opel omega   Jeu 13 Sep - 21:00

PAS DE QUOI

VERIFIER et on est la pour resoudre le problem
Revenir en haut Aller en bas
ecomouv
Expert
Expert
avatar

interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Vag
  • Multidiag
  • Bosch
  • Autre

Messages : 807
Date d'inscription : 14/08/2011
Age : 43

MessageSujet: Re: Problème de démarrage opel omega   Ven 14 Sep - 16:45

Bonjour

Si c'est un problème d'imo, le voyant moteur clignote, Si il est fixe c'est un autre problème. Je te conseille d'acheter (dans la boutique de grostoto) un OPcom. Ca coute pas cher et ca t'évitera de galèrer . Mais tu peus commencer effectivement par controler l'alimentation BP et HP. Pas de contacteur à inertie sur l'oméga . Et le verrouillage est indépendant de l'imo.

Bon diag ecomouv
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Problème de démarrage opel omega   

Revenir en haut Aller en bas
 
Problème de démarrage opel omega
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Diagnostic automobile :: Diagnostic OPEL :: Diagnostic-
Sauter vers: