forum diagnostic auto
TPMS STORE / diagrostoto store
boutique ouverte

Soutenez le forum, merci


Dépenses 2015: 719€
Dépenses effectives: 719€

Dons 2015: 970€
Solde: +251€

Bien précisez votre speudo, ou m'envoyer un mail
mise à jour: 26/12/2015
Derniers sujets
» Accoups 307 2l hdi 110 fap
par motolive Aujourd'hui à 0:03

» Peugeot 407 P1614 P1644
par zamaz Hier à 16:29

» Problème de préchauffage Opel Vectra 2.0L DTI 100
par FastMan Mer 13 Déc 2017 - 11:34

» Xsara Picasso 1.6 HDI 110 FAP Manque Puissance
par techabauto Mar 12 Déc 2017 - 14:55

» Dysfonctionnement Aide au stationnement Xsara Picasso
par tuner25 Mar 12 Déc 2017 - 12:27

» Panne BSI 206 : comment identifier un BSI?
par pierre77290idf Lun 11 Déc 2017 - 13:51

» 406 HDI rhz de 2001
par oups29 Dim 3 Déc 2017 - 19:52

» défauts scenic 2 1.9 dci 130
par jonathanv8 Dim 3 Déc 2017 - 10:04

» Help ! Soucis démarrage Trafic 2.5 dci
par f0emm Mer 29 Nov 2017 - 18:31

» FORCEUR DE VALVE NP01 compatibilité Velsatis
par Calou10 Lun 27 Nov 2017 - 3:01

» C4 Picasso turbo ou vanne EGR HS ?
par keryo Dim 26 Nov 2017 - 22:24

» Lagona 2 BGOG f9q PK6 année 2002
par jardini Ven 24 Nov 2017 - 6:06

» 407 2.0 HDI RHR bloquée en régénération
par Teuteu0169 Mar 21 Nov 2017 - 8:04

» Problème EGR et effacement défauts ZAFIRA 2.2 DTI
par Teuteu0169 Dim 19 Nov 2017 - 15:11

» Probleme éclairage droit Ulysse/807 BSI
par loulou Sam 18 Nov 2017 - 12:56

Rechercher
 
 

Résultats par :
 
Rechercher Recherche avancée
Qui est en ligne ?
Il y a en tout 54 utilisateurs en ligne :: 0 Enregistré, 0 Invisible et 54 Invités :: 2 Moteurs de recherche

Aucun

Le record du nombre d'utilisateurs en ligne est de 537 le Lun 23 Jan 2017 - 18:52

Partagez | 
 

 Problème de démarrage opel omega

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
fanjo
découvreur
découvreur
avatar

interface :
  • Lexia

Messages : 38
Date d'inscription : 02/07/2012
Age : 40

MessageSujet: Problème de démarrage opel omega   Mer 12 Sep 2012 - 21:29

Bonsoir,

j'ai un opel omega 2.5l (moteur bmw 325tds) de 1998 qui ne veut pas démarrer. Elle a calé en roulant et depuis n'a plu démarré.
D'après ce que j'ai pu en voir, la pompe de gavage et l'électrovanne ne sont pas alimentés quand j'essaye de démarrer (le démarreur tourne).
Branchée en direct la pompe de gavage fonctionne et le gasoil arrive jusqu'à la pompe d'injection.
J'en conclu que le problème vient de l'antidémarrage.

Pourtant la puce est dans la clef et les portent centralisés fonctionnent avec la télécommande.

D'où pensez vous que le problème vienne ? Si j'acquière l'interface opel pourrai-je reprogrammer l'antidémarrage (laquelle prendre ?) ? Peut-ont le faire avec le vci et multidiag ?

Cela fait maintenant 2 -3 ans qu'elle dort par manque de temps, pensez-vous que le moteur est hs maintenant ?

Merci d'avance
Revenir en haut Aller en bas
polandor
participant
participant


interface :
  • Lexia
  • Canclip
  • Multidiag
  • Autre

Messages : 66
Date d'inscription : 25/08/2012
Age : 27

MessageSujet: Re: Problème de démarrage opel omega   Jeu 13 Sep 2012 - 0:38

http://i37.servimg.com/u/f37/17/77/14/29/opel_o10.gif


vous devez verifier le fusible F18 sur l'image s'il est bon ou non si oui
verfier s'il ya 12 volts au connecteur du relai 13 fille rouge N°2 sur le connecteur

faire un un essai de donner du 12V direct a la baterie vers la pompe si le moteur demare ou non
verfier si elle est equipé d'un contacteur a inertie(pour sa j'ai pas une idée)


bonne chance
Revenir en haut Aller en bas
fanjo
découvreur
découvreur
avatar

interface :
  • Lexia

Messages : 38
Date d'inscription : 02/07/2012
Age : 40

MessageSujet: Re: Problème de démarrage opel omega   Jeu 13 Sep 2012 - 13:10

Merci polandor,

j'essaierai de vérifier tout ça ce week end, j'ai fait une petite recherche pour le contacteur à inertie, je vérifierai également la présence de ce celui-ci
Revenir en haut Aller en bas
polandor
participant
participant


interface :
  • Lexia
  • Canclip
  • Multidiag
  • Autre

Messages : 66
Date d'inscription : 25/08/2012
Age : 27

MessageSujet: Re: Problème de démarrage opel omega   Jeu 13 Sep 2012 - 23:00

PAS DE QUOI

VERIFIER et on est la pour resoudre le problem
Revenir en haut Aller en bas
ecomouv
Expert
Expert
avatar

interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Vag
  • Multidiag
  • Bosch
  • Autre

Messages : 807
Date d'inscription : 14/08/2011
Age : 44

MessageSujet: Re: Problème de démarrage opel omega   Ven 14 Sep 2012 - 18:45

Bonjour

Si c'est un problème d'imo, le voyant moteur clignote, Si il est fixe c'est un autre problème. Je te conseille d'acheter (dans la boutique de grostoto) un OPcom. Ca coute pas cher et ca t'évitera de galèrer . Mais tu peus commencer effectivement par controler l'alimentation BP et HP. Pas de contacteur à inertie sur l'oméga . Et le verrouillage est indépendant de l'imo.

Bon diag ecomouv
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Problème de démarrage opel omega   

Revenir en haut Aller en bas
 
Problème de démarrage opel omega
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Diagnostic automobile :: Diagnostic OPEL :: Diagnostic-
Sauter vers: