forum diagnostic auto
TPMS STORE / diagrostoto store
boutique ouverte

Soutenez le forum, merci


Dépenses 2015: 719€
Dépenses effectives: 719€

Dons 2015: 970€
Solde: +251€

Bien précisez votre speudo, ou m'envoyer un mail
mise à jour: 26/12/2015
Derniers sujets
» Capteur de pression TPMS
par Diabolo Aujourd'hui à 18:49

» ABS/ESP 308 Défaut C1381
par Diabolo Aujourd'hui à 18:48

» zafira 2.0 dti - code P0400 (5)
par Artoutitou Aujourd'hui à 18:17

» quel soft pour éviter les trucs bizards ?
par wanadiag Aujourd'hui à 10:40

» C3 hdi 70, plus de puissance.
par serialpyro Dim 4 Déc 2016 - 16:46

» C5 ne demarre plus
par oups29 Dim 4 Déc 2016 - 10:21

» Codage clé scenic 1 ?
par oups29 Dim 4 Déc 2016 - 10:11

» gps r-link
par doudou espace92 Sam 3 Déc 2016 - 9:10

» Voyant diag avec perte de puissance dv4 td c3
par dpmv20 Ven 2 Déc 2016 - 21:41

» 406 coupé V6 : aide pour calculateur moteur HS
par phm59 Ven 2 Déc 2016 - 15:58

» scanmaster
par glna Dim 27 Nov 2016 - 20:31

» catographie calculateur
par vvm Jeu 24 Nov 2016 - 23:26

» PLUS de voyant de prechauffage 1.9dci
par keef Mar 22 Nov 2016 - 20:47

» Torque sur Android
par loukoum60 Mar 22 Nov 2016 - 16:24

» problème télécommande radiofréquence espace 3 2000
par doudou espace92 Lun 21 Nov 2016 - 18:38

Rechercher
 
 

Résultats par :
 
Rechercher Recherche avancée
Qui est en ligne ?
Il y a en tout 404 utilisateurs en ligne :: 17 Enregistrés, 1 Invisible et 386 Invités :: 2 Moteurs de recherche

alain, ALEXI ANTON, Artoutitou, dbourgeo, doudou espace92, Franck41, FREDO59157, jet_sex, krissko12, maxgeo, nono2lozere, popeye05, prutserjo, ravican, s4me, viper, Vw-62

Le record du nombre d'utilisateurs en ligne est de 449 le Lun 7 Nov 2016 - 18:52

Partagez | 
 

 ma Xantia ne démarre plus

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
robtophe
découvreur
découvreur


interface :
  • Elm
  • Lexia
  • Multidiag

Messages : 39
Date d'inscription : 04/07/2012
Age : 42

MessageSujet: ma Xantia ne démarre plus   Dim 9 Sep 2012 - 13:48

Bonjour, je vous explique la situation. Suite à une rupture de courroie accessoire, la courroie de distribution a été décalé au niveau de la pompe à injection. Je précise que même avec la courroie de distribution décalée le moteur fonctionnait en faisant un bruit de tracteur. Après avoir changé la courroie accessoire, recalé la distribution et changé la courroie, recalé la pompe à injection, la voiture refuse de démarrer. Un ami mécanicien m'a tuyauté en me précisant qui serait nécessaire de la connecter à un lexia 3 pour réinitialiser les capteurs de la pompe. Donc je viens de commander ce fameux matériel. Ma question est : est-ce que le diagnostique de mon ami est juste et quelqu'un pourra-t-il m'aider en me donnant la démarche à suivre pour réaliser cette opération avec le lexia 3 ?
Merci.
Revenir en haut Aller en bas
http://laser30.fr
Invité
Invité



MessageSujet: Re: ma Xantia ne démarre plus   Dim 9 Sep 2012 - 13:58

ba deja ce qui serait bien c est de dire le type de moteur qui est monte dessus.
Revenir en haut Aller en bas
robtophe
découvreur
découvreur


interface :
  • Elm
  • Lexia
  • Multidiag

Messages : 39
Date d'inscription : 04/07/2012
Age : 42

MessageSujet: Re: ma Xantia ne démarre plus   Dim 9 Sep 2012 - 14:29

Il s'agit d'une xantia 2.1L TD de 1997 avec la fameuse pompe à injection Lucas Epic.
Revenir en haut Aller en bas
http://laser30.fr
raf54
participant
participant


interface :
  • Elm
  • Lexia
  • Opel
  • Lecteur défaut autonome
  • Autre

Messages : 102
Date d'inscription : 21/08/2012
Age : 41

MessageSujet: Re: ma Xantia ne démarre plus   Dim 9 Sep 2012 - 15:35

salut , normalement non , j' ai déja fait sur 406 2.1 td et pas eu besoin de la diag pour remettre en route , moi je controlerais encore le calage (plusieur possibilité du au nombre de troues sur la poulies de pompe injection.), aprés verifie si tu as du gazole qui arrive au injecteurs.
voila tient nous au courant. Very Happy
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: ma Xantia ne démarre plus   Dim 9 Sep 2012 - 15:56

je pense aussi a un mauvais calage
Revenir en haut Aller en bas
robtophe
découvreur
découvreur


interface :
  • Elm
  • Lexia
  • Multidiag

Messages : 39
Date d'inscription : 04/07/2012
Age : 42

MessageSujet: Re: ma Xantia ne démarre plus   Dim 9 Sep 2012 - 16:41

Bien, j'ai dévissé les durites métalliques en sortie de pompe, mis un long coup de démarreur, et il ne sort pas de gasoil. pour info l'antidémarrage voyant au vert, serait-ce une électrovanne qui bloque la sortie gasoil ? Pourtant ma pompe n'est pas vieille elle a été changée en échange standard il y a 2 ou 3 ans. J'ai peur que le lexia que j'ai commandé ne me soit pas très utile pour le coup. Quand pensez-vous ?
Revenir en haut Aller en bas
http://laser30.fr
angel59
pipelette
pipelette


interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Vag

Messages : 475
Date d'inscription : 21/02/2011
Age : 44

MessageSujet: Re: ma Xantia ne démarre plus   Dim 9 Sep 2012 - 16:57

Bonjour

Essais de la démarrer au nettoyant freins, elle démarrera et recalera peu de temps après car je pense que ton calage n'est pas bon aussi.

Cordialement angel59
Revenir en haut Aller en bas
robtophe
découvreur
découvreur


interface :
  • Elm
  • Lexia
  • Multidiag

Messages : 39
Date d'inscription : 04/07/2012
Age : 42

MessageSujet: Re: ma Xantia ne démarre plus   Dim 9 Sep 2012 - 18:04

comment procède t-on pour faire le test avec du nettoyant frein ? et pourtant lorsque je pige volant moteur, poulie arbre à came et poulie pompe à injection tout tombe juste. Je vais faire des photos et les mettre sur le forum et vous me direz si mon calage et bon.
Revenir en haut Aller en bas
http://laser30.fr
robtophe
découvreur
découvreur


interface :
  • Elm
  • Lexia
  • Multidiag

Messages : 39
Date d'inscription : 04/07/2012
Age : 42

MessageSujet: Re: ma Xantia ne démarre plus   Dim 9 Sep 2012 - 18:37

[Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir ce lien]
Revenir en haut Aller en bas
http://laser30.fr
robtophe
découvreur
découvreur


interface :
  • Elm
  • Lexia
  • Multidiag

Messages : 39
Date d'inscription : 04/07/2012
Age : 42

MessageSujet: Re: ma Xantia ne démarre plus   Dim 9 Sep 2012 - 18:41

désolé, comment fait-on pour mettre des photos ?
Revenir en haut Aller en bas
http://laser30.fr
robtophe
découvreur
découvreur


interface :
  • Elm
  • Lexia
  • Multidiag

Messages : 39
Date d'inscription : 04/07/2012
Age : 42

MessageSujet: Re: ma Xantia ne démarre plus   Dim 9 Sep 2012 - 18:54

[Vous devez être inscrit et connecté pour voir ce lien]
Revenir en haut Aller en bas
http://laser30.fr
robtophe
découvreur
découvreur


interface :
  • Elm
  • Lexia
  • Multidiag

Messages : 39
Date d'inscription : 04/07/2012
Age : 42

MessageSujet: Re: ma Xantia ne démarre plus   Dim 9 Sep 2012 - 18:56

ok j'y suis arrivé
Revenir en haut Aller en bas
http://laser30.fr
bmag52
Expert
Expert


interface :
  • Lexia
  • Canclip
  • Vag
  • Multidiag
  • Lecteur défaut autonome
  • Autre

Messages : 827
Date d'inscription : 09/10/2011
Age : 64

MessageSujet: Re: ma Xantia ne démarre plus   Lun 10 Sep 2012 - 10:24

Bonjour

comme dèja précisé plus haut sur la roue dentée de ta pompe injection il y a deux trous un diamètre dix et l'autre diamètre huit, pour le calage correct il faut utiliser des piges diamètres huit et bien sûr se servir du trou de diamètre huit de la roue dentée de pompe injection, si comme tu le dis celle-ci à été décaléé, revérifier le calage de la roue dentée de la pompe car ton arbre à came est peut être bien calé par rapport au volant moteur mais pas la pompe
Revenir en haut Aller en bas
Vaxr01
participant
participant


interface :
  • Lexia
  • Canclip

Messages : 69
Date d'inscription : 22/03/2011
Age : 31

MessageSujet: Re: ma Xantia ne démarre plus   Ven 14 Sep 2012 - 18:50

Bonsoir, comme le dit bmag52 vérifie bien le calage de la poulie de pompe injection, avec 1 visse de 8 sur la poulie d'arbre à came (il n'y a qu'un trou pas d'erreur possible) puis après met la visse de 8 sur le trou correspondant de la poulie de pompe injection, forte chance que la poulie se soit décalée...
Et profites-en pour passer une pige dans le trou de pige volant moteur, trou situé derrière le démarreur, tu doit pouvoir y insérer une tige de 3mm et tomber en face du trou du volant moteur, ça permet de bien vérifier le calage de tout l'ensemble.

Idea Si la distri est vieille j'en profiterais pour la refaire, pompe à eau comprise...

La valise n'apporte que des compléments très pratiques Wink pour caler avec précision la pompe et vérifier ses capteurs, mais il n'y a aucun "défaut" à effacer suite à un décalage de distribution !
Bonne chance pour la suite !
Revenir en haut Aller en bas
robtophe
découvreur
découvreur


interface :
  • Elm
  • Lexia
  • Multidiag

Messages : 39
Date d'inscription : 04/07/2012
Age : 42

MessageSujet: Re: ma Xantia ne démarre plus   Lun 24 Sep 2012 - 13:16

Bonjour, à tous, et j'en profite tout d'abord pour vous remercier pour tous vos conseils, qui m'ont bien aider. voilà où j'en suis : ma xantia a enfin craqué, le moteur s'est mis en route hier soir après a voir démonté et remonté la courroie de distribution une bonne vingtaine de fois depuis que la courroie s'est décalée. Conclusion ma distribution était complètement en vrac rien été synchro. Et chose que je ne savais pas c'est que sur le volant moteur il y a 5 ou 6 trous de calage. Et bien sur le premier que j'ai vu apparaitre sur le démarreur n'est pas le bon donc le capteur de PMH donné un mauvais calage à la pompe qui refusée d'envoyer du gazoil dans les injecteurs (CQFD). Puis j'ai découvert que la position de la clavette sur la poulie de vilebrequin avait un autre rôle il me suffisait de positionner cette dernière en alignement avec 2 repères se trouvant sur le moteur et miracle un trou est apparu sous le démarreur. Après plusieurs tous de moteur à la clé sans soucis, je démarre et miracle le moteur tourne.
Bon il tourne mais je trouve qu'il fait plus de bruit qu'avant, selon vous linguet/soupape ?
Revenir en haut Aller en bas
http://laser30.fr
Contenu sponsorisé




MessageSujet: Re: ma Xantia ne démarre plus   Aujourd'hui à 18:59

Revenir en haut Aller en bas
 
ma Xantia ne démarre plus
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Diagnostic automobile :: Diagnostic peugeot / citroen :: lexia / pps: lecture défaut et diag-
Sauter vers: