forum diagnostic auto
TPMS STORE / diagrostoto store
boutique ouverte

Soutenez le forum, merci


Dépenses 2015: 719€
Dépenses effectives: 719€

Dons 2015: 970€
Solde: +251€

Bien précisez votre speudo, ou m'envoyer un mail
mise à jour: 26/12/2015
Derniers sujets
» Voyant diag avec perte de puissance dv4 td c3
par dpmv20 Hier à 21:41

» C5 ne demarre plus
par zamaz Hier à 20:00

» Codage clé scenic 1 ?
par ka_rai Hier à 17:01

» 406 coupé V6 : aide pour calculateur moteur HS
par phm59 Hier à 15:58

» scanmaster
par glna Dim 27 Nov 2016 - 20:31

» gps r-link
par doudou espace92 Dim 27 Nov 2016 - 16:27

» catographie calculateur
par vvm Jeu 24 Nov 2016 - 23:26

» ABS/ESP 308 Défaut C1381
par ravican Jeu 24 Nov 2016 - 10:45

» PLUS de voyant de prechauffage 1.9dci
par keef Mar 22 Nov 2016 - 20:47

» Capteur de pression TPMS
par patstch Mar 22 Nov 2016 - 18:48

» Torque sur Android
par loukoum60 Mar 22 Nov 2016 - 16:24

» problème télécommande radiofréquence espace 3 2000
par doudou espace92 Lun 21 Nov 2016 - 18:38

» C3 hdi 70, plus de puissance.
par serialpyro Dim 20 Nov 2016 - 21:12

» code activation scan master
par hallil42 Dim 20 Nov 2016 - 17:01

» plusieurs defaut suite a changement moteur scenic 1.5 dci
par Mechanicker Dim 20 Nov 2016 - 16:04

Rechercher
 
 

Résultats par :
 
Rechercher Recherche avancée
Qui est en ligne ?
Il y a en tout 107 utilisateurs en ligne :: 2 Enregistrés, 0 Invisible et 105 Invités :: 2 Moteurs de recherche

heineken, viper

Le record du nombre d'utilisateurs en ligne est de 449 le Lun 7 Nov 2016 - 18:52

Partagez | 
 

 clim auto sur Mégane2 CC 1.6 16V qui ne fonctionne plus.

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
angel59
pipelette
pipelette


interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Vag

Messages : 475
Date d'inscription : 21/02/2011
Age : 44

MessageSujet: clim auto sur Mégane2 CC 1.6 16V qui ne fonctionne plus.   Sam 8 Sep 2012 - 11:50

Bonjour a tous.

Un sujet avait été ouvert par SamDad avec un problème de clim manuelle qui ne fonctionnait plus sur une Mégane 2 1.6 16V.
Beaucoup de personne était venu apporter leur aide sur ce problème,mais malheureusement sa panne n'a pas été résolue Mad
J'ai beaucoup suivis les débats , mais j'ai décidé de ré ouvrir un sujet car mon problème n'est pas le même que SamDad.

Alors pour infos:
Remplissage fluide réfrigérant effectué et vérifié par 2 fois au garage ou mon collègue l'a fait remplir.
Actuateurs au clip des GMV grande et petite vitesse OK
Actuateur au clip du compresseur OK
Mis du 12 volt en direct au compresseur ok
Pas de défaut du tout dans aucun des calculos.
Par contre dans la lecture des états au niveau du calculateur injection S3000 :
ET079 présence climatisation (non????) pourquoi ???j'ai retourné les menus dans tous les sens pour savoir si je pouvais lui dire que j'avais bien une clim Mad
ET 088 enclenchement compresseur (inactif)
PR037 pression fluide réfrigérant 0.0 bar ????? Pourtant capteur de température neuf et contrôle arrivé de courant OK 5.7 V un peu prés.

Que ce passe t'il dans ce fameux calculateur d'injection??on dirait qu'il a perdu la config de la clim.
Dans les autres calculateurs UPC,clim,unité centrale d'habitacle la clim est bien présente.
Voila j'espère que j'ai été le plus explicite possible,si non reposez moi vos questions:-)
Je vous met un imprime écran du calculateur d'injection S3000 si vous en voulez d'autres n'hésitez pas.

Merci d'avance pour votre aide angel59

Image hébergée par servimg.com







Revenir en haut Aller en bas
dutbas
découvreur
découvreur


interface :
  • Aucune

Messages : 40
Date d'inscription : 14/05/2012
Age : 27

MessageSujet: Re: clim auto sur Mégane2 CC 1.6 16V qui ne fonctionne plus.   Sam 8 Sep 2012 - 11:56

Je vois que la "pression fluide réfrigérant" est à 0.
Le calculateur désactive peut être la clim car il ne détecte aucun fluide.
Si tu es sur qu'il y a la bonne pression du fluide réfrigérant c'est le capteur de pression qui est surement en cause ?

BD
Revenir en haut Aller en bas
Purepwnage
Expert
Expert


interface :
  • Canclip

Messages : 1402
Date d'inscription : 28/08/2011

MessageSujet: Re: clim auto sur Mégane2 CC 1.6 16V qui ne fonctionne plus.   Sam 8 Sep 2012 - 12:05

+1 il y a un problème la pression fluide 0bar même moteur tournant/coupé sans clim tu devrais tourner autour de 2/3...

Citation :
PR037 pression fluide réfrigérant 0.0 bar ????? Pourtant capteur de température neuf et contrôle arrivé de courant OK 5.7 V un peu prés.

Démonte ton pressostat et regarde si le trou sur le condenseur est bien perce à la rigeur je t'invite même (une fois le gaz vidée) à repercer le trou (ou supprimer le système de ressort) dans lequel le pressostat vient se loger.. j'ai eu le même problème il y a qqs mois de cela le ressort etait obstruée (par des éléments métallique le compresseur avait dégage) et empêcher le gaz de passer jusqu'au capteur....

Ton ET079 présence climatisation passera en Oui une fois que la clim sera en route, cet état ne veut pas dire que tu ne possèdes pas la clim mais explique si le système est en marche ou pas (Oui/Non).
Le problème là c'est que le compresseur ne veut pas se déclencher étant donner que le calculo d'injection il n'y a pas de gaz dans le circuit.
Revenir en haut Aller en bas
angel59
pipelette
pipelette


interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Vag

Messages : 475
Date d'inscription : 21/02/2011
Age : 44

MessageSujet: Re: clim auto sur Mégane2 CC 1.6 16V qui ne fonctionne plus.   Sam 8 Sep 2012 - 12:18

Merci pour vos réponses rapide Very Happy

Purepwnage je vais vérifier cet hypothèse cela me semble très cohérent avec ce que dit le calculateur d'injection.

Merci encore et je reviens pour vous donner des nouvelles Laughing
Revenir en haut Aller en bas
angel59
pipelette
pipelette


interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Vag

Messages : 475
Date d'inscription : 21/02/2011
Age : 44

MessageSujet: Re: clim auto sur Mégane2 CC 1.6 16V qui ne fonctionne plus.   Sam 8 Sep 2012 - 12:22

Heuuuu je ne voulais pas dire capteur de température mais bien capteur de pression fluide neuf lol

Citation :
PR037 pression fluide réfrigérant 0.0 bar ????? Pourtant capteur de température neuf et contrôle arrivé de courant OK 5.7 V un peu prés.

Revenir en haut Aller en bas
dell 66
confirmé
confirmé


interface :
  • Canclip
  • Multidiag
  • Autre
  • Aucune

Messages : 205
Date d'inscription : 12/01/2012
Age : 58

MessageSujet: Re: clim auto sur Mégane2 CC 1.6 16V qui ne fonctionne plus.   Sam 8 Sep 2012 - 13:43

S'assurer que le calculateur d'Injection soit correctement configuré. L'état ET079 "PRESENCE CLIMATISATION"
doit afficher "OUI" (écran sous fonction boucle froide).
Nota : L'état ET079 est présent dans toutes les injections.
L'injection S3000 (moteurs K4J, K4M, F4R et F4RT) possède 2 lectures de configurations supplémentaires :
– LC009 "CLIMATISATION" doit afficher "CONNECTE",
– LC016 "GESTION DU SIGNAL PRESSION CLIMATISATION" doit afficher "AVEC".
Le calculateur d'injection est-il correctement configuré ?
OUI NON
Reconfigurer le calculateur d'injection (configuration
automatique : voir les préliminaires de la note Injection).
S'assurer que l'Unité Centrale Habitacle
soit correctement configurée en
visualisant la lecture de configuration
LC013 "TYPE DE CLIMATISATION".
Reconfigurer l'Unité Centrale Habitacle si
nécessaire.
S'assurer que l'Unité Centrale Habitacle
reçoit bien l'information de l'état de
fonctionnement du moteur thermique et du
ventilateur habitacle (pour les
climatisations manuelles).
Dans l'écran sous fonction chauffage, l'état
ET091 "MOTEUR TOURNANT" doit
afficher "OUI" et L'état ET015
"VENTILATEUR HABITACLE" doit
afficher "ACTIF".
Les états ont-ils la bonne
caractérisation ?
NON
Faire un diagnostic du réseau multiplexé,
un diagnostic de l'injection (interprétation
de l'état ET091), et un diagnostic de l'UCH
(interprétation de l'état ET015).
APRES
REPARATION
Faire un contrôle complet à l'outil de diagnostic.
Revenir en haut Aller en bas
Purepwnage
Expert
Expert


interface :
  • Canclip

Messages : 1402
Date d'inscription : 28/08/2011

MessageSujet: Re: clim auto sur Mégane2 CC 1.6 16V qui ne fonctionne plus.   Sam 8 Sep 2012 - 13:54

Oui enfin dell ton truc ne sert strictement à rien si t'avais lu le premier post tu verrais qu'il n'y a pas de pression dans le circuit donc a la base le problème vient de là... je pense que le but d'un forum n'est pas de copier/coller le MR de dialogys comme tu le fais souvent Sleep mais d'apporter une explication au problème et avoir un minimum de conversation et de sympathie cela reste mon avis mais je suis sur que d'autres personne le partage Wink
Revenir en haut Aller en bas
malfra90
Expert
Expert


interface :
  • Lexia
  • Canclip
  • Bosch

Messages : 641
Date d'inscription : 07/02/2010
Age : 36

MessageSujet: Re: clim auto sur Mégane2 CC 1.6 16V qui ne fonctionne plus.   Dim 9 Sep 2012 - 9:29

chaqu'un aporte son aide comme il peu Laughing

c'est vrais que c'est mieux d'avoir une discution que de recopier mr dialogys mais sa aide aussi les forumist qui n'ont pas dyalogys. lol!
Revenir en haut Aller en bas
zamaz
Expert
Expert


interface :
  • Elm
  • Lexia
  • Autre

Messages : 7547
Date d'inscription : 15/01/2010
Age : 98

MessageSujet: Re: clim auto sur Mégane2 CC 1.6 16V qui ne fonctionne plus.   Dim 9 Sep 2012 - 9:35

malfra90 a écrit:
chacun apporte son aide comme il peut Laughing

c'est vrais que c'est mieux d'avoir une discution que de recopier mr dialogys mais sa aide aussi les forumistes qui n'ont pas dyalogys. lol!

+1 bounce
Revenir en haut Aller en bas
http://.......................................
alliottom59
Expert
Expert


interface :
  • Elm

Messages : 1226
Date d'inscription : 17/12/2011
Age : 34

MessageSujet: Re: clim auto sur Mégane2 CC 1.6 16V qui ne fonctionne plus.   Dim 9 Sep 2012 - 10:05

malfra90 a écrit:
chaqu'un aporte son aide comme il peu Laughing

c'est vrais que c'est mieux d'avoir une discution que de recopier mr dialogys mais sa aide aussi les forumist qui n'ont pas dyalogys. lol!

+2
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com/
angel59
pipelette
pipelette


interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Vag

Messages : 475
Date d'inscription : 21/02/2011
Age : 44

MessageSujet: Re: clim auto sur Mégane2 CC 1.6 16V qui ne fonctionne plus.   Mer 26 Sep 2012 - 19:33

Bonjour

Me revoilà de retour ,mais pas de bonnes nouvelles :-(

Purepwnage ,j'ai demandé au proprio de la voiture de faire vider son circuit de clim suite à cela j'ai démonté le tuyau du condenseur,démonté le capteur de pression fluide et fais sauter le ressort,pas d'obturation visible ,mais passé un bon coup de soufflette ,remontage capteur et condenseur.
Aujourd’hui le proprio la ramené a recharger en fluide, verdict toujours pas de clim.
Je reposte les résultats du diag que j'ai refait et même résultats.
Pas de défauts
Image hébergée par servimg.com

Je n'ai pas refais d'imprim écran car même résultat dans le calculateur d'injection S3000


Image hébergée par servimg.com

Par contre un ptit indice de dell 66
S'assurer que le calculateur d'Injection soit correctement configuré. L'état ET079 "PRESENCE CLIMATISATION"
doit afficher "OUI" (écran sous fonction boucle froide).
Nota : L'état ET079 est présent dans toutes les injections.
L'injection S3000 (moteurs K4J, K4M, F4R et F4RT) possède 2 lectures de configurations supplémentaires :
– LC009 "CLIMATISATION" doit afficher "CONNECTE",
– LC016 "GESTION DU SIGNAL PRESSION CLIMATISATION" doit afficher "AVEC".
Le calculateur d'injection est-il correctement configuré ?
OUI NON
Reconfigurer le calculateur d'injection (configuration
automatique : voir les préliminaires de la note Injection).

Cette config LC009 "CLIMATISATION" doit afficher "CONNECTE"
n'est pas la même que la mienne voir imprim écran:

Image hébergée par servimg.com

Voila les explications, en espérant avoir été clair.
Merci d'avance pour les réponses Smile
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: clim auto sur Mégane2 CC 1.6 16V qui ne fonctionne plus.   Aujourd'hui à 1:18

Revenir en haut Aller en bas
 
clim auto sur Mégane2 CC 1.6 16V qui ne fonctionne plus.
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Diagnostic automobile :: Diagnostic Renault Dacia :: Diagnostic Renault-
Sauter vers: