forum diagnostic auto
TPMS STORE / diagrostoto store
boutique ouverte

Soutenez le forum, merci


Dépenses 2015: 719€
Dépenses effectives: 719€

Dons 2015: 970€
Solde: +251€

Bien précisez votre speudo, ou m'envoyer un mail
mise à jour: 26/12/2015
Derniers sujets
» Defaut Moteur 207 1.4 HDI 68cv FAP DV4C 117000 km
par seby90 Hier à 21:17

» partener 1.6 hdi
par PILOUF Dim 26 Mar 2017 - 16:04

» Valve TPMS sur C5 2008
par vcloclo1 Sam 25 Mar 2017 - 16:29

» Diag sur alfa 145
par FastMan Lun 20 Mar 2017 - 19:24

» Injection à contrôler
par thierryledingue Lun 20 Mar 2017 - 0:00

» gps r-link
par doudou espace92 Dim 19 Mar 2017 - 12:46

» Clé kangoo
par oups29 Lun 13 Mar 2017 - 15:31

» Correction debit injecteur
par remyj Jeu 9 Mar 2017 - 20:35

» 407 2.0 HDI RHR bloquée en régénération
par Teuteu0169 Ven 3 Mar 2017 - 18:36

» A quoi sert Inhibition ou arret inhibition alimentation
par gege72 Jeu 2 Mar 2017 - 8:09

» Anomalie antipollution
par facom54 Mer 1 Mar 2017 - 15:56

» dump vierge uch N3
par prinzo57 Mar 28 Fév 2017 - 20:59

» scenic 2 1.5dci 105 ne demarre pas
par FastMan Lun 27 Fév 2017 - 21:51

» meriva 1.6 16V
par phm59 Lun 27 Fév 2017 - 9:03

» Y22DTR DEMARRE PLUS / PAS DE COM AVEC PSG 16
par Cncfontaine Mar 21 Fév 2017 - 10:18

Rechercher
 
 

Résultats par :
 
Rechercher Recherche avancée
Qui est en ligne ?
Il y a en tout 74 utilisateurs en ligne :: 1 Enregistré, 0 Invisible et 73 Invités :: 2 Moteurs de recherche

HEWKARD

Le record du nombre d'utilisateurs en ligne est de 537 le Lun 23 Jan 2017 - 18:52

Partagez | 
 

 Injection "par défaut" ???

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
vince2k4
découvreur
découvreur


interface :
  • Lexia

Messages : 38
Date d'inscription : 22/08/2012
Age : 38

MessageSujet: Injection "par défaut" ???   Ven 7 Sep 2012 - 8:42

Salut
Après ma mise à jour du calculateur moteur (206 1.6 16v me744), il me fallait rentrer manuellement certaines données, là tout est ok, mais j'ai un doute sur les paramètres concernant l'injection.
PP2000 m'affiche une ligne dans le calculateur moteur, où l'injection est marquée comme "par défaut", et ça sans possibilité d'y télécoder une valeur :/
Est ce normal? (je précise que ça fonctionne très bien) ou alors faut il renseigner ailleurs les réf injecteurs?
Merci beaucoup Very Happy
Revenir en haut Aller en bas
 
Injection "par défaut" ???
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Diagnostic automobile :: Diagnostic peugeot / citroen :: Lexia / pps: Lecture paramètres-
Sauter vers: