forum diagnostic auto
TPMS STORE / diagrostoto store
boutique ouverte

Soutenez le forum, merci


Dépenses 2015: 719€
Dépenses effectives: 719€

Dons 2015: 970€
Solde: +251€

Bien précisez votre speudo, ou m'envoyer un mail
mise à jour: 26/12/2015
Derniers sujets
» dump vierge uch N3
par roro60 Aujourd'hui à 19:03

» Y22DTR DEMARRE PLUS / PAS DE COM AVEC PSG 16
par Cncfontaine Aujourd'hui à 10:18

» echange pompe injection Bosch expert 1.9td
par wanadiag Hier à 6:35

» defaut df772 sur scenic2 k9k 722
par dom62 Dim 19 Fév 2017 - 13:14

» Anomalie antipollution
par zamaz Dim 19 Fév 2017 - 9:38

» C5 II - Systéme d'aide au stationnement ne fonctionne pas corréctement
par patrol.vite Sam 18 Fév 2017 - 22:15

» 308 ne démarre plus
par fedge Sam 18 Fév 2017 - 13:18

» Turbo qui siffle 1.6 HDI 110
par tuner25 Ven 17 Fév 2017 - 17:02

» Valve TPMS sur C5 2008
par vcloclo1 Mer 15 Fév 2017 - 22:08

» opel insignia 130 cv, bougies de prechauffage
par oups29 Mer 15 Fév 2017 - 16:56

» recherche outils de diag
par wanadiag Mer 15 Fév 2017 - 12:31

» MODUS 1.5 DCI
par cypnat Mar 14 Fév 2017 - 16:15

» code scanmaster 4.0
par ahmed1 Ven 10 Fév 2017 - 21:00

» appareil a stimuler les valves tpms
par Calou10 Ven 10 Fév 2017 - 4:09

» Système antipollution sur C5 de 1005 HDI 1,6
par patstch Dim 5 Fév 2017 - 19:04

Rechercher
 
 

Résultats par :
 
Rechercher Recherche avancée
Qui est en ligne ?
Il y a en tout 417 utilisateurs en ligne :: 11 Enregistrés, 2 Invisibles et 404 Invités :: 2 Moteurs de recherche

dom62, fabio13, fofe, Franck41, micbic54, mirage47, Mitch82, phm59, Rapha08, ravican, thib

Le record du nombre d'utilisateurs en ligne est de 537 le Lun 23 Jan 2017 - 18:52

Partagez | 
 

 clio 1.5 dci 0 defaut ne démarre pas

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2
AuteurMessage
hbraque
participant
participant


interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Lecteur défaut autonome

Messages : 137
Date d'inscription : 21/03/2010
Age : 50

MessageSujet: clio 1.5 dci 0 defaut ne démarre pas   Jeu 6 Sep 2012 - 11:26

Rappel du premier message :

Bonjour à tous
Voici le problème; la culasse a été changé suit à un problème de chauffe.
Calage avec les outils renault, rien departiculier
Remontage des injecteurs d'orrigines
La voiture ne démarre pas, aucun défaut dans ecu, pression de rampe idem consigne
Pas de problème avec l'antidem et synchro aaac vilo ok.

Le seul inscident c'est que les 2 fils d'un injecteur ce sont touchés, isolant defectueux et je ne m'en suis pas apperçu.

Je pense que les transistors drivers des injecteurs sont hs car pas de fumé l'or des essais de démarrage.

Peux t'on visualiser les signaux à l'oscillo sur les ingecteurs piezo?
Revenir en haut Aller en bas

AuteurMessage
popeye05
Expert
Expert


Messages : 552
Date d'inscription : 14/08/2011

MessageSujet: Re: clio 1.5 dci 0 defaut ne démarre pas   Mer 12 Sep 2012 - 21:46

euh bougies de prechauffes sur un 1.5 dci elles servent que dans les temperatures negatives
Revenir en haut Aller en bas
hbraque
participant
participant


interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Lecteur défaut autonome

Messages : 137
Date d'inscription : 21/03/2010
Age : 50

MessageSujet: Re: clio 1.5 dci 0 defaut ne démarre pas   Mer 12 Sep 2012 - 22:11

J'ai du neuf.
J'ai posé les injecteurs de 85cv , pas de démarrage

J'ai déposé le capteur regime, nettoyage
Elle a démarré.

J'ai remis les injecteurs d'origines plus rien.
J'aurai un capteur neuf demain
A suivre...
Revenir en haut Aller en bas
SPLIT74
découvreur
découvreur


interface :
  • Multidiag
  • Autre

Messages : 25
Date d'inscription : 13/09/2012
Age : 37

MessageSujet: Re: clio 1.5 dci 0 defaut ne démarre pas   Jeu 13 Sep 2012 - 16:23

débranche les 4 injecteurs et le regulateur de pression carburant sur la pompe hp puis lance le demareur 5sec max et tu regarde ta pression rail maxi que tu as relevé
Revenir en haut Aller en bas
Purepwnage
Expert
Expert


interface :
  • Canclip

Messages : 1402
Date d'inscription : 28/08/2011

MessageSujet: Re: clio 1.5 dci 0 defaut ne démarre pas   Jeu 13 Sep 2012 - 17:55

SPLIT74 a écrit:
débranche les 4 injecteurs et le regulateur de pression carburant sur la pompe hp puis lance le demareur 5sec max et tu regarde ta pression rail maxi que tu as relevé

+1, par contre branche un autre IMV en parallèle sinon tu n'auras pas de démarreur Wink
Revenir en haut Aller en bas
SPLIT74
découvreur
découvreur


interface :
  • Multidiag
  • Autre

Messages : 25
Date d'inscription : 13/09/2012
Age : 37

MessageSujet: Re: clio 1.5 dci 0 defaut ne démarre pas   Jeu 13 Sep 2012 - 18:42

PAS BESOIN SUR CLIO2
Revenir en haut Aller en bas
Purepwnage
Expert
Expert


interface :
  • Canclip

Messages : 1402
Date d'inscription : 28/08/2011

MessageSujet: Re: clio 1.5 dci 0 defaut ne démarre pas   Jeu 13 Sep 2012 - 19:49

Pas sur t'auras un defaut sur l'IMV le calculo bloque le demarreur en principe de toute façon fais l'essai tu perds rien si t'as pas atteind les 1k bars de pression rail en moins de 5secs max et que ta basse pression est OK tu as un pb sur la HP (pompe?injecteurs trop de retour?)
Revenir en haut Aller en bas
hbraque
participant
participant


interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Lecteur défaut autonome

Messages : 137
Date d'inscription : 21/03/2010
Age : 50

MessageSujet: Re: clio 1.5 dci 0 defaut ne démarre pas   Jeu 13 Sep 2012 - 21:47

Merci pour vos conseils.
La voiture nétant pas chez moi elle n'est pas disponible tout le temps et moi non plus
J'ai fait d'autres manip:
Remplacement du capteur régime, fausse piste.
Visualisation des signaux sur les injecteurs, les injecteurs sont bien commandé.
Dépose des bougies de préchauffe aucune trace de carburant de pulverisation par les trous de bougies

Je suis venu avec un injecteur neuf de test qui n'a jamais roulé et qui marche.
Je l'ai installé en l'air avec une canatisation hp de façon à voir la pulverisation j'ai laissé les 4 autres injecteurs sur la culasse et 3 branché .

J'ai branché le miens et un contrôle retour: Très bonne pulverisation.
J'ai testé les 4 injecteurs d'origine et rien
Déduction les 4 sont HS j'ai pas testé ceux de 85 cv dépité...

IMV ???
Revenir en haut Aller en bas
Purepwnage
Expert
Expert


interface :
  • Canclip

Messages : 1402
Date d'inscription : 28/08/2011

MessageSujet: Re: clio 1.5 dci 0 defaut ne démarre pas   Jeu 13 Sep 2012 - 22:19

bein fait déjà les contrôles dis plus haut a savoir si la pompe envoie la pression max lors de la phase démarrage... tu debranches l'imv (tu le laisses sur la pompe débranche) et t'en branche un sur la prise dans le vide, tu debranches les 4 injecteurs et tu regardes si ta pression monte à plus de 1bars en moins de 5secs si c'est pas le cas t'as un pb de pompe si les injo sont neuf
Revenir en haut Aller en bas
SPLIT74
découvreur
découvreur


interface :
  • Multidiag
  • Autre

Messages : 25
Date d'inscription : 13/09/2012
Age : 37

MessageSujet: Re: clio 1.5 dci 0 defaut ne démarre pas   Jeu 13 Sep 2012 - 23:44

TU DOIS ATTEINDRE AU MINI 1000 BARS EN 5 SEC MAX
Revenir en haut Aller en bas
krissko12
pipelette
pipelette


interface :
  • Canclip

Messages : 430
Date d'inscription : 24/08/2012
Age : 40

MessageSujet: Re: clio 1.5 dci 0 defaut ne démarre pas   Ven 14 Sep 2012 - 21:33

j'ai eu le meme cas sur un 2.2 dci , et mon probleme a été eésolu apres avoir passer mes 4 injecteurs au bain a ultrason , peut etre une piste a essayer .....
Revenir en haut Aller en bas
hbraque
participant
participant


interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Lecteur défaut autonome

Messages : 137
Date d'inscription : 21/03/2010
Age : 50

MessageSujet: Re: clio 1.5 dci 0 defaut ne démarre pas   Ven 14 Sep 2012 - 21:58

Je fais le test demain avec l'IMV
Revenir en haut Aller en bas
electron66
découvreur
découvreur


interface :
  • Elm
  • Lexia

Messages : 23
Date d'inscription : 29/01/2012
Age : 50

MessageSujet: Re: clio 1.5 dci 0 defaut ne démarre pas   Ven 14 Sep 2012 - 22:12

Défaut connu sur les injecteurs Delphi.

Les valves internes sont bloquées.
Il faut les passer au banc diesel, les monter a 1400bars et les commander au maxi (en temps).
Dans la majorité des cas, les valves se debloquent et les injecteurs repartent .

j'en ai reve, Renault l'a fait!
Revenir en haut Aller en bas
mat07
participant
participant


interface :
  • Elm
  • Multidiag

Messages : 104
Date d'inscription : 28/08/2012
Age : 33

MessageSujet: Re: clio 1.5 dci 0 defaut ne démarre pas   Sam 15 Sep 2012 - 7:19

je sais que chez psa les bougie prechauffent que en temperature negative mais elles prechauffent tous le temps des que l on lance le demarreur et pendant la premiere minute de fonctionnement du moteur c est la postprechauffe
Revenir en haut Aller en bas
samigravano
pipelette
pipelette


interface :
  • Elm
  • Lexia
  • Opel
  • Vag
  • Autre

Messages : 303
Date d'inscription : 10/05/2012
Age : 37

MessageSujet: Re: clio 1.5 dci 0 defaut ne démarre pas   Sam 15 Sep 2012 - 12:11

Salut,

lors du remplacement du capteur Pmh, as tu changer le connecteur aussi ? ou vérifier que les fiches ne sont pas trop écartées.
Le système d'air est bien branché ?
Revenir en haut Aller en bas
malfra90
Expert
Expert


interface :
  • Lexia
  • Canclip
  • Bosch

Messages : 641
Date d'inscription : 07/02/2010
Age : 36

MessageSujet: Re: clio 1.5 dci 0 defaut ne démarre pas   Dim 16 Sep 2012 - 6:38

malfra90 a écrit:
pour moi ta 3 inj de hs

je perciste comme je te le dis depuis le debut de ton post.
Revenir en haut Aller en bas
doc203
découvreur
découvreur


interface :
  • Aucune

Messages : 47
Date d'inscription : 02/02/2010
Age : 51

MessageSujet: Re: clio 1.5 dci 0 defaut ne démarre pas   Dim 16 Sep 2012 - 9:17

Bonjour,
Cela ressemble a un problème d'injecteurs bloqués fermés suite a une non utilisation prolongée ou a une dépose sans avoir bouché leur arrivée HP.
Bonne continuation.
Revenir en haut Aller en bas
electron66
découvreur
découvreur


interface :
  • Elm
  • Lexia

Messages : 23
Date d'inscription : 29/01/2012
Age : 50

MessageSujet: Re: clio 1.5 dci 0 defaut ne démarre pas   Dim 16 Sep 2012 - 17:33

Bonjour,

Je pense aussi que c'est cela le probleme, les injecteurs sont bloqués.
J'ai expliqué la solution il y a quelques jours!
Opération a faire chez tout bon dieseliste, c'est la solution la moins chère, sinon un jeu d'injecteurs neufs...
Revenir en haut Aller en bas
krissko12
pipelette
pipelette


interface :
  • Canclip

Messages : 430
Date d'inscription : 24/08/2012
Age : 40

MessageSujet: Re: clio 1.5 dci 0 defaut ne démarre pas   Dim 16 Sep 2012 - 18:24

pour info j'ai fait passer au banc 4 injecteurs , netoyage + passage au banc + joint neuf 160 €

beaucoup moins cher ques des injecteurs neufs !!
Revenir en haut Aller en bas
Purepwnage
Expert
Expert


interface :
  • Canclip

Messages : 1402
Date d'inscription : 28/08/2011

MessageSujet: Re: clio 1.5 dci 0 defaut ne démarre pas   Dim 16 Sep 2012 - 19:09

Des retours sur la pression max de la pompe, tu as fais le test avec l'IMV il faut être sur que ta pompe arrive à la pression max avant d'incriminer les injecteurs même si tout y ressemble si tu n'as pas bouchonner la HP.... si ok avant de les amener chez un diéséliste je te conseille d'essayer de passer un nettoyant injecteur qui se met en CIRCUIT FERMER (renault en vend sous forme de canette en ferraille qui est très efficace) , tu peux toujours amorcer le démarrage avec du nettoyant frein.
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: clio 1.5 dci 0 defaut ne démarre pas   Dim 16 Sep 2012 - 20:38

Bonjour

Tu disais plus haut qu'elle démarre au star pilote

elle fait quoi après ???

question pour moi : c'est quoi le "fluide réfrigérant "??? (sur l'image posté)

Revenir en haut Aller en bas
hbraque
participant
participant


interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Lecteur défaut autonome

Messages : 137
Date d'inscription : 21/03/2010
Age : 50

MessageSujet: Re: clio 1.5 dci 0 defaut ne démarre pas   Mar 2 Oct 2012 - 9:15

la clio roule depuis 10 jours
Les 4 injecteurs d'origine ont été testé et nettoyé.
Après quelque difficultée de recodage c'est reparti.

Merci à tous pour votre aide
Revenir en haut Aller en bas
krissko12
pipelette
pipelette


interface :
  • Canclip

Messages : 430
Date d'inscription : 24/08/2012
Age : 40

MessageSujet: Re: clio 1.5 dci 0 defaut ne démarre pas   Mar 2 Oct 2012 - 18:26

de rien hbraque ravis de t'avoir aider
Revenir en haut Aller en bas
malfra90
Expert
Expert


interface :
  • Lexia
  • Canclip
  • Bosch

Messages : 641
Date d'inscription : 07/02/2010
Age : 36

MessageSujet: Re: clio 1.5 dci 0 defaut ne démarre pas   Dim 7 Oct 2012 - 23:58

ravis également c'est de la m.... ces injecteur delphi!
Revenir en haut Aller en bas
krissko12
pipelette
pipelette


interface :
  • Canclip

Messages : 430
Date d'inscription : 24/08/2012
Age : 40

MessageSujet: Re: clio 1.5 dci 0 defaut ne démarre pas   Lun 8 Oct 2012 - 19:05

tu ne crois pas si bien dire malfra90 !!!!!
Revenir en haut Aller en bas
hbraque
participant
participant


interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Lecteur défaut autonome

Messages : 137
Date d'inscription : 21/03/2010
Age : 50

MessageSujet: Re: clio 1.5 dci 0 defaut ne démarre pas   Lun 8 Oct 2012 - 19:15

Je confirme
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: clio 1.5 dci 0 defaut ne démarre pas   

Revenir en haut Aller en bas
 
clio 1.5 dci 0 defaut ne démarre pas
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 2 sur 2Aller à la page : Précédent  1, 2

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Diagnostic automobile :: Diagnostic Renault Dacia :: Diagnostic Renault-
Sauter vers: