Diagnostic automobile
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.


forum diagnostic auto
 
AccueilAccueil  S'enregistrerS'enregistrer  Connexion  règlementrèglement  
TPMS STORE / diagrostoto store
boutique ouverte

Soutenez le forum, merci
clio 1.5 dci 0 defaut ne démarre pas Pixel

Dépenses 2019: 719€
Dépenses effectives: 719€

Dons 2019: 60€
Solde: +0€

Bien précisez votre speudo, ou m'envoyer un mail
mise à jour: 12/10/2018
Derniers sujets
» bruit moteur + moteur qui prend pas les tours
clio 1.5 dci 0 defaut ne démarre pas Icon_minitimepar gchx Hier à 7:39

» p1598 peugeot 407 electro bypass
clio 1.5 dci 0 defaut ne démarre pas Icon_minitimepar zamaz Sam 19 Sep 2020 - 13:18

» berlingo 2 litres HDI
clio 1.5 dci 0 defaut ne démarre pas Icon_minitimepar oups29 Ven 18 Sep 2020 - 11:09

» MultiEcuScan.v4.2.MultiLanguage.WinALL-BLiZZARD
clio 1.5 dci 0 defaut ne démarre pas Icon_minitimepar RedDog Mar 15 Sep 2020 - 21:24

» Opcom pour opel 2016?
clio 1.5 dci 0 defaut ne démarre pas Icon_minitimepar lilw Lun 14 Sep 2020 - 7:05

» [résolu]P2178 Perte couple 2800-4000tr/min VTi 120 Ep6
clio 1.5 dci 0 defaut ne démarre pas Icon_minitimepar lxshooter Jeu 3 Sep 2020 - 14:58

» progammer injecteur scenic 3
clio 1.5 dci 0 defaut ne démarre pas Icon_minitimepar lilw Mar 1 Sep 2020 - 20:12

» Megane3 1,6l DCI 130 ne démarre plus
clio 1.5 dci 0 defaut ne démarre pas Icon_minitimepar pathol Lun 31 Aoû 2020 - 16:37

» Scenic 2 1.9dci 130 CV 2007 recherche code moteur
clio 1.5 dci 0 defaut ne démarre pas Icon_minitimepar pathol Lun 31 Aoû 2020 - 16:22

» Xsara phase 2 - 2.0 HDI 90 - SIEMENS
clio 1.5 dci 0 defaut ne démarre pas Icon_minitimepar oups29 Mer 12 Aoû 2020 - 8:47

» code defaut p1351 sur C5 2.0 HDI 138cv RHR
clio 1.5 dci 0 defaut ne démarre pas Icon_minitimepar dom2 Mer 5 Aoû 2020 - 18:17

» quelle interface
clio 1.5 dci 0 defaut ne démarre pas Icon_minitimepar shami Ven 31 Juil 2020 - 9:42

» APPRENTISSAGE BOITIER PAPILLON MEGANE 3 TCE 180
clio 1.5 dci 0 defaut ne démarre pas Icon_minitimepar tiz2000 Jeu 9 Juil 2020 - 22:26

» c3 picasso journal des defauts
clio 1.5 dci 0 defaut ne démarre pas Icon_minitimepar Diabolo Jeu 25 Juin 2020 - 12:03

» mon calculateur magneti IAW 48P.11
clio 1.5 dci 0 defaut ne démarre pas Icon_minitimepar zazear Mer 24 Juin 2020 - 0:39

Rechercher
 
 

Résultats par :
 
Rechercher Recherche avancée
Qui est en ligne ?
Il y a en tout 231 utilisateurs en ligne :: 2 Enregistrés, 1 Invisible et 228 Invités :: 2 Moteurs de recherche

maxgeo, piloujc

Le record du nombre d'utilisateurs en ligne est de 568 le Mer 5 Juin 2019 - 0:20
-48%
Le deal à ne pas rater :
PHILIPS SHB3175BK/00 Casque Bluetooth technologie BASS+, – 12 h ...
35.69 € 68.37 €
Voir le deal

 

 clio 1.5 dci 0 defaut ne démarre pas

Aller en bas 
Aller à la page : 1, 2  Suivant
AuteurMessage
hbraque
participant
participant


interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Lecteur défaut autonome

Messages : 137
Date d'inscription : 21/03/2010
Age : 54

clio 1.5 dci 0 defaut ne démarre pas Empty
MessageSujet: clio 1.5 dci 0 defaut ne démarre pas   clio 1.5 dci 0 defaut ne démarre pas Icon_minitimeJeu 6 Sep 2012 - 11:26

Bonjour à tous
Voici le problème; la culasse a été changé suit à un problème de chauffe.
Calage avec les outils renault, rien departiculier
Remontage des injecteurs d'orrigines
La voiture ne démarre pas, aucun défaut dans ecu, pression de rampe idem consigne
Pas de problème avec l'antidem et synchro aaac vilo ok.

Le seul inscident c'est que les 2 fils d'un injecteur ce sont touchés, isolant defectueux et je ne m'en suis pas apperçu.

Je pense que les transistors drivers des injecteurs sont hs car pas de fumé l'or des essais de démarrage.

Peux t'on visualiser les signaux à l'oscillo sur les ingecteurs piezo?
Revenir en haut Aller en bas
alliottom59
Expert
Expert
alliottom59

interface :
  • Elm

Messages : 1226
Date d'inscription : 17/12/2011
Age : 38

clio 1.5 dci 0 defaut ne démarre pas Empty
MessageSujet: Re: clio 1.5 dci 0 defaut ne démarre pas   clio 1.5 dci 0 defaut ne démarre pas Icon_minitimeJeu 6 Sep 2012 - 12:15

as tu fait un essai au nettoyant frein ?
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com/
Purepwnage
Expert
Expert


interface :
  • Canclip

Messages : 1402
Date d'inscription : 28/08/2011

clio 1.5 dci 0 defaut ne démarre pas Empty
MessageSujet: Re: clio 1.5 dci 0 defaut ne démarre pas   clio 1.5 dci 0 defaut ne démarre pas Icon_minitimeJeu 6 Sep 2012 - 12:53

Clio 2 ou 3? 105CV 85 90?
Revenir en haut Aller en bas
malfra90
Expert
Expert
malfra90

interface :
  • Lexia
  • Canclip
  • Bosch

Messages : 641
Date d'inscription : 07/02/2010
Age : 40

clio 1.5 dci 0 defaut ne démarre pas Empty
MessageSujet: Re: clio 1.5 dci 0 defaut ne démarre pas   clio 1.5 dci 0 defaut ne démarre pas Icon_minitimeJeu 6 Sep 2012 - 15:41

soufle du star pilote et sa repart normalement j'ai eu le cas hier sur un megane 1.5dci .

j'ai foutue du nettoyant frein et il est reparti nickel.
Revenir en haut Aller en bas
hbraque
participant
participant


interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Lecteur défaut autonome

Messages : 137
Date d'inscription : 21/03/2010
Age : 54

clio 1.5 dci 0 defaut ne démarre pas Empty
MessageSujet: Re: clio 1.5 dci 0 defaut ne démarre pas   clio 1.5 dci 0 defaut ne démarre pas Icon_minitimeJeu 6 Sep 2012 - 16:19

Je fais un essai ce soir
Revenir en haut Aller en bas
hbraque
participant
participant


interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Lecteur défaut autonome

Messages : 137
Date d'inscription : 21/03/2010
Age : 54

clio 1.5 dci 0 defaut ne démarre pas Empty
MessageSujet: Re: clio 1.5 dci 0 defaut ne démarre pas   clio 1.5 dci 0 defaut ne démarre pas Icon_minitimeJeu 6 Sep 2012 - 20:36

c'est un 65cv clio 2

elle démarre au star pilote.

Je pense controler la valeur ohmique de chaque commande injecteur avec un autre ecu

Revenir en haut Aller en bas
malfra90
Expert
Expert
malfra90

interface :
  • Lexia
  • Canclip
  • Bosch

Messages : 641
Date d'inscription : 07/02/2010
Age : 40

clio 1.5 dci 0 defaut ne démarre pas Empty
MessageSujet: Re: clio 1.5 dci 0 defaut ne démarre pas   clio 1.5 dci 0 defaut ne démarre pas Icon_minitimeJeu 6 Sep 2012 - 20:49

controle tes retour d'injecteur t'en a un ou plusieur qui doivent etre hs meme si il fonctionnait juste avant que tu démonte la culasse sérieux ces injecteur c'est vraiment un mistere il fonctionnait parfaitement avant de déculasser et au remontage plus rien ou il faut les faire démarer au star pilote j'ai eu plusieur cas comme celas sur megane clio et kangoo
Revenir en haut Aller en bas
Purepwnage
Expert
Expert


interface :
  • Canclip

Messages : 1402
Date d'inscription : 28/08/2011

clio 1.5 dci 0 defaut ne démarre pas Empty
MessageSujet: Re: clio 1.5 dci 0 defaut ne démarre pas   clio 1.5 dci 0 defaut ne démarre pas Icon_minitimeJeu 6 Sep 2012 - 23:22

C'est surtout parce qu'il y a des impuretés, il faut respecter des consignes de propretés, c-a-d bouchonner tout ce que tu démontes avec les kits donnés par Renault (injecteurs, pompe, rampe) et bien sur changer les tuyaux HP....
Essaye de le démarrer au nettoyant frein ça donne quoi? tu es sur de ton calage ? quelle année ton véhicule tu n'as pas repondu plus haut
Revenir en haut Aller en bas
hbraque
participant
participant


interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Lecteur défaut autonome

Messages : 137
Date d'inscription : 21/03/2010
Age : 54

clio 1.5 dci 0 defaut ne démarre pas Empty
MessageSujet: Re: clio 1.5 dci 0 defaut ne démarre pas   clio 1.5 dci 0 defaut ne démarre pas Icon_minitimeVen 7 Sep 2012 - 1:15

Lors des essais de demarrage il n'y a aucune fumé à l'échapement. Je veux bien croire qu'un ou 2 injecteur ne fonctionne pas mais les 4...
Avec le star pilote elle démarre. Le calage est correct, il a été reverifié.

Le véhicule est de 2004 avec 120000km

Revenir en haut Aller en bas
mustauto
confirmé
confirmé
mustauto

interface :
  • Lexia
  • Canclip
  • Vag
  • Autre
  • Aucune

Messages : 237
Date d'inscription : 18/09/2011
Age : 49

clio 1.5 dci 0 defaut ne démarre pas Empty
MessageSujet: Re: clio 1.5 dci 0 defaut ne démarre pas   clio 1.5 dci 0 defaut ne démarre pas Icon_minitimeVen 7 Sep 2012 - 2:51

tu es bien sur que tu as verifie ton calage de pompe ?
Revenir en haut Aller en bas
http://mustauto.fr
polandor
participant
participant


interface :
  • Lexia
  • Canclip
  • Multidiag
  • Autre

Messages : 66
Date d'inscription : 25/08/2012
Age : 30

clio 1.5 dci 0 defaut ne démarre pas Empty
MessageSujet: Re: clio 1.5 dci 0 defaut ne démarre pas   clio 1.5 dci 0 defaut ne démarre pas Icon_minitimeVen 7 Sep 2012 - 3:25

dci pas besoin de calé la pompe je pense qu'il nte faut verufier les injecteur de preference de les retiré et fairte un essai
esce qque le temoin stop est bien allumé clignote ou non ?
Revenir en haut Aller en bas
popeye05
Expert
Expert
popeye05

interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Multidiag
  • Autre

Messages : 553
Date d'inscription : 14/08/2011
Age : 47

clio 1.5 dci 0 defaut ne démarre pas Empty
MessageSujet: Re: clio 1.5 dci 0 defaut ne démarre pas   clio 1.5 dci 0 defaut ne démarre pas Icon_minitimeVen 7 Sep 2012 - 8:18

polandor a écrit:
dci pas besoin de calé la pompe je pense qu'il nte faut verufier les injecteur de preference de les retiré et fairte un essai
esce qque le temoin stop est bien allumé clignote ou non ?
erreur
le 1.5 dci a un calage de pompe hp car il y a le capteur de reference cylindre dessus !!!
Revenir en haut Aller en bas
hbraque
participant
participant


interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Lecteur défaut autonome

Messages : 137
Date d'inscription : 21/03/2010
Age : 54

clio 1.5 dci 0 defaut ne démarre pas Empty
MessageSujet: Re: clio 1.5 dci 0 defaut ne démarre pas   clio 1.5 dci 0 defaut ne démarre pas Icon_minitimeVen 7 Sep 2012 - 9:35

Je veux bien rerecontroler la distri ce soir mais à la clip j'ai la synchonisation et aucun défaut.

Je n'arive pas à touver sur le vdiag une tension ou resistance vérifiable au injecteurs.
Revenir en haut Aller en bas
malfra90
Expert
Expert
malfra90

interface :
  • Lexia
  • Canclip
  • Bosch

Messages : 641
Date d'inscription : 07/02/2010
Age : 40

clio 1.5 dci 0 defaut ne démarre pas Empty
MessageSujet: Re: clio 1.5 dci 0 defaut ne démarre pas   clio 1.5 dci 0 defaut ne démarre pas Icon_minitimeVen 7 Sep 2012 - 9:51

Purepwnage a écrit:
C'est surtout parce qu'il y a des impuretés, il faut respecter des consignes de propretés, c-a-d bouchonner tout ce que tu démontes avec les kits donnés par Renault (injecteurs, pompe, rampe) et bien sur changer les tuyaux HP....
Essaye de le démarrer au nettoyant frein ça donne quoi? tu es sur de ton calage ? quelle année ton véhicule tu n'as pas repondu plus haut

il la déja fait lis plus haut

''dci pas besoin de calé la pompe je pense qu'il nte faut verufier les injecteur de preference de les retiré et fairte un essai
esce qque le temoin stop est bien allumé clignote ou non ?''

erreur comme dis popeye5 il y a bien un calage de pompe repere sur le pignion pompe et sur la courroie.

regarde mon post ci dessous j'ai le meme cas que toi sur 206 hdi

http://www.diagnostic-auto.com/t11802-regulateur-pression-gazole-206-14-hdi-de-2003
Revenir en haut Aller en bas
hbraque
participant
participant


interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Lecteur défaut autonome

Messages : 137
Date d'inscription : 21/03/2010
Age : 54

clio 1.5 dci 0 defaut ne démarre pas Empty
MessageSujet: Re: clio 1.5 dci 0 defaut ne démarre pas   clio 1.5 dci 0 defaut ne démarre pas Icon_minitimeVen 7 Sep 2012 - 10:10

Je ne voie pas ou tu veux en venir

Je n'ai pas de défaut dans le calculateur moteur!!!! rien d'allumé
Je n'ai pas de fumé à l'echapement zero rien
La voiture ne tousse pas.

La clip me dit que la synchro est OK, OUI

J'ai déjà eu des problèmes d'injecteurs sur cette motorisation mais là rien à voir

De plus comme je l'ai dit plus haut le pression de rail est à la consigne.

C'est pour cela que je sèche.

Revenir en haut Aller en bas
malfra90
Expert
Expert
malfra90

interface :
  • Lexia
  • Canclip
  • Bosch

Messages : 641
Date d'inscription : 07/02/2010
Age : 40

clio 1.5 dci 0 defaut ne démarre pas Empty
MessageSujet: Re: clio 1.5 dci 0 defaut ne démarre pas   clio 1.5 dci 0 defaut ne démarre pas Icon_minitimeVen 7 Sep 2012 - 13:50

controle tes retour d'injecteur et voi qu'elle injecteur pisse plus que le reste
Revenir en haut Aller en bas
popeye05
Expert
Expert
popeye05

interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Multidiag
  • Autre

Messages : 553
Date d'inscription : 14/08/2011
Age : 47

clio 1.5 dci 0 defaut ne démarre pas Empty
MessageSujet: Re: clio 1.5 dci 0 defaut ne démarre pas   clio 1.5 dci 0 defaut ne démarre pas Icon_minitimeVen 7 Sep 2012 - 16:15

question bete
quelle est la pression rail mesuré au clip sans action du demarreur ???
car j'ai eu un cas ou apres lavage d'un moteur le vehicule ne demarrais plus
apres controle je me suis appercu qu'au repos le capteur rail demarrais a 120 bars alors que la pression etais de 0
Revenir en haut Aller en bas
hbraque
participant
participant


interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Lecteur défaut autonome

Messages : 137
Date d'inscription : 21/03/2010
Age : 54

clio 1.5 dci 0 defaut ne démarre pas Empty
MessageSujet: Re: clio 1.5 dci 0 defaut ne démarre pas   clio 1.5 dci 0 defaut ne démarre pas Icon_minitimeVen 7 Sep 2012 - 21:36

La pression de rail retombe bien.
Pour les retours, sur l'injecteur 4, qui été courcircuité il est nul
Pour les autres c'est entre 2 et 5 cm de tuyau en 5 secondes de dem.
Revenir en haut Aller en bas
frederic
Expert
Expert
frederic

interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Vag
  • Autre

Messages : 1634
Date d'inscription : 17/07/2011
Age : 39

clio 1.5 dci 0 defaut ne démarre pas Empty
MessageSujet: Re: clio 1.5 dci 0 defaut ne démarre pas   clio 1.5 dci 0 defaut ne démarre pas Icon_minitimeVen 7 Sep 2012 - 21:41

salut
j ai eu un soucis de calculo cramé a cause de fil denudés
par contre ca me mettait defaut tension sur injecteurs
bref ca se voyait au clip....
Revenir en haut Aller en bas
popeye05
Expert
Expert
popeye05

interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Multidiag
  • Autre

Messages : 553
Date d'inscription : 14/08/2011
Age : 47

clio 1.5 dci 0 defaut ne démarre pas Empty
MessageSujet: Re: clio 1.5 dci 0 defaut ne démarre pas   clio 1.5 dci 0 defaut ne démarre pas Icon_minitimeVen 7 Sep 2012 - 21:47

lors de la phase de demarrage quelle est la quantité injecté relevé au clip ?
Revenir en haut Aller en bas
polandor
participant
participant


interface :
  • Lexia
  • Canclip
  • Multidiag
  • Autre

Messages : 66
Date d'inscription : 25/08/2012
Age : 30

clio 1.5 dci 0 defaut ne démarre pas Empty
MessageSujet: Re: clio 1.5 dci 0 defaut ne démarre pas   clio 1.5 dci 0 defaut ne démarre pas Icon_minitimeVen 7 Sep 2012 - 22:20

essai de débranché le conecteur du câpteur pression et voire au clip s'il est au max plus que 180 et tu branche a nouveau s'il retombe a zero j'attend ta réponse
Revenir en haut Aller en bas
hbraque
participant
participant


interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Lecteur défaut autonome

Messages : 137
Date d'inscription : 21/03/2010
Age : 54

clio 1.5 dci 0 defaut ne démarre pas Empty
MessageSujet: Re: clio 1.5 dci 0 defaut ne démarre pas   clio 1.5 dci 0 defaut ne démarre pas Icon_minitimeVen 7 Sep 2012 - 22:23

je vois ça demain, merci
Revenir en haut Aller en bas
malfra90
Expert
Expert
malfra90

interface :
  • Lexia
  • Canclip
  • Bosch

Messages : 641
Date d'inscription : 07/02/2010
Age : 40

clio 1.5 dci 0 defaut ne démarre pas Empty
MessageSujet: Re: clio 1.5 dci 0 defaut ne démarre pas   clio 1.5 dci 0 defaut ne démarre pas Icon_minitimeDim 9 Sep 2012 - 8:44

pour moi ta 3 inj de hs
Revenir en haut Aller en bas
hbraque
participant
participant


interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Lecteur défaut autonome

Messages : 137
Date d'inscription : 21/03/2010
Age : 54

clio 1.5 dci 0 defaut ne démarre pas Empty
MessageSujet: Re: clio 1.5 dci 0 defaut ne démarre pas   clio 1.5 dci 0 defaut ne démarre pas Icon_minitimeDim 9 Sep 2012 - 15:04

Bon j'ai fait des essai:
On'a tracté la voiture rien donnéet pas de fumée à l'echapement.
J'ai débranché 1 à 1 les injecteurs il sont bien vu en défaut
J'ai débranché le capteur de pression il est bien vu en défaut et une foie rebranché là préssion est cohérante.
On à redéposer la distri idem.
les parm
clio 1.5 dci 0 defaut ne démarre pas Avec_d10
clio 1.5 dci 0 defaut ne démarre pas Avec_d11

j'ai aussi testé avec une autre batterie car 200 tours au demarreur mais pas mieux

Les états avec le + apc
clio 1.5 dci 0 defaut ne démarre pas Les_et10

ça me semnble normal

Je vais avoir des injecteurs mardi mais ce sont 4 pièces de 85 cv pour essai
Revenir en haut Aller en bas
Invité
Invité



clio 1.5 dci 0 defaut ne démarre pas Empty
MessageSujet: Re: clio 1.5 dci 0 defaut ne démarre pas   clio 1.5 dci 0 defaut ne démarre pas Icon_minitimeDim 9 Sep 2012 - 15:16

pression de rail est basse mais bon a 200tr/min ????
refait des mesures parametre avec une batterie a bloc sinon sa serre pas a grand chose
Revenir en haut Aller en bas
hbraque
participant
participant


interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Lecteur défaut autonome

Messages : 137
Date d'inscription : 21/03/2010
Age : 54

clio 1.5 dci 0 defaut ne démarre pas Empty
MessageSujet: Re: clio 1.5 dci 0 defaut ne démarre pas   clio 1.5 dci 0 defaut ne démarre pas Icon_minitimeDim 9 Sep 2012 - 15:48

tu n'as pas bien regardé la consigne est à 417 et en mesuré je suis à 522???

Revenir en haut Aller en bas
Invité
Invité



clio 1.5 dci 0 defaut ne démarre pas Empty
MessageSujet: Re: clio 1.5 dci 0 defaut ne démarre pas   clio 1.5 dci 0 defaut ne démarre pas Icon_minitimeDim 9 Sep 2012 - 15:53

ba si ton capteur indique une info erroner tu vas pas demarrer.
Revenir en haut Aller en bas
hbraque
participant
participant


interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Lecteur défaut autonome

Messages : 137
Date d'inscription : 21/03/2010
Age : 54

clio 1.5 dci 0 defaut ne démarre pas Empty
MessageSujet: Re: clio 1.5 dci 0 defaut ne démarre pas   clio 1.5 dci 0 defaut ne démarre pas Icon_minitimeDim 9 Sep 2012 - 16:07

Ok avec toi mais regarde plus haut
Revenir en haut Aller en bas
mat07
participant
participant
mat07

interface :
  • Elm
  • Multidiag

Messages : 104
Date d'inscription : 28/08/2012
Age : 36

clio 1.5 dci 0 defaut ne démarre pas Empty
MessageSujet: Re: clio 1.5 dci 0 defaut ne démarre pas   clio 1.5 dci 0 defaut ne démarre pas Icon_minitimeMer 12 Sep 2012 - 21:34

tous bête bougies de préchauffe ou relai?
Revenir en haut Aller en bas
popeye05
Expert
Expert
popeye05

interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Multidiag
  • Autre

Messages : 553
Date d'inscription : 14/08/2011
Age : 47

clio 1.5 dci 0 defaut ne démarre pas Empty
MessageSujet: Re: clio 1.5 dci 0 defaut ne démarre pas   clio 1.5 dci 0 defaut ne démarre pas Icon_minitimeMer 12 Sep 2012 - 21:46

euh bougies de prechauffes sur un 1.5 dci elles servent que dans les temperatures negatives
Revenir en haut Aller en bas
Contenu sponsorisé




clio 1.5 dci 0 defaut ne démarre pas Empty
MessageSujet: Re: clio 1.5 dci 0 defaut ne démarre pas   clio 1.5 dci 0 defaut ne démarre pas Icon_minitime

Revenir en haut Aller en bas
 
clio 1.5 dci 0 defaut ne démarre pas
Revenir en haut 
Page 1 sur 2Aller à la page : 1, 2  Suivant

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Diagnostic automobile :: Diagnostic Renault Dacia :: Diagnostic Renault-
Sauter vers: