forum diagnostic auto
TPMS STORE / diagrostoto store
boutique ouverte

Soutenez le forum, merci


Dépenses 2015: 719€
Dépenses effectives: 719€

Dons 2015: 970€
Solde: +251€

Bien précisez votre speudo, ou m'envoyer un mail
mise à jour: 26/12/2015
Derniers sujets
» Réparation arrêt de porte Espace IV
par LOULE Aujourd'hui à 12:07

» Défaut P0234 Pression de turbo trop importante
par pol Hier à 16:30

» problene de connection a l ecu de mon vehicule
par thierryledingue Hier à 12:24

» Scenic 1.5dci 2009 DF582 + DF012 ?
par Artoutitou Jeu 8 Déc 2016 - 12:58

» AlfaOBD
par galinouz Jeu 8 Déc 2016 - 12:16

» Capteur de pression TPMS
par zamaz Jeu 8 Déc 2016 - 8:53

» gps r-link
par doudou espace92 Mer 7 Déc 2016 - 9:28

» Tableau de bord éteint
par FastMan Mar 6 Déc 2016 - 22:53

» ABS/ESP 308 Défaut C1381
par Diabolo Mar 6 Déc 2016 - 18:48

» zafira 2.0 dti - code P0400 (5)
par Artoutitou Mar 6 Déc 2016 - 18:17

» quel soft pour éviter les trucs bizards ?
par wanadiag Mar 6 Déc 2016 - 10:40

» C3 hdi 70, plus de puissance.
par serialpyro Dim 4 Déc 2016 - 16:46

» C5 ne demarre plus
par oups29 Dim 4 Déc 2016 - 10:21

» Codage clé scenic 1 ?
par oups29 Dim 4 Déc 2016 - 10:11

» Voyant diag avec perte de puissance dv4 td c3
par dpmv20 Ven 2 Déc 2016 - 21:41

Rechercher
 
 

Résultats par :
 
Rechercher Recherche avancée
Qui est en ligne ?
Il y a en tout 299 utilisateurs en ligne :: 10 Enregistrés, 0 Invisible et 289 Invités :: 2 Moteurs de recherche

alf30, Andre_49708, bernard-odile, HDI, heineken, oups29, phm59, popeye05, profil54, thierryledingue

Le record du nombre d'utilisateurs en ligne est de 449 le Lun 7 Nov 2016 - 18:52

Partagez | 
 

 clio 1.5 dci 0 defaut ne démarre pas

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2  Suivant
AuteurMessage
hbraque
participant
participant


interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Lecteur défaut autonome

Messages : 137
Date d'inscription : 21/03/2010
Age : 50

MessageSujet: clio 1.5 dci 0 defaut ne démarre pas   Jeu 6 Sep 2012 - 11:26

Bonjour à tous
Voici le problème; la culasse a été changé suit à un problème de chauffe.
Calage avec les outils renault, rien departiculier
Remontage des injecteurs d'orrigines
La voiture ne démarre pas, aucun défaut dans ecu, pression de rampe idem consigne
Pas de problème avec l'antidem et synchro aaac vilo ok.

Le seul inscident c'est que les 2 fils d'un injecteur ce sont touchés, isolant defectueux et je ne m'en suis pas apperçu.

Je pense que les transistors drivers des injecteurs sont hs car pas de fumé l'or des essais de démarrage.

Peux t'on visualiser les signaux à l'oscillo sur les ingecteurs piezo?
Revenir en haut Aller en bas
alliottom59
Expert
Expert


interface :
  • Elm

Messages : 1226
Date d'inscription : 17/12/2011
Age : 34

MessageSujet: Re: clio 1.5 dci 0 defaut ne démarre pas   Jeu 6 Sep 2012 - 12:15

as tu fait un essai au nettoyant frein ?
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com/
Purepwnage
Expert
Expert


interface :
  • Canclip

Messages : 1402
Date d'inscription : 28/08/2011

MessageSujet: Re: clio 1.5 dci 0 defaut ne démarre pas   Jeu 6 Sep 2012 - 12:53

Clio 2 ou 3? 105CV 85 90?
Revenir en haut Aller en bas
malfra90
Expert
Expert


interface :
  • Lexia
  • Canclip
  • Bosch

Messages : 641
Date d'inscription : 07/02/2010
Age : 36

MessageSujet: Re: clio 1.5 dci 0 defaut ne démarre pas   Jeu 6 Sep 2012 - 15:41

soufle du star pilote et sa repart normalement j'ai eu le cas hier sur un megane 1.5dci .

j'ai foutue du nettoyant frein et il est reparti nickel.
Revenir en haut Aller en bas
hbraque
participant
participant


interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Lecteur défaut autonome

Messages : 137
Date d'inscription : 21/03/2010
Age : 50

MessageSujet: Re: clio 1.5 dci 0 defaut ne démarre pas   Jeu 6 Sep 2012 - 16:19

Je fais un essai ce soir
Revenir en haut Aller en bas
hbraque
participant
participant


interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Lecteur défaut autonome

Messages : 137
Date d'inscription : 21/03/2010
Age : 50

MessageSujet: Re: clio 1.5 dci 0 defaut ne démarre pas   Jeu 6 Sep 2012 - 20:36

c'est un 65cv clio 2

elle démarre au star pilote.

Je pense controler la valeur ohmique de chaque commande injecteur avec un autre ecu

Revenir en haut Aller en bas
malfra90
Expert
Expert


interface :
  • Lexia
  • Canclip
  • Bosch

Messages : 641
Date d'inscription : 07/02/2010
Age : 36

MessageSujet: Re: clio 1.5 dci 0 defaut ne démarre pas   Jeu 6 Sep 2012 - 20:49

controle tes retour d'injecteur t'en a un ou plusieur qui doivent etre hs meme si il fonctionnait juste avant que tu démonte la culasse sérieux ces injecteur c'est vraiment un mistere il fonctionnait parfaitement avant de déculasser et au remontage plus rien ou il faut les faire démarer au star pilote j'ai eu plusieur cas comme celas sur megane clio et kangoo
Revenir en haut Aller en bas
Purepwnage
Expert
Expert


interface :
  • Canclip

Messages : 1402
Date d'inscription : 28/08/2011

MessageSujet: Re: clio 1.5 dci 0 defaut ne démarre pas   Jeu 6 Sep 2012 - 23:22

C'est surtout parce qu'il y a des impuretés, il faut respecter des consignes de propretés, c-a-d bouchonner tout ce que tu démontes avec les kits donnés par Renault (injecteurs, pompe, rampe) et bien sur changer les tuyaux HP....
Essaye de le démarrer au nettoyant frein ça donne quoi? tu es sur de ton calage ? quelle année ton véhicule tu n'as pas repondu plus haut
Revenir en haut Aller en bas
hbraque
participant
participant


interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Lecteur défaut autonome

Messages : 137
Date d'inscription : 21/03/2010
Age : 50

MessageSujet: Re: clio 1.5 dci 0 defaut ne démarre pas   Ven 7 Sep 2012 - 1:15

Lors des essais de demarrage il n'y a aucune fumé à l'échapement. Je veux bien croire qu'un ou 2 injecteur ne fonctionne pas mais les 4...
Avec le star pilote elle démarre. Le calage est correct, il a été reverifié.

Le véhicule est de 2004 avec 120000km

Revenir en haut Aller en bas
mustauto
confirmé
confirmé


interface :
  • Lexia
  • Canclip
  • Vag
  • Autre
  • Aucune

Messages : 237
Date d'inscription : 18/09/2011
Age : 45

MessageSujet: Re: clio 1.5 dci 0 defaut ne démarre pas   Ven 7 Sep 2012 - 2:51

tu es bien sur que tu as verifie ton calage de pompe ?
Revenir en haut Aller en bas
http://mustauto.fr
polandor
participant
participant


interface :
  • Lexia
  • Canclip
  • Multidiag
  • Autre

Messages : 66
Date d'inscription : 25/08/2012
Age : 26

MessageSujet: Re: clio 1.5 dci 0 defaut ne démarre pas   Ven 7 Sep 2012 - 3:25

dci pas besoin de calé la pompe je pense qu'il nte faut verufier les injecteur de preference de les retiré et fairte un essai
esce qque le temoin stop est bien allumé clignote ou non ?
Revenir en haut Aller en bas
popeye05
Expert
Expert


interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Multidiag
  • Autre

Messages : 552
Date d'inscription : 14/08/2011
Age : 43

MessageSujet: Re: clio 1.5 dci 0 defaut ne démarre pas   Ven 7 Sep 2012 - 8:18

polandor a écrit:
dci pas besoin de calé la pompe je pense qu'il nte faut verufier les injecteur de preference de les retiré et fairte un essai
esce qque le temoin stop est bien allumé clignote ou non ?
erreur
le 1.5 dci a un calage de pompe hp car il y a le capteur de reference cylindre dessus !!!
Revenir en haut Aller en bas
hbraque
participant
participant


interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Lecteur défaut autonome

Messages : 137
Date d'inscription : 21/03/2010
Age : 50

MessageSujet: Re: clio 1.5 dci 0 defaut ne démarre pas   Ven 7 Sep 2012 - 9:35

Je veux bien rerecontroler la distri ce soir mais à la clip j'ai la synchonisation et aucun défaut.

Je n'arive pas à touver sur le vdiag une tension ou resistance vérifiable au injecteurs.
Revenir en haut Aller en bas
malfra90
Expert
Expert


interface :
  • Lexia
  • Canclip
  • Bosch

Messages : 641
Date d'inscription : 07/02/2010
Age : 36

MessageSujet: Re: clio 1.5 dci 0 defaut ne démarre pas   Ven 7 Sep 2012 - 9:51

Purepwnage a écrit:
C'est surtout parce qu'il y a des impuretés, il faut respecter des consignes de propretés, c-a-d bouchonner tout ce que tu démontes avec les kits donnés par Renault (injecteurs, pompe, rampe) et bien sur changer les tuyaux HP....
Essaye de le démarrer au nettoyant frein ça donne quoi? tu es sur de ton calage ? quelle année ton véhicule tu n'as pas repondu plus haut

il la déja fait lis plus haut

''dci pas besoin de calé la pompe je pense qu'il nte faut verufier les injecteur de preference de les retiré et fairte un essai
esce qque le temoin stop est bien allumé clignote ou non ?''

erreur comme dis popeye5 il y a bien un calage de pompe repere sur le pignion pompe et sur la courroie.

regarde mon post ci dessous j'ai le meme cas que toi sur 206 hdi

http://www.diagnostic-auto.com/t11802-regulateur-pression-gazole-206-14-hdi-de-2003
Revenir en haut Aller en bas
hbraque
participant
participant


interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Lecteur défaut autonome

Messages : 137
Date d'inscription : 21/03/2010
Age : 50

MessageSujet: Re: clio 1.5 dci 0 defaut ne démarre pas   Ven 7 Sep 2012 - 10:10

Je ne voie pas ou tu veux en venir

Je n'ai pas de défaut dans le calculateur moteur!!!! rien d'allumé
Je n'ai pas de fumé à l'echapement zero rien
La voiture ne tousse pas.

La clip me dit que la synchro est OK, OUI

J'ai déjà eu des problèmes d'injecteurs sur cette motorisation mais là rien à voir

De plus comme je l'ai dit plus haut le pression de rail est à la consigne.

C'est pour cela que je sèche.

Revenir en haut Aller en bas
malfra90
Expert
Expert


interface :
  • Lexia
  • Canclip
  • Bosch

Messages : 641
Date d'inscription : 07/02/2010
Age : 36

MessageSujet: Re: clio 1.5 dci 0 defaut ne démarre pas   Ven 7 Sep 2012 - 13:50

controle tes retour d'injecteur et voi qu'elle injecteur pisse plus que le reste
Revenir en haut Aller en bas
popeye05
Expert
Expert


interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Multidiag
  • Autre

Messages : 552
Date d'inscription : 14/08/2011
Age : 43

MessageSujet: Re: clio 1.5 dci 0 defaut ne démarre pas   Ven 7 Sep 2012 - 16:15

question bete
quelle est la pression rail mesuré au clip sans action du demarreur ???
car j'ai eu un cas ou apres lavage d'un moteur le vehicule ne demarrais plus
apres controle je me suis appercu qu'au repos le capteur rail demarrais a 120 bars alors que la pression etais de 0
Revenir en haut Aller en bas
hbraque
participant
participant


interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Lecteur défaut autonome

Messages : 137
Date d'inscription : 21/03/2010
Age : 50

MessageSujet: Re: clio 1.5 dci 0 defaut ne démarre pas   Ven 7 Sep 2012 - 21:36

La pression de rail retombe bien.
Pour les retours, sur l'injecteur 4, qui été courcircuité il est nul
Pour les autres c'est entre 2 et 5 cm de tuyau en 5 secondes de dem.
Revenir en haut Aller en bas
frederic
Expert
Expert


interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Vag
  • Autre

Messages : 1606
Date d'inscription : 17/07/2011
Age : 35

MessageSujet: Re: clio 1.5 dci 0 defaut ne démarre pas   Ven 7 Sep 2012 - 21:41

salut
j ai eu un soucis de calculo cramé a cause de fil denudés
par contre ca me mettait defaut tension sur injecteurs
bref ca se voyait au clip....
Revenir en haut Aller en bas
popeye05
Expert
Expert


interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Multidiag
  • Autre

Messages : 552
Date d'inscription : 14/08/2011
Age : 43

MessageSujet: Re: clio 1.5 dci 0 defaut ne démarre pas   Ven 7 Sep 2012 - 21:47

lors de la phase de demarrage quelle est la quantité injecté relevé au clip ?
Revenir en haut Aller en bas
polandor
participant
participant


interface :
  • Lexia
  • Canclip
  • Multidiag
  • Autre

Messages : 66
Date d'inscription : 25/08/2012
Age : 26

MessageSujet: Re: clio 1.5 dci 0 defaut ne démarre pas   Ven 7 Sep 2012 - 22:20

essai de débranché le conecteur du câpteur pression et voire au clip s'il est au max plus que 180 et tu branche a nouveau s'il retombe a zero j'attend ta réponse
Revenir en haut Aller en bas
hbraque
participant
participant


interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Lecteur défaut autonome

Messages : 137
Date d'inscription : 21/03/2010
Age : 50

MessageSujet: Re: clio 1.5 dci 0 defaut ne démarre pas   Ven 7 Sep 2012 - 22:23

je vois ça demain, merci
Revenir en haut Aller en bas
malfra90
Expert
Expert


interface :
  • Lexia
  • Canclip
  • Bosch

Messages : 641
Date d'inscription : 07/02/2010
Age : 36

MessageSujet: Re: clio 1.5 dci 0 defaut ne démarre pas   Dim 9 Sep 2012 - 8:44

pour moi ta 3 inj de hs
Revenir en haut Aller en bas
hbraque
participant
participant


interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Lecteur défaut autonome

Messages : 137
Date d'inscription : 21/03/2010
Age : 50

MessageSujet: Re: clio 1.5 dci 0 defaut ne démarre pas   Dim 9 Sep 2012 - 15:04

Bon j'ai fait des essai:
On'a tracté la voiture rien donnéet pas de fumée à l'echapement.
J'ai débranché 1 à 1 les injecteurs il sont bien vu en défaut
J'ai débranché le capteur de pression il est bien vu en défaut et une foie rebranché là préssion est cohérante.
On à redéposer la distri idem.
les parm



j'ai aussi testé avec une autre batterie car 200 tours au demarreur mais pas mieux

Les états avec le + apc


ça me semnble normal

Je vais avoir des injecteurs mardi mais ce sont 4 pièces de 85 cv pour essai
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: clio 1.5 dci 0 defaut ne démarre pas   Dim 9 Sep 2012 - 15:16

pression de rail est basse mais bon a 200tr/min ????
refait des mesures parametre avec une batterie a bloc sinon sa serre pas a grand chose
Revenir en haut Aller en bas
hbraque
participant
participant


interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Lecteur défaut autonome

Messages : 137
Date d'inscription : 21/03/2010
Age : 50

MessageSujet: Re: clio 1.5 dci 0 defaut ne démarre pas   Dim 9 Sep 2012 - 15:48

tu n'as pas bien regardé la consigne est à 417 et en mesuré je suis à 522???

Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: clio 1.5 dci 0 defaut ne démarre pas   Dim 9 Sep 2012 - 15:53

ba si ton capteur indique une info erroner tu vas pas demarrer.
Revenir en haut Aller en bas
hbraque
participant
participant


interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Lecteur défaut autonome

Messages : 137
Date d'inscription : 21/03/2010
Age : 50

MessageSujet: Re: clio 1.5 dci 0 defaut ne démarre pas   Dim 9 Sep 2012 - 16:07

Ok avec toi mais regarde plus haut
Revenir en haut Aller en bas
mat07
participant
participant


interface :
  • Elm
  • Multidiag

Messages : 104
Date d'inscription : 28/08/2012
Age : 33

MessageSujet: Re: clio 1.5 dci 0 defaut ne démarre pas   Mer 12 Sep 2012 - 21:34

tous bête bougies de préchauffe ou relai?
Revenir en haut Aller en bas
popeye05
Expert
Expert


interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Multidiag
  • Autre

Messages : 552
Date d'inscription : 14/08/2011
Age : 43

MessageSujet: Re: clio 1.5 dci 0 defaut ne démarre pas   Mer 12 Sep 2012 - 21:46

euh bougies de prechauffes sur un 1.5 dci elles servent que dans les temperatures negatives
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: clio 1.5 dci 0 defaut ne démarre pas   Aujourd'hui à 13:39

Revenir en haut Aller en bas
 
clio 1.5 dci 0 defaut ne démarre pas
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 2Aller à la page : 1, 2  Suivant

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Diagnostic automobile :: Diagnostic Renault Dacia :: Diagnostic Renault-
Sauter vers: