forum diagnostic auto
TPMS STORE / diagrostoto store
boutique ouverte

Soutenez le forum, merci


Dépenses 2015: 719€
Dépenses effectives: 719€

Dons 2015: 970€
Solde: +251€

Bien précisez votre speudo, ou m'envoyer un mail
mise à jour: 26/12/2015
Derniers sujets
» 206 1.4i ralenti instable, calage et démarrages difficiles
par LOULE Mar 20 Fév 2018 - 22:20

» megane 3 qui ne demarre pas
par dom62 Mar 20 Fév 2018 - 21:50

» CODE AUTORADIO SCENIC2
par jonathanv8 Mar 20 Fév 2018 - 19:28

» erreur de manip
par RedDog Lun 19 Fév 2018 - 18:09

» questions sur le 1.9 dci 130 sans FAP
par jonathanv8 Dim 18 Fév 2018 - 14:06

» Scenic 2 1.9 dci 130
par jonathanv8 Dim 18 Fév 2018 - 12:13

» 307 2.0 hdi 90 cv perte de puissance
par barthdu22 Mer 14 Fév 2018 - 19:00

» Pas de liaison calculateur GPL scenic 2002 origine ( calculo HS )
par grostoto Lun 12 Fév 2018 - 6:16

» Entrer le code valve manuellement
par eastcowboy Mer 7 Fév 2018 - 18:36

» soft lisant le CAN Renault sur android
par Ludo_surali Lun 5 Fév 2018 - 13:27

» Defaut autoradio R LINK
par kerlain Mar 30 Jan 2018 - 23:07

» HELP! DEFAUT PERSISTE P2408 307 SERIE2 9HZ
par TONY Ven 26 Jan 2018 - 22:15

» sonde d air
par techabauto Ven 19 Jan 2018 - 8:44

» initialisation des butées de corps de papillon sur kangoo 1,6 essence
par vroumz6 Lun 15 Jan 2018 - 18:36

» egr 307 2litre hdi 90 cv
par oups29 Lun 15 Jan 2018 - 12:17

Rechercher
 
 

Résultats par :
 
Rechercher Recherche avancée
Qui est en ligne ?
Il y a en tout 129 utilisateurs en ligne :: 6 Enregistrés, 1 Invisible et 122 Invités :: 2 Moteurs de recherche

gege72, jeremy72, LOULE, Mitch82, thib, vvm

Le record du nombre d'utilisateurs en ligne est de 537 le Lun 23 Jan 2017 - 18:52

Partagez | 
 

 clio ph1 BVA

Aller en bas 
AuteurMessage
jorge8265
confirmé
confirmé
avatar

interface :
  • Aucune

Messages : 189
Date d'inscription : 14/11/2011
Age : 37

MessageSujet: clio ph1 BVA   Lun 27 Aoû 2012 - 18:46

bonsoir
j'ai une clio 1 elle demarre tres bien a froid, a chaud j'ai le ventilo qui s'arrete pas de tourne comme si il avait un mode degradé, si je la coupe je suis obligé d'attendre qu'elle refroidisse pour redemarrer
quand elle est chaude j'ai pas d'excitation au demarreur si je met une masse au relais elle demare a tous les coups meme vitesse engagée,j'ai bien l'excitation a la sortie du neiman mais pas au demarreur .
ma question : mon contacteur multifonction peut-il etre en cause ?
merci.
Revenir en haut Aller en bas
 
clio ph1 BVA
Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Diagnostic automobile :: Diagnostic Renault Dacia :: Diagnostic Renault-
Sauter vers: