forum diagnostic auto
TPMS STORE / diagrostoto store
boutique ouverte

Soutenez le forum, merci


Dépenses 2015: 719€
Dépenses effectives: 719€

Dons 2015: 970€
Solde: +251€

Bien précisez votre speudo, ou m'envoyer un mail
mise à jour: 26/12/2015
Derniers sujets
» partener 1.6 hdi
par PILOUF Dim 26 Mar 2017 - 16:04

» Valve TPMS sur C5 2008
par vcloclo1 Sam 25 Mar 2017 - 16:29

» Diag sur alfa 145
par FastMan Lun 20 Mar 2017 - 19:24

» Injection à contrôler
par thierryledingue Lun 20 Mar 2017 - 0:00

» gps r-link
par doudou espace92 Dim 19 Mar 2017 - 12:46

» Clé kangoo
par oups29 Lun 13 Mar 2017 - 15:31

» Correction debit injecteur
par remyj Jeu 9 Mar 2017 - 20:35

» Defaut Moteur 207 1.4 HDI 68cv FAP DV4C 117000 km
par ravican Jeu 9 Mar 2017 - 18:37

» 407 2.0 HDI RHR bloquée en régénération
par Teuteu0169 Ven 3 Mar 2017 - 18:36

» A quoi sert Inhibition ou arret inhibition alimentation
par gege72 Jeu 2 Mar 2017 - 8:09

» Anomalie antipollution
par facom54 Mer 1 Mar 2017 - 15:56

» dump vierge uch N3
par prinzo57 Mar 28 Fév 2017 - 20:59

» scenic 2 1.5dci 105 ne demarre pas
par FastMan Lun 27 Fév 2017 - 21:51

» meriva 1.6 16V
par phm59 Lun 27 Fév 2017 - 9:03

» Y22DTR DEMARRE PLUS / PAS DE COM AVEC PSG 16
par Cncfontaine Mar 21 Fév 2017 - 10:18

Rechercher
 
 

Résultats par :
 
Rechercher Recherche avancée
Qui est en ligne ?
Il y a en tout 91 utilisateurs en ligne :: 1 Enregistré, 0 Invisible et 90 Invités :: 2 Moteurs de recherche

Murocofein

Le record du nombre d'utilisateurs en ligne est de 537 le Lun 23 Jan 2017 - 18:52

Partagez | 
 

 pas de communication avec le galetto1260 , pourquoi ?

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2, 3
AuteurMessage
muro57
participant
participant
avatar

interface :
  • Lexia
  • Autre

Messages : 104
Date d'inscription : 01/07/2012
Age : 30

MessageSujet: pas de communication avec le galetto1260 , pourquoi ?   Mer 22 Aoû 2012 - 19:04

Rappel du premier message :

bonjour à tous, voila j'ai reçu aujourdh'ui mon galetto1260 que j'ai commandé sur un site d'enchère bien connu , livré en 48h jusque là r.a.s .


je me suis précipité sur la voiture en prenant toute les précautions, bien fait tourner la voiture pour charger la batterie, éteint tous les consos pour éviter le mode économie, charger mon pc à fond, installer le driver du galetto , mis sur secteur et batterie bref tous comme indiquer dans la procédure.


j'ai suivi à la lèttre la procédure j'ai branché le galetto a la voiture, le voyant sur la prise c'est allumé, puis à mon pc, j'ai lancé le logiciel new serial, j'ai chosit peugeot, driver edc15c2 puis 307 2l hdi 110 ( il n'y en a qu'un seul je ne peux pas me tromper) . puis j'ai mis le contact a fond jusqu'au tdb pas en position accessoire et j'ai cliqué sur lire dati. aprés quelque seconde la bousole apparait sur le logiciel en marquant communication en cours, je vois le voyant de la prise clignotait rouge orange de temps en temps, et au bout d' une minute un message apparait " coupé le contact pendant 10 s remettre le contact et attendre 10 seconde avant de réessayer " . je l'ai fait 4-5 fois toujours pareil pas moyen de communiquer avec le calculo il y a marqué communication en cours errordata0 . j'avais copier le dossier du programme sur mon pc c'est de là que je l'ai exécuter pour essayer j'ai fait de depuis le cd c'est encore pire au bout d'une 10aine de seconde apres le lancement de lire dati le programme se ferme tous seul !!!!

j'ai essayer avec la version téléchargable sur un forum ---idem.


voila d'où pensez-vous que mon soucis viens ? une mauvaise manip où ça serait mon galetto qui n'est pas opérationnel ? merci de votre aide
Revenir en haut Aller en bas

AuteurMessage
mustauto
confirmé
confirmé


Messages : 237
Date d'inscription : 18/09/2011

MessageSujet: Re: pas de communication avec le galetto1260 , pourquoi ?   Dim 9 Sep 2012 - 0:00

voila ce que je vois


Sujet: Re: pas de communication avec le galetto1260 , pourquoi ? Sam 1 Sep - 14:23






--------------------------------------------------------------------------------






pas de soucis ricco je te fais ça en 2-2

[Seuls les modérateurs ont le droit de voir ce lien]


[Seuls les modérateurs ont le droit de voir ce lien]





_________________
le malheur du grand aigle, fait le bonheur des pies
Revenir en haut Aller en bas
http://mustauto.fr
muro57
participant
participant
avatar

interface :
  • Lexia
  • Autre

Messages : 104
Date d'inscription : 01/07/2012
Age : 30

MessageSujet: Re: pas de communication avec le galetto1260 , pourquoi ?   Dim 9 Sep 2012 - 0:06

en effet ! voila c'est envoyé en mp
Revenir en haut Aller en bas
alliottom59
Expert
Expert
avatar

interface :
  • Elm

Messages : 1226
Date d'inscription : 17/12/2011
Age : 35

MessageSujet: Re: pas de communication avec le galetto1260 , pourquoi ?   Dim 9 Sep 2012 - 7:25

samigravano a écrit:
Salut,

Merci de ton retour et une question.

J'ai plusieurs fois lu ( mais pas constaté ) une augmentation du niveau d'huile lors de deffapages.
Pourquoi ce phénomène?
Merci à tous

du à les remonter de gazole dans l huile
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com/
muro57
participant
participant
avatar

interface :
  • Lexia
  • Autre

Messages : 104
Date d'inscription : 01/07/2012
Age : 30

MessageSujet: Re: pas de communication avec le galetto1260 , pourquoi ?   Dim 9 Sep 2012 - 13:49

remonté de gazole dans l' huile !!!!!!! mais comment c'est possible ça ?
Revenir en haut Aller en bas
alliottom59
Expert
Expert
avatar

interface :
  • Elm

Messages : 1226
Date d'inscription : 17/12/2011
Age : 35

MessageSujet: Re: pas de communication avec le galetto1260 , pourquoi ?   Dim 9 Sep 2012 - 13:54

problème de régénération trop fréquente
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com/
samigravano
pipelette
pipelette
avatar

interface :
  • Elm
  • Lexia
  • Opel
  • Vag
  • Autre

Messages : 303
Date d'inscription : 10/05/2012
Age : 37

MessageSujet: Re: pas de communication avec le galetto1260 , pourquoi ?   Dim 9 Sep 2012 - 14:31

Merci de ta réponse, pour l'instant je vois pas à quel endroit se ferait la connexion huile/gazole. Si defapage théoriquement il n'y a plus de régénération, non ?
Sa me parait mériter une petite analyse d'huile pour être sur.
Revenir en haut Aller en bas
alliottom59
Expert
Expert
avatar

interface :
  • Elm

Messages : 1226
Date d'inscription : 17/12/2011
Age : 35

MessageSujet: Re: pas de communication avec le galetto1260 , pourquoi ?   Dim 9 Sep 2012 - 14:38

remonte par l échappement

pas de soucis si defapage bien réalisé
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com/
samigravano
pipelette
pipelette
avatar

interface :
  • Elm
  • Lexia
  • Opel
  • Vag
  • Autre

Messages : 303
Date d'inscription : 10/05/2012
Age : 37

MessageSujet: Re: pas de communication avec le galetto1260 , pourquoi ?   Dim 9 Sep 2012 - 14:46

Merci, donc si la gestion du fap n'est pas bien supprimer des boitiers, ce phénomène survient.
Revenir en haut Aller en bas
ludo
confirmé
confirmé


interface :
  • Lexia
  • Elit
  • Multidiag

Messages : 211
Date d'inscription : 20/11/2011
Age : 36

MessageSujet: Re: pas de communication avec le galetto1260 , pourquoi ?   Lun 10 Sep 2012 - 21:14

juste pour info, sur certains moteur avec fap sans additif, pour les régénérations on fait de la post-injection à fond, donc envoie du gasoil dans les cylindres qui ne brule pas, et une partie du gasoil passe dans l'huile par la segmentation. et donc sur la jauge à huile, il y a un mini, un maxi après vidange et un autre maxi encore plus haut qu'il ne faut pas dépasser!

Ludo
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: pas de communication avec le galetto1260 , pourquoi ?   

Revenir en haut Aller en bas
 
pas de communication avec le galetto1260 , pourquoi ?
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 3 sur 3Aller à la page : Précédent  1, 2, 3

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Diagnostic automobile :: Diagnostic peugeot / citroen :: lexia / pps: mise à jour calculateur-
Sauter vers: