forum diagnostic auto
TPMS STORE / diagrostoto store
boutique ouverte

Soutenez le forum, merci


Dépenses 2015: 719€
Dépenses effectives: 719€

Dons 2015: 970€
Solde: +251€

Bien précisez votre speudo, ou m'envoyer un mail
mise à jour: 26/12/2015
Derniers sujets
» partener 1.6 hdi
par thierryledingue Jeu 23 Mar 2017 - 10:42

» Diag sur alfa 145
par FastMan Lun 20 Mar 2017 - 19:24

» Injection à contrôler
par thierryledingue Lun 20 Mar 2017 - 0:00

» gps r-link
par doudou espace92 Dim 19 Mar 2017 - 12:46

» Clé kangoo
par oups29 Lun 13 Mar 2017 - 15:31

» Correction debit injecteur
par remyj Jeu 9 Mar 2017 - 20:35

» Defaut Moteur 207 1.4 HDI 68cv FAP DV4C 117000 km
par ravican Jeu 9 Mar 2017 - 18:37

» 407 2.0 HDI RHR bloquée en régénération
par Teuteu0169 Ven 3 Mar 2017 - 18:36

» A quoi sert Inhibition ou arret inhibition alimentation
par gege72 Jeu 2 Mar 2017 - 8:09

» Anomalie antipollution
par facom54 Mer 1 Mar 2017 - 15:56

» dump vierge uch N3
par prinzo57 Mar 28 Fév 2017 - 20:59

» scenic 2 1.5dci 105 ne demarre pas
par FastMan Lun 27 Fév 2017 - 21:51

» meriva 1.6 16V
par phm59 Lun 27 Fév 2017 - 9:03

» Y22DTR DEMARRE PLUS / PAS DE COM AVEC PSG 16
par Cncfontaine Mar 21 Fév 2017 - 10:18

» echange pompe injection Bosch expert 1.9td
par wanadiag Lun 20 Fév 2017 - 6:35

Rechercher
 
 

Résultats par :
 
Rechercher Recherche avancée
Qui est en ligne ?
Il y a en tout 56 utilisateurs en ligne :: 1 Enregistré, 0 Invisible et 55 Invités :: 2 Moteurs de recherche

alain

Le record du nombre d'utilisateurs en ligne est de 537 le Lun 23 Jan 2017 - 18:52

Partagez | 
 

 clio 2 yassin

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
jorge8265
confirmé
confirmé
avatar

interface :
  • Aucune

Messages : 189
Date d'inscription : 14/11/2011
Age : 36

MessageSujet: clio 2 yassin    Mar 24 Juil 2012 - 20:56

bonsoir
yassin a tu resolue ton probleme avec ta clio, j'ai la mene avec le df 137 2def pression maximum.
et ca me premd la tete
Revenir en haut Aller en bas
yassin
participant
participant
avatar

interface :
  • Elm
  • Lexia
  • Aucune

Messages : 76
Date d'inscription : 30/06/2011
Age : 28

MessageSujet: Re: clio 2 yassin    Jeu 26 Juil 2012 - 0:55

Aprés avoir remplacer pompe injection injecteur rampe filtre piece occassion mais qui marchait nettoyage réservoir le défault toujours present mais aucun voyant ne s'allume seul probléme probléme demarage a chaud par contre plus de voyant qui s'allume lors de phase en pleine charge ....
Revenir en haut Aller en bas
jorge8265
confirmé
confirmé
avatar

interface :
  • Aucune

Messages : 189
Date d'inscription : 14/11/2011
Age : 36

MessageSujet: Re: clio 2 yassin    Ven 27 Juil 2012 - 21:07

tu a des grosse bulle d'air a l'arriver de ton filtre a gazoil quand tu a presque plu de gazoil dans ton reservoir quand ca merde ou pas
merci
Revenir en haut Aller en bas
yassin
participant
participant
avatar

interface :
  • Elm
  • Lexia
  • Aucune

Messages : 76
Date d'inscription : 30/06/2011
Age : 28

MessageSujet: Re: clio 2 yassin    Sam 28 Juil 2012 - 21:19

Non mais ces de la haute pression est a froid le matin ces la ou sa doit mal demarer moi mon problème est uniquement a chaud ....
Revenir en haut Aller en bas
jorge8265
confirmé
confirmé
avatar

interface :
  • Aucune

Messages : 189
Date d'inscription : 14/11/2011
Age : 36

MessageSujet: Re: clio 2 yassin    Lun 30 Juil 2012 - 20:16

bsoir
bon j'ai regler le probleme j'ais change la jauge dans le reservoire et ca marche nikel ci ca peux aider
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: clio 2 yassin    

Revenir en haut Aller en bas
 
clio 2 yassin
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Diagnostic automobile :: Diagnostic Renault Dacia :: Diagnostic Renault-
Sauter vers: