forum diagnostic auto
 
AccueilAccueil  S'enregistrerS'enregistrer  Connexion  règlementrèglement  
TPMS STORE / diagrostoto store
boutique ouverte

Soutenez le forum, merci


Dépenses 2015: 719€
Dépenses effectives: 719€

Dons 2015: 970€
Solde: +251€

Bien précisez votre speudo, ou m'envoyer un mail
mise à jour: 26/12/2015
Derniers sujets
» Recherche documentation électrique pour un Renault Scenic III de 2016
par buron44 Aujourd'hui à 14:23

» voyant airbag megane3
par oups29 Ven 15 Juin 2018 - 9:19

» Probléme de demarrage Kangoo 1.5 DCI
par ob7523 Dim 10 Juin 2018 - 16:09

» Prise diag en panne sur D-max
par gege72 Dim 10 Juin 2018 - 12:43

» relai compresseur C4 picasso
par profil54 Dim 27 Mai 2018 - 17:31

» PANASONIC Toughbook CF-31 TEST
par prinzo57 Ven 25 Mai 2018 - 0:36

» soucis réseau CAN 407
par Xav Mer 23 Mai 2018 - 17:53

» [résolu] dae clio3
par dom62 Lun 14 Mai 2018 - 18:32

» espace 3 2.0 16S ne demarre pas
par buron44 Lun 14 Mai 2018 - 10:59

» Clonage Bosch ECU
par jimmy57000 Mer 9 Mai 2018 - 16:39

» Interface PRINS VSI 2 pour résolution soucis à froid.
par Logan_13 Lun 30 Avr 2018 - 12:59

» 207 cc 1.6hdi 110
par grostoto Ven 27 Avr 2018 - 21:50

» shéma cablage trafic2
par zazear Mer 25 Avr 2018 - 18:45

» Effacer le Journal des defauts
par ravican Mar 24 Avr 2018 - 14:41

» Citroen C5 et FAP
par Jean-Philippe Dim 15 Avr 2018 - 19:38

Rechercher
 
 

Résultats par :
 
Rechercher Recherche avancée
Qui est en ligne ?
Il y a en tout 228 utilisateurs en ligne :: 5 Enregistrés, 2 Invisibles et 221 Invités :: 2 Moteurs de recherche

jeremy72, pontnau, prutserjo, shark88, Vw-62

Le record du nombre d'utilisateurs en ligne est de 537 le Lun 23 Jan 2017 - 18:52

Partagez | 
 

 Picasso 1.6HDI ne démarre pas à chaud

Aller en bas 
AuteurMessage
tosch78
confirmé
confirmé
avatar

interface :
  • Multidiag

Messages : 225
Date d'inscription : 15/09/2011
Age : 43

MessageSujet: Picasso 1.6HDI ne démarre pas à chaud   Jeu 19 Juil 2012 - 13:22

Bonjour,

Je vous expose mon cas :
Véhicule Xsara Picasso 1.6HDI 90 16v Turbo
Le problème est le suivant :
Le client a calé et la impossible de redémarrer. Les coups de démarreur juste un bruit, "clic" mais rien d'autre.
Après une heure et demi d'attente le véhicule est repartit sans problèmes.

Je passe la voiture au diag (ACTIA), et le seul défaut est "P1351 :Circuit relais préchauffage alimenté et bougies jamais alimentées."
Le défaut est permanent mais il serait apparu au Km 30615 et le véhicule en a plus de 90000. Donc c'est un "vieux" problème mais qui, je pense, n'est pas lié au soucis de démarrage à chaud.(et pas très grave)

Quelle piste vous pourriez me donner ?Démarreur colé ?connexions au calculateur ?

Merci

Revenir en haut Aller en bas
http://www.auto-mobile-entretien.fr
zamaz
Expert
Expert
avatar

interface :
  • Elm
  • Lexia
  • Autre

Messages : 7909
Date d'inscription : 15/01/2010
Age : 100

MessageSujet: Re: Picasso 1.6HDI ne démarre pas à chaud   Jeu 19 Juil 2012 - 13:28

salut tosch78

ce défaut P1351 est assez récurent sur ce moteur,donc ne pas y prêter attention !!

pour le problème de démarrage ,je ne sais pas!?
Revenir en haut Aller en bas
http://.......................................
tosch78
confirmé
confirmé
avatar

interface :
  • Multidiag

Messages : 225
Date d'inscription : 15/09/2011
Age : 43

MessageSujet: Re: Picasso 1.6HDI ne démarre pas à chaud   Jeu 19 Juil 2012 - 13:32

Salut Zamaz.

Oui apparemment ce défaut date de plus de 60000Km et ça gênait pas !
Je pencherais plus maintenant pour un démarreur qui "cole" ou bien une fiche de connecteur qui se dilate avec la chaleur.

Mais si quelqu'un a eu le cas et a une autre piste à me proposer je suis preneur.
Revenir en haut Aller en bas
http://www.auto-mobile-entretien.fr
maitresox
Expert
Expert
avatar

interface :
  • Elm
  • Lexia
  • Canclip
  • Lecteur défaut autonome

Messages : 1166
Date d'inscription : 24/09/2011
Age : 55

MessageSujet: Re: Picasso 1.6HDI ne démarre pas à chaud   Jeu 19 Juil 2012 - 16:51

Salut,
Lorsque le problème apparait, alimente le démarreur en direct en +12V sur le solénoïde.
Tu pourras ensuite identifier la panne :
Si çà démarre pas c'est ton démarreur qui est HS ( démontage) si çà démarre au quart c'est un problème électrique ( relais qui colle mal dans le BSM par exemple ? )
Revenir en haut Aller en bas
tosch78
confirmé
confirmé
avatar

interface :
  • Multidiag

Messages : 225
Date d'inscription : 15/09/2011
Age : 43

MessageSujet: Re: Picasso 1.6HDI ne démarre pas à chaud   Jeu 19 Juil 2012 - 17:58

le soucis c'est que c'est pas ma voiture et je me vois mal la suivre à longueur de temps pour tomber au moment ou elle est en panne. Shocked

Mais je note cette piste .

Merci
Revenir en haut Aller en bas
http://www.auto-mobile-entretien.fr
jojo-1633
Expert
Expert
avatar

interface :
  • Elm
  • Lexia
  • Canclip
  • Autre

Messages : 794
Date d'inscription : 28/11/2011
Age : 26

MessageSujet: Re: Picasso 1.6HDI ne démarre pas à chaud   Jeu 19 Juil 2012 - 18:10

Tu dis que ca fais clac quand elle démarre pas le clac viens d'ou il est assez fort ou pas ? Car si c'est le demarreur qui fais clac ca veut dire qu'il est allimenter donc ce serais lui qui serais hs !
Revenir en haut Aller en bas
zamaz
Expert
Expert
avatar

interface :
  • Elm
  • Lexia
  • Autre

Messages : 7909
Date d'inscription : 15/01/2010
Age : 100

MessageSujet: Re: Picasso 1.6HDI ne démarre pas à chaud   Jeu 19 Juil 2012 - 18:29

jojo-1633 a écrit:
Tu dis que ca fais clac quand elle démarre pas le clac viens d'ou il est assez fort ou pas ? Car si c'est le demarreur qui fais clac ca veut dire qu'il est allimenter donc ce serais lui qui serais hs !

Si il était complètement hors service,il ne démarrerait pas du tout !!
Revenir en haut Aller en bas
http://.......................................
Contenu sponsorisé




MessageSujet: Re: Picasso 1.6HDI ne démarre pas à chaud   

Revenir en haut Aller en bas
 
Picasso 1.6HDI ne démarre pas à chaud
Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Diagnostic automobile :: Diagnostic peugeot / citroen :: lexia / pps: lecture défaut et diag-
Sauter vers: