forum diagnostic auto
TPMS STORE / diagrostoto store
boutique ouverte

Soutenez le forum, merci


Dépenses 2015: 719€
Dépenses effectives: 719€

Dons 2015: 970€
Solde: +251€

Bien précisez votre speudo, ou m'envoyer un mail
mise à jour: 26/12/2015
Derniers sujets
» Lagona 2 BGOG f9q PK6 année 2002
par jardini Aujourd'hui à 19:03

» C4 Picasso turbo ou vanne EGR HS ?
par keryo Mar 21 Nov 2017 - 9:50

» 407 2.0 HDI RHR bloquée en régénération
par Teuteu0169 Mar 21 Nov 2017 - 8:04

» Problème EGR et effacement défauts ZAFIRA 2.2 DTI
par Teuteu0169 Dim 19 Nov 2017 - 15:11

» Probleme éclairage droit Ulysse/807 BSI
par loulou Sam 18 Nov 2017 - 12:56

» FORCEUR DE VALVE NP01 compatibilité Velsatis
par Calou10 Ven 17 Nov 2017 - 2:09

» questions sur le 1.9 dci 130 sans FAP
par jonathanv8 Mer 15 Nov 2017 - 9:56

» probleme fap 1.6 dci 130
par frederic Mar 14 Nov 2017 - 18:45

» echange moteur
par techabauto Sam 11 Nov 2017 - 16:45

» suspension hydraulique c5 x7
par heineken Lun 6 Nov 2017 - 23:23

» AIDE POUR MESSAGE D'ERREUR SUR FIAT DOBLO
par MJB972 Sam 4 Nov 2017 - 20:37

» Problème d'injecteur GFI sur AG SGI II
par pierrepoulpe Mer 1 Nov 2017 - 21:28

» Remettre un fap
par thierryledingue Mer 1 Nov 2017 - 12:54

» Ventilation habitacle permanente.
par Jean-Philippe Dim 29 Oct 2017 - 21:08

» Xsara Picasso 1.6 HDI 110 FAP Manque Puissance
par tuner25 Mar 24 Oct 2017 - 19:08

Rechercher
 
 

Résultats par :
 
Rechercher Recherche avancée
Qui est en ligne ?
Il y a en tout 348 utilisateurs en ligne :: 3 Enregistrés, 2 Invisibles et 343 Invités :: 2 Moteurs de recherche

jardini, sylvain02120, thib

Le record du nombre d'utilisateurs en ligne est de 537 le Lun 23 Jan 2017 - 18:52

Partagez | 
 

 Picasso 1.6HDI ne démarre pas à chaud

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
tosch78
confirmé
confirmé
avatar

interface :
  • Multidiag

Messages : 225
Date d'inscription : 15/09/2011
Age : 43

MessageSujet: Picasso 1.6HDI ne démarre pas à chaud   Jeu 19 Juil 2012 - 13:22

Bonjour,

Je vous expose mon cas :
Véhicule Xsara Picasso 1.6HDI 90 16v Turbo
Le problème est le suivant :
Le client a calé et la impossible de redémarrer. Les coups de démarreur juste un bruit, "clic" mais rien d'autre.
Après une heure et demi d'attente le véhicule est repartit sans problèmes.

Je passe la voiture au diag (ACTIA), et le seul défaut est "P1351 :Circuit relais préchauffage alimenté et bougies jamais alimentées."
Le défaut est permanent mais il serait apparu au Km 30615 et le véhicule en a plus de 90000. Donc c'est un "vieux" problème mais qui, je pense, n'est pas lié au soucis de démarrage à chaud.(et pas très grave)

Quelle piste vous pourriez me donner ?Démarreur colé ?connexions au calculateur ?

Merci

Revenir en haut Aller en bas
http://www.auto-mobile-entretien.fr
zamaz
Expert
Expert
avatar

interface :
  • Elm
  • Lexia
  • Autre

Messages : 7813
Date d'inscription : 15/01/2010
Age : 99

MessageSujet: Re: Picasso 1.6HDI ne démarre pas à chaud   Jeu 19 Juil 2012 - 13:28

salut tosch78

ce défaut P1351 est assez récurent sur ce moteur,donc ne pas y prêter attention !!

pour le problème de démarrage ,je ne sais pas!?
Revenir en haut Aller en bas
http://.......................................
tosch78
confirmé
confirmé
avatar

interface :
  • Multidiag

Messages : 225
Date d'inscription : 15/09/2011
Age : 43

MessageSujet: Re: Picasso 1.6HDI ne démarre pas à chaud   Jeu 19 Juil 2012 - 13:32

Salut Zamaz.

Oui apparemment ce défaut date de plus de 60000Km et ça gênait pas !
Je pencherais plus maintenant pour un démarreur qui "cole" ou bien une fiche de connecteur qui se dilate avec la chaleur.

Mais si quelqu'un a eu le cas et a une autre piste à me proposer je suis preneur.
Revenir en haut Aller en bas
http://www.auto-mobile-entretien.fr
maitresox
Expert
Expert
avatar

interface :
  • Elm
  • Lexia
  • Canclip
  • Lecteur défaut autonome

Messages : 1170
Date d'inscription : 24/09/2011
Age : 54

MessageSujet: Re: Picasso 1.6HDI ne démarre pas à chaud   Jeu 19 Juil 2012 - 16:51

Salut,
Lorsque le problème apparait, alimente le démarreur en direct en +12V sur le solénoïde.
Tu pourras ensuite identifier la panne :
Si çà démarre pas c'est ton démarreur qui est HS ( démontage) si çà démarre au quart c'est un problème électrique ( relais qui colle mal dans le BSM par exemple ? )
Revenir en haut Aller en bas
tosch78
confirmé
confirmé
avatar

interface :
  • Multidiag

Messages : 225
Date d'inscription : 15/09/2011
Age : 43

MessageSujet: Re: Picasso 1.6HDI ne démarre pas à chaud   Jeu 19 Juil 2012 - 17:58

le soucis c'est que c'est pas ma voiture et je me vois mal la suivre à longueur de temps pour tomber au moment ou elle est en panne. Shocked

Mais je note cette piste .

Merci
Revenir en haut Aller en bas
http://www.auto-mobile-entretien.fr
jojo-1633
Expert
Expert
avatar

interface :
  • Elm
  • Lexia
  • Canclip
  • Autre

Messages : 793
Date d'inscription : 28/11/2011
Age : 26

MessageSujet: Re: Picasso 1.6HDI ne démarre pas à chaud   Jeu 19 Juil 2012 - 18:10

Tu dis que ca fais clac quand elle démarre pas le clac viens d'ou il est assez fort ou pas ? Car si c'est le demarreur qui fais clac ca veut dire qu'il est allimenter donc ce serais lui qui serais hs !
Revenir en haut Aller en bas
zamaz
Expert
Expert
avatar

interface :
  • Elm
  • Lexia
  • Autre

Messages : 7813
Date d'inscription : 15/01/2010
Age : 99

MessageSujet: Re: Picasso 1.6HDI ne démarre pas à chaud   Jeu 19 Juil 2012 - 18:29

jojo-1633 a écrit:
Tu dis que ca fais clac quand elle démarre pas le clac viens d'ou il est assez fort ou pas ? Car si c'est le demarreur qui fais clac ca veut dire qu'il est allimenter donc ce serais lui qui serais hs !

Si il était complètement hors service,il ne démarrerait pas du tout !!
Revenir en haut Aller en bas
http://.......................................
Contenu sponsorisé




MessageSujet: Re: Picasso 1.6HDI ne démarre pas à chaud   

Revenir en haut Aller en bas
 
Picasso 1.6HDI ne démarre pas à chaud
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Diagnostic automobile :: Diagnostic peugeot / citroen :: lexia / pps: lecture défaut et diag-
Sauter vers: