forum diagnostic auto
TPMS STORE / diagrostoto store
boutique ouverte

Soutenez le forum, merci


Dépenses 2015: 719€
Dépenses effectives: 719€

Dons 2015: 970€
Solde: +251€

Bien précisez votre speudo, ou m'envoyer un mail
mise à jour: 26/12/2015
Derniers sujets
» Jumper 2 2l. HDI : programmation suite à changement injecteur ?
par duss Aujourd'hui à 8:36

» Déphasage arbres à came C5 V6
par stig59 Hier à 19:42

» Espace IV Fonction Speech pour prise de main Kit PAROT en AUX
par Flo Sam 22 Avr 2017 - 10:31

» Demarrage difficile 206 1.4 hdi
par You Jeu 20 Avr 2017 - 11:27

» Scenic 2 1.9 DCI BA ne démarre plus
par gege72 Mar 18 Avr 2017 - 21:09

» Kit demarrage changé sur 207.
par phm59 Mar 18 Avr 2017 - 20:13

» modification elm327 pour ford?
par shami Mar 18 Avr 2017 - 16:53

» PANASONIC Toughbook CF-31 TEST
par jojo80000 Dim 16 Avr 2017 - 13:53

» gps r-link
par doudou espace92 Mar 11 Avr 2017 - 19:30

» Clé kangoo
par vcloclo1 Mar 11 Avr 2017 - 13:05

» Suspension Jumper III
par PILOUF Sam 8 Avr 2017 - 9:13

» Defaut Moteur 207 1.4 HDI 68cv FAP DV4C 117000 km
par zamaz Ven 7 Avr 2017 - 8:05

» relai compresseur C4 picasso
par profil54 Mer 5 Avr 2017 - 16:08

» Dacia Sandero 1.4i 75cv GPL 12/2009 52000km
par Diabolo Mer 5 Avr 2017 - 13:23

» renault pin extractor
par Nikola_FR Mar 4 Avr 2017 - 22:37

Rechercher
 
 

Résultats par :
 
Rechercher Recherche avancée
Qui est en ligne ?
Il y a en tout 206 utilisateurs en ligne :: 8 Enregistrés, 2 Invisibles et 196 Invités :: 2 Moteurs de recherche

autodiagauto, Boitoto, Flo, heineken, maxgeo, prutserjo, stig59, Vw-62

Le record du nombre d'utilisateurs en ligne est de 537 le Lun 23 Jan 2017 - 18:52

Partagez | 
 

 Pb allumage

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Invité
Invité



MessageSujet: Pb allumage   Dim 8 Juil 2012 - 12:09

Bonjour à tous,

je vous explique mon pb : 607 essence

j'ai un défaut raté moteur cylindre 6 avec pp2000, et affichage voyant diag tableau de bord, le moteur broutait. Ceci après avoir débrancher et rebrancher la batterie pour changer un lève vitre.
Pour info, les 6 bobines ont été changé il y a 1 an et demi, et les bougies sont neuves.

Avant, le moteur tournait sans pb. J'ai fait un effacement calculateur moteur, et apprentissage papillon motorisé, et le moteur ne broute plus ms le voyant est toujours allumé, et j'ai remarqué tension batterie à 11 moteur éteint, est ce que c'est pas trop bas, alors qu'il était à 12 avant.

Ma question : est ce qu'un alternateur défaillant ou une batterie faible peuvent causer des erreurs dans les calculos, et comment savoir si mon alternateur ou ma batterie est morte ?

merci.
Revenir en haut Aller en bas
ravican
Expert
Expert


interface :
  • Lexia

Messages : 659
Date d'inscription : 20/06/2010
Age : 63

MessageSujet: Re: Pb allumage   Dim 8 Juil 2012 - 14:59

Bonjour,
Une chute de tension trop importante au démarrage peut provoquer des anomalies avec mémorisation de codes défauts.
Pour tester la batterie, le mieux est d'utiliser un testeur électronique type Midtronics.
Pout l'alternateur vérifie avec un voltmètre moteur tournant, tu dois avoir entre 13,6 et 14,4.
Tu peux le faire aussi avec PP2000.
Si ta batterie a plus de 5 ans, tu peux la remplacer sans regrets.
Clt
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Pb allumage   Dim 8 Juil 2012 - 16:35

Merci ravican pour tes réponses.

Je vais tester tout ça demain, j'ai pas mes appareils. study

J'ai démonté pour jeter un œil sur la bobine cylindre 6 : la bobine est propre ainsi que le puits de bougie ( je penchais pour une fuite d'huile dans le logement de la bobine).

Par contre, j'ai de l'huile au niveau du joint du collecteur d'admission sur 3 des 6 cylindres. scratch
Je pensais avoir mis trop d'huile après vidange : au tableau de bord, aiguille huile est au trois quart, et à la vérification jauge à huile, apparemment aussi.
Sauf que l'huile (synthèse quartz 9000) étant neuve, il est quasiment impossible d'en distinguer le niveau exacte : il y a de huile sur toute la longueur de la jauge par endroit.
Revenir en haut Aller en bas
micka
Expert
Expert
avatar

interface :
  • Elm
  • Lexia
  • Canclip
  • Autre

Messages : 702
Date d'inscription : 09/06/2012
Age : 36

MessageSujet: Re: Pb allumage   Dim 8 Juil 2012 - 17:30

Salut
Ton huile sort du collecteur ou c'est un écoulement qui vient de plus haut, car si elle sort du collecteur c'est pas bon signe. Un petit rappel, le niveau d'huile se fait a froid, c'est pour ça que tu en as plein dans le puits de jauge.
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Pb allumage   Lun 9 Juil 2012 - 13:51

Bonjour,

j'ai vérifié les tensions, c'est normal.

J'ai essuyé le plan de joint n°5 entre le répartiteur supérieur et inférieur. Je pense que l'huile entre par le papillon par le reniflard, et provoque des ratés.



Après avoir ré-effacer les défauts, j'ai repassé pp2000 moteur tournant : plus de raté, plus de défaut, les paramètres affichés semblent correctes, mais j'ai l'impression que c pas rond quand même : PP2000 affiche un défaut au delà de 120 ratés pour 3000 combustions je crois, mais en dessous de 120, pas d'alerte, ça veut pas dire que c rond pour autant.

Avec PP2000, y a t'il possibilité d'avoir les taux de compressions de chaque cylindre, ainsi que la pression d'huile ?

Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Pb allumage   Lun 9 Juil 2012 - 13:54

L'ai oublié de dire que j'ai enlever environ 1/4 L d'huile et que je suis à 63 % de remplissage maintenant. Donc pas de trop plein.
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Pb allumage   

Revenir en haut Aller en bas
 
Pb allumage
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Diagnostic automobile :: Diagnostic peugeot / citroen :: lexia / pps: lecture défaut et diag-
Sauter vers: