forum diagnostic auto
TPMS STORE / diagrostoto store
boutique ouverte

Soutenez le forum, merci


Dépenses 2015: 719€
Dépenses effectives: 719€

Dons 2015: 970€
Solde: +251€

Bien précisez votre speudo, ou m'envoyer un mail
mise à jour: 26/12/2015
Derniers sujets
» Panne immobilisante Espace V
par thierryledingue Hier à 11:57

» Turbo qui siffle 1.6 HDI 110
par Diabolo Mar 17 Jan 2017 - 16:55

» calculateur EDC16C34 c4 picasso 1.6 HDI
par roro60 Dim 15 Jan 2017 - 11:49

» Système antipollution sur C5 de 1005 HDI 1,6
par patstch Dim 15 Jan 2017 - 8:27

» soft scantool pro
par zamaz Ven 13 Jan 2017 - 15:52

» injecteur
par daniel58 Mer 11 Jan 2017 - 15:47

» [resolu]remplacement compteur - +100 000km d'affiché !
par phm59 Mer 11 Jan 2017 - 12:22

» Elm327 ou similaire
par Artoutitou Lun 9 Jan 2017 - 23:10

» Capteur de pression TPMS
par jl Mar 3 Jan 2017 - 21:05

» gps nissan quashquai 2009
par peg781 Dim 1 Jan 2017 - 19:04

» Y22DTR DEMARRE PLUS / PAS DE COM AVEC PSG 16
par CHOUMTAK Ven 30 Déc 2016 - 23:26

» scenic 2 1.5dci 105 ne demarre pas
par thierry06 Ven 30 Déc 2016 - 19:12

» desactiver fonction SSPP sur renault captur 2015
par heineken Ven 30 Déc 2016 - 10:29

» clé pour scanmaster elm327
par supertec84 Jeu 29 Déc 2016 - 19:52

» C4 DV6 ralenti irrégulié
par Diabolo Lun 26 Déc 2016 - 21:02

Rechercher
 
 

Résultats par :
 
Rechercher Recherche avancée
Qui est en ligne ?
Il y a en tout 70 utilisateurs en ligne :: 2 Enregistrés, 0 Invisible et 68 Invités :: 2 Moteurs de recherche

domimog, thierryledingue

Le record du nombre d'utilisateurs en ligne est de 473 le Jeu 19 Jan 2017 - 19:04

Partagez | 
 

 Au secour!!! Le BSI ne répond plus

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2
AuteurMessage
Labricole
confirmé
confirmé


interface :
  • Lexia

Messages : 217
Date d'inscription : 22/02/2012
Age : 54

MessageSujet: Au secour!!! Le BSI ne répond plus   Sam 30 Juin 2012 - 16:31

Rappel du premier message :

Salut,
En jouant l'apprenti sorcier je me suis mis dans une grosse galère.
Dans l'objectif de supprimer les feux diurnes, j'ai débranché 2 connecteurs sur le BSI pour voir si les feux restent éteint.
Après avoir tout rebranché, en mettant le contact les essuie glace se mettent en marche pendant quelques secondes.
Le moteur ne démarre plus.
J'ai donc branché PP2000 qui me dit que le BSI ne répond pas.
Est ce que j'ai flingué le BSI?
S'il vous plais!!!!à l'aide
Les connecteurs débranchés et rebranché: un jaune et un vert.
J'ai tanté une réinitialisation du BSI sans succès.
Maintenant je suis à cours d'idée.
Merci de m'aider.


Dernière édition par Labricole le Sam 30 Juin 2012 - 17:06, édité 1 fois (Raison : complément d'info.)
Revenir en haut Aller en bas

AuteurMessage
Labricole
confirmé
confirmé


Messages : 217
Date d'inscription : 22/02/2012

MessageSujet: Re: Au secour!!! Le BSI ne répond plus   Lun 2 Juil 2012 - 14:51

Bien plus détaillé que la notice d'utilisateur, je vais essayer avec ça.
Merci.
Revenir en haut Aller en bas
anoi
pipelette
pipelette


interface :
  • Elm
  • Lexia

Messages : 378
Date d'inscription : 28/12/2010
Age : 64

MessageSujet: Au secour!!! Le BSI ne répond plus   Lun 2 Juil 2012 - 14:54

salut
idem,je pensais au c4,donc les feux on été rajouté,en 2002 il n'y avait pas de feux diurnes
Revenir en haut Aller en bas
Labricole
confirmé
confirmé


interface :
  • Lexia

Messages : 217
Date d'inscription : 22/02/2012
Age : 54

MessageSujet: Re: Au secour!!! Le BSI ne répond plus   Lun 2 Juil 2012 - 15:20

Ce n'est pas une épine, que tu m'enlèves du pied, mais un tronc d'arbre.
Avec cette procédure CA A MARCHE cheers
Autant dire que celle décrite dans la notice est nulle et inopérante.
MERCI (mille fois) à tous, et plus particulièrement à alliottom59.
Je vais maintenant passer aux étapes suivantes dans un nouveau post, pour ne pas embrouiller les sujets.
Cordialement.


PS. à anoi: Les feux diurnes (pas des LED) sont d'origine, et apparaissent sur les caracteristiques du véhicule sous la rubrique eclairement particulier: feux diurnes.
Cela consiste à allumer les feux de croisement sans diminuer le rétro-éclairage des combinés de bord, et ce dès que le moteur toune.
Revenir en haut Aller en bas
TONY
Expert
Expert


interface :
  • Elm
  • Lexia
  • Canclip
  • Vag
  • Multidiag
  • Lecteur défaut autonome
  • Autre

Messages : 601
Date d'inscription : 18/11/2010
Age : 37

MessageSujet: Re: Au secour!!! Le BSI ne répond plus   Mar 17 Juil 2012 - 18:32

salut
par contre si je peux te donner des tuyaux , respect bien le delai pour l apprentissage de ta condamnation car sinon cela ne fonctionnera pas.
Ca m est deja arrivé , en faite je voulais etre rapide et au final, pas de centralisation!!
Donc j ai respecté les delais d attente et hop par magie c etait reparti!!
voila.
Revenir en haut Aller en bas
Labricole
confirmé
confirmé


interface :
  • Lexia

Messages : 217
Date d'inscription : 22/02/2012
Age : 54

MessageSujet: Re: Au secour!!! Le BSI ne répond plus   Mar 17 Juil 2012 - 21:05

Salut,
Merci pour le conseil. Avec le mode opératoire d'alliottom59 ça a marché du premier coup.
Avant ça, j'essayais avec la procédure décrite dans le guide utilisateur du véhicule, où ils ne parlent d'aucun délai:
Réinitialisation de la télécommande
 Coupez le contact.
 Remettez le contact.
 Appuyez sur le bouton A.
 Coupez le contact et retirez la clé à télécommande de l'antivol.
La télécommande est de nouveau opérationnelle. (mon c.. biiip ça ne marche pas)
Comme quoi ça aide le forum...
Cordialement.
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Au secour!!! Le BSI ne répond plus   Aujourd'hui à 2:36

Revenir en haut Aller en bas
 
Au secour!!! Le BSI ne répond plus
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 2 sur 2Aller à la page : Précédent  1, 2

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Diagnostic automobile :: Diagnostic peugeot / citroen :: lexia / pps: lecture défaut et diag-
Sauter vers: