forum diagnostic auto
TPMS STORE / diagrostoto store
boutique ouverte

Soutenez le forum, merci


Dépenses 2015: 719€
Dépenses effectives: 719€

Dons 2015: 970€
Solde: +251€

Bien précisez votre speudo, ou m'envoyer un mail
mise à jour: 26/12/2015
Derniers sujets
» questions sur le 1.9 dci 130 sans FAP
par jonathanv8 Hier à 23:12

» ROUES NEIGE POUR 3008 A POSER
par Jean-Philippe Mer 18 Oct 2017 - 20:07

» megane 1.5 dci ne demarre plus
par bulbo76 Mer 11 Oct 2017 - 17:41

» AIDE POUR MESSAGE D'ERREUR SUR FIAT DOBLO
par MJB972 Lun 9 Oct 2017 - 15:46

» C4 Picasso turbo ou vanne EGR HS ?
par angel59 Lun 9 Oct 2017 - 11:20

» Problème de démarrage Renault laguna 2
par angel59 Sam 7 Oct 2017 - 15:45

» panne bizard megane 2
par PILOUF Ven 6 Oct 2017 - 7:23

» Démontage poulie arbre à câme F9Q 818
par jl Jeu 5 Oct 2017 - 17:59

» Liste code défaut suite emballement
par Tribunebleu Mer 4 Oct 2017 - 22:10

» kit demarrage megane 2 1.5 dci
par frederic Mar 3 Oct 2017 - 17:09

» Problème essuies glace avants Clio 3
par frederic Lun 2 Oct 2017 - 18:27

» Problème EGR et effacement défauts ZAFIRA 2.2 DTI
par Teuteu0169 Dim 1 Oct 2017 - 11:36

» partner classique 1.9 wjy
par jardini Ven 29 Sep 2017 - 9:43

» Comportement moteur 1.4l anormal clio 2 phase 1
par gege72 Ven 29 Sep 2017 - 7:47

» Code scanmaster
par Titik Sam 23 Sep 2017 - 9:40

Rechercher
 
 

Résultats par :
 
Rechercher Recherche avancée
Qui est en ligne ?
Il y a en tout 164 utilisateurs en ligne :: 3 Enregistrés, 0 Invisible et 161 Invités :: 2 Moteurs de recherche

bernard-odile, cyril13700, jonathanv8

Le record du nombre d'utilisateurs en ligne est de 537 le Lun 23 Jan 2017 - 18:52

Partagez | 
 

 Fumé noire en acceleration sur HDI DW10BTED4

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
EUROFIL
confirmé
confirmé
avatar

interface :
  • Lexia
  • Autre

Messages : 166
Date d'inscription : 21/12/2010
Age : 50

MessageSujet: Fumé noire en acceleration sur HDI DW10BTED4   Mar 19 Juin 2012 - 22:32

Salut à tous,

Demain, je recupère la voiture de bon Bof pour un diag.
Nouvelle C5 Tourer de 2009 avec moteur 140ch DW10BTED4 avec environ 65000 Km et avec FAP.

Le véhicule fume noir à l'acceleration de temps en temps autant à froid que à chaud!! apparement pas de perte de puissance selon ses dires!!
Ce problème est apparu après une revision chez CITROEN (vidange et échange des filtres) il y a plus d'un mois (voir 2 mois)

Je ne suis pas sur pour l'instant qu'il y est une corélation entre le pb et la révision!!!!
Je fais le diag demain après midi, mais pour l'instant je recherche des infos sur ce qui pourrait provoquer cela!!

Je pensais à une vanne EGR qui resterait bloqué!! mais sur ce moteur!! pas vraiment de pb connu de vanne EGR!!!!!

Durite turbo débranchée?? Pb de debimètre??

Je controlerais en premier le niveau d'huile moteur!! au dessus du maxi!!

Si quelqu'un à d'autres idées à me soumettre ou qui aurait connu ce même problème sur ce moteur!!

Je vous remercie d'avance pour toutes les idées que je pourrais recevoir de votre part..
Bonne nuit à tous...

Revenir en haut Aller en bas
seb21t
Expert
Expert
avatar

interface :
  • Elm
  • Lexia
  • Canclip
  • Vag
  • Multidiag
  • Autre

Messages : 881
Date d'inscription : 20/02/2011
Age : 39

MessageSujet: Re: Fumé noire en acceleration sur HDI DW10BTED4   Mar 19 Juin 2012 - 22:38

une fumée noir avec un fap? curieux ca il est encore fapé ce vehicule?
Revenir en haut Aller en bas
EUROFIL
confirmé
confirmé
avatar

interface :
  • Lexia
  • Autre

Messages : 166
Date d'inscription : 21/12/2010
Age : 50

MessageSujet: Re: Fumé noire en acceleration sur HDI DW10BTED4   Mar 19 Juin 2012 - 22:44

Salut Seb,

OUi le véhicule n'a que 3 ans!!

Catalyseur + filtre à particule....

J'ai la même en berline version 2009 aussi et je viens de contrôler sur service box.

je suis aussi très étonné pas cette fumée noir....
Revenir en haut Aller en bas
seb21t
Expert
Expert
avatar

interface :
  • Elm
  • Lexia
  • Canclip
  • Vag
  • Multidiag
  • Autre

Messages : 881
Date d'inscription : 20/02/2011
Age : 39

MessageSujet: Re: Fumé noire en acceleration sur HDI DW10BTED4   Mar 19 Juin 2012 - 22:47

regarde si il n'y a pas un defaut de fap percé, mais normalement le voyant devrais s'allumer si c'est le cas
Revenir en haut Aller en bas
EUROFIL
confirmé
confirmé
avatar

interface :
  • Lexia
  • Autre

Messages : 166
Date d'inscription : 21/12/2010
Age : 50

MessageSujet: Re: Fumé noire en acceleration sur HDI DW10BTED4   Mar 19 Juin 2012 - 22:50


Je serais surement plus informé après lecture défaut, mais je reste tout de même très étonné par ce pb!!!!

Peut-être une sonde de fap qui serait HS!!!

Je vous tiens au courant demain après passage LEXIA

Merci

Revenir en haut Aller en bas
zamaz
Expert
Expert
avatar

interface :
  • Elm
  • Lexia
  • Autre

Messages : 7776
Date d'inscription : 15/01/2010
Age : 99

MessageSujet: Re: Fumé noire en acceleration sur HDI DW10BTED4   Mar 19 Juin 2012 - 22:54

un fap ne provoque pas de fumée noire !?


Dernière édition par zamaz le Mer 20 Juin 2012 - 9:59, édité 1 fois
Revenir en haut Aller en bas
http://.......................................
EUROFIL
confirmé
confirmé
avatar

interface :
  • Lexia
  • Autre

Messages : 166
Date d'inscription : 21/12/2010
Age : 50

MessageSujet: Re: Fumé noire en acceleration sur HDI DW10BTED4   Mar 19 Juin 2012 - 22:57

Salut Zamaz,

Pourtant je l'ai vu de mes propres yeux il y a presque 1 mois quand je l'ai vu partir de chez moi, il m'en avait parlé mais je n'ai pas prêté plus attention.

Mais il était plus de 3 heures du matin quand je l'ai vu donc pas de diag à cette heure tardive et il habite à 70 kilometres de chez moi et il c'est enfin décidé à passer demain car il a peur de compromettre son depart en vacance dans 15 jours!!

Revenir en haut Aller en bas
EUROFIL
confirmé
confirmé
avatar

interface :
  • Lexia
  • Autre

Messages : 166
Date d'inscription : 21/12/2010
Age : 50

MessageSujet: Re: Fumé noire en acceleration sur HDI DW10BTED4   Mer 20 Juin 2012 - 9:52

Bonjour à tous,

Je vois que personne n'a d'autres idées!!!!

On verra ce que la valise trouvera!!

A+++
Revenir en haut Aller en bas
zamaz
Expert
Expert
avatar

interface :
  • Elm
  • Lexia
  • Autre

Messages : 7776
Date d'inscription : 15/01/2010
Age : 99

MessageSujet: Re: Fumé noire en acceleration sur HDI DW10BTED4   Mer 20 Juin 2012 - 9:57

salut
moi j'aurais tendance à penser comme toi !vanne egr ou durite percée ou débranchée!?
mais attendons le verdict de la valoche Wink
Revenir en haut Aller en bas
http://.......................................
EUROFIL
confirmé
confirmé
avatar

interface :
  • Lexia
  • Autre

Messages : 166
Date d'inscription : 21/12/2010
Age : 50

MessageSujet: Re: Fumé noire en acceleration sur HDI DW10BTED4   Mer 20 Juin 2012 - 18:09

Salut à tous,

Passage de la valise et aucun défauts correspondants au moteur, juste des défauts de capteurs aide aux stationnement ou leve vitres ou communication avec chargeur cd ou d'autres conneries, enfin rien de concret!!

J'ai fait un ctrl visuel général mais rien trouvé, j'ai ctrl le niveau d'huile et niveau au dessus du maxi, j'ai enlevé environ 0.50 à 0.70 litre par aspiration en enlevant la sonde de niveau d'huile carter moteur.

J'ai ctrl l'état du filtre à air qui était neuf.

Donc, rien de concret et la voiture est reparti sans avoir vraiment trouvé de défaut réel.

Il existe bien une fumée noire en acceleration forte ou en montée quand on demande plus de puissance.

Si quelqu'un à des idées!!

Merci
Revenir en haut Aller en bas
maxgeo
Expert
Expert
avatar

interface :
  • Lexia

Messages : 8363
Date d'inscription : 09/02/2010
Age : 69

MessageSujet: Re: Fumé noire en acceleration sur HDI DW10BTED4   Mer 20 Juin 2012 - 18:38

Salut !

Fumée noire ??? [Vous devez être inscrit et connecté pour voir ce lien] Mais c'est normal !!! Je plaisante ! [Vous devez être inscrit et connecté pour voir cette image] Regarde celui qui prend la photo, tout ce qu'il ramasse.

A+
Revenir en haut Aller en bas
cchristr
participant
participant
avatar

interface :
  • Elm
  • Lexia
  • Canclip
  • Vag
  • Multidiag
  • Autre

Messages : 124
Date d'inscription : 21/04/2012
Age : 47

MessageSujet: Re: Fumé noire en acceleration sur HDI DW10BTED4   Jeu 28 Juin 2012 - 23:42

Trop d'huile peut entrainer la casse du turbo par une pression d'huile trop élevée.
merci citro pour cette revision
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Fumé noire en acceleration sur HDI DW10BTED4   

Revenir en haut Aller en bas
 
Fumé noire en acceleration sur HDI DW10BTED4
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Diagnostic automobile :: Diagnostic peugeot / citroen :: lexia / pps: lecture défaut et diag-
Sauter vers: