forum diagnostic auto
TPMS STORE / diagrostoto store
boutique ouverte

Soutenez le forum, merci


Dépenses 2015: 719€
Dépenses effectives: 719€

Dons 2015: 970€
Solde: +251€

Bien précisez votre speudo, ou m'envoyer un mail
mise à jour: 26/12/2015
Derniers sujets
» Voyants ABS + service + blocage des portes à controler
par lilw Hier à 15:05

» Clio 1.6 16S 1999 ralenti a 4000 tours
par jl Dim 21 Mai 2017 - 20:48

» centralisation espace 4
par sydney62 Jeu 18 Mai 2017 - 7:31

» cherche référence boitier léve vitre megane 2
par lilw Sam 13 Mai 2017 - 20:21

» galere sur 307sw hdi 110cv 2l au secours!
par oups29 Sam 13 Mai 2017 - 11:36

» Berlingo: défaut en série
par domimog Ven 12 Mai 2017 - 23:46

» gps r-link
par doudou espace92 Dim 7 Mai 2017 - 11:57

» AlfaOBD 1.9.4 (fév.2017)+ Keygen by MrRorry
par gchx Sam 6 Mai 2017 - 10:04

» FORD FORScan version 2.2.2-2015-02-11 + French language
par Vw-62 Ven 5 Mai 2017 - 14:09

» renault pin extractor
par bmag52 Ven 5 Mai 2017 - 11:08

» Bip autoradio 308
par ka_rai Mar 2 Mai 2017 - 15:02

» GAMME LAUNCH CREADER
par domimog Lun 1 Mai 2017 - 11:37

» Augmentation consommation suite changement injecteur - trafic M9R
par KTy Sam 29 Avr 2017 - 22:24

» Voyant diag avec perte de puissance dv4 td c3
par dpmv20 Sam 29 Avr 2017 - 22:09

» berlingo esence , demarrage aleatoire
par oups29 Sam 29 Avr 2017 - 20:22

Rechercher
 
 

Résultats par :
 
Rechercher Recherche avancée
Qui est en ligne ?
Il y a en tout 111 utilisateurs en ligne :: 1 Enregistré, 0 Invisible et 110 Invités :: 2 Moteurs de recherche

viper

Le record du nombre d'utilisateurs en ligne est de 537 le Lun 23 Jan 2017 - 18:52

Partagez | 
 

 [Megane 1.9 DTI] plus rien ne fonctionne

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2
AuteurMessage
nathmegh
découvreur
découvreur


interface :
  • Canclip
  • Vag

Messages : 17
Date d'inscription : 14/06/2012
Age : 31

MessageSujet: [Megane 1.9 DTI] plus rien ne fonctionne   Jeu 14 Juin 2012 - 21:37

Rappel du premier message :

Bonjour c'est sur une Megane 1.9 DTI de 2000
Du jour au lendemain plus rien:
- voyant diag (rectangle avec signal electrique a l'interieur) clignote
- pas de centralisation
- pas de warning
- pas de vitres electrique
- pas de cligno
- pas d'autoradio
- pas de feu (sauf appel de phare)
- il ne reste que le klaxon...

Et lorsque je branche mon can clip, le voyant iso ne s'allume meme pas...
donc pas de diag...

si quelqu'un a deja eu ces symtomes, et surtout le remède...

Merci d'avance
Revenir en haut Aller en bas

AuteurMessage
nathmegh
découvreur
découvreur


Messages : 17
Date d'inscription : 14/06/2012

MessageSujet: Re: [Megane 1.9 DTI] plus rien ne fonctionne   Mer 19 Déc 2012 - 21:37

si l'élément en panne est l'uch
Mais comme il code le calculo moteur et qu'il faut programmer les plips infrarouge pour l'antidem, le changement des 3 s'avère le moins couteux (220€ avec la livraison quand meme)

Et pour pc je sais je suis bloqué sous un X64 tant pis je verrais quand j'aurais le temps pour de la virtualisation!
Revenir en haut Aller en bas
mik@
pipelette
pipelette
avatar

interface :
  • Canclip

Messages : 381
Date d'inscription : 06/04/2012
Age : 46

MessageSujet: Re: [Megane 1.9 DTI] plus rien ne fonctionne   Jeu 20 Déc 2012 - 20:18

nathmegh a écrit:
si l'élément en panne est l'uch
Mais comme il code le calculo moteur et qu'il faut programmer les plips infrarouge pour l'antidem, le changement des 3 s'avère le moins couteux

sauf que le calculateur injection est virginisable et donc tu pouvais changer uniquement ton uch et tes clés
Revenir en haut Aller en bas
MARANDEL
participant
participant
avatar

interface :
  • Multidiag

Messages : 61
Date d'inscription : 19/11/2012
Age : 46

MessageSujet: Re: [Megane 1.9 DTI] plus rien ne fonctionne   Jeu 20 Déc 2012 - 20:25

bonsoir
peut etre le faiseau couper ou oxide , assez frequent quand on arrive pas a entrer dans le calculateur , verifiez le faiseau moteur calculateur
Revenir en haut Aller en bas
nathmegh
découvreur
découvreur


interface :
  • Canclip
  • Vag

Messages : 17
Date d'inscription : 14/06/2012
Age : 31

MessageSujet: Re: [Megane 1.9 DTI] plus rien ne fonctionne   Ven 21 Déc 2012 - 3:13

mik@ a écrit:

sauf que le calculateur injection est virginisable et donc tu pouvais changer uniquement ton uch et tes clés

A merde.. et comment tu l'effaces?


Sinon le faisceau était bon, j'ai quand meme déposé le tableau de bord pour etre sur...

En fait je pense que l'uch avait eté secoué car il avait du prendre l'eau par l'antenne radio (Le semain après une grosse pluie tropicale, au premier virage je vois de l'eau sécouler du plafonnier...puis quelques virages plus tard sur mes pieds)
l'eau ruisselait par mon uch juste monté...
j'ai démonter l'antenne pour refaire le joint et emballé l'uch dans un sac poubelle au cas ou...

je touche de la peau de singe et croise les doigt pour que ca dure...
Revenir en haut Aller en bas
mik@
pipelette
pipelette
avatar

interface :
  • Canclip

Messages : 381
Date d'inscription : 06/04/2012
Age : 46

MessageSujet: Re: [Megane 1.9 DTI] plus rien ne fonctionne   Ven 21 Déc 2012 - 19:41

j'ai peut être parlé trop vite, cela est possible que si tu as un système à infra-rouge si radio fréquence je ne suis pas sûre
Revenir en haut Aller en bas
dom62
Expert
Expert


interface :
  • Aucune

Messages : 993
Date d'inscription : 10/02/2012
Age : 49

MessageSujet: Re: [Megane 1.9 DTI] plus rien ne fonctionne   Ven 21 Déc 2012 - 20:40

vérifie l état de ta batterie les connextion des cables et les fusibles parce vu le monbre de chose qui ne fonctionne plus
Revenir en haut Aller en bas
mik@
pipelette
pipelette
avatar

interface :
  • Canclip

Messages : 381
Date d'inscription : 06/04/2012
Age : 46

MessageSujet: Re: [Megane 1.9 DTI] plus rien ne fonctionne   Ven 21 Déc 2012 - 21:10

nathmegh a écrit:
si l'élément en panne est l'uch
Mais comme il code le calculo moteur et qu'il faut programmer les plips infrarouge pour l'antidem

j'avais pas bien lu, donc tu es bien en infra-rouge, alors tu peux encore virginiser ton ancien calculateur.
il faut que ton antidem soit actif (led clignotante)
branche ton calculateur
mets le contact (la diode clignote vite)
rentre le code antidem se ton ancien calculateur à la main (à l'aide du bouton cpe)
une fois rentré le code la diode s'éteint et la c'est ok tu peux démarrer ton calculateur est virginisé, après avec la télécommande tu décondamne puis condamne (la diode clignote) ensuite tu redécondamne et là ton calculateur apprend le nouveau code
Revenir en haut Aller en bas
nathmegh
découvreur
découvreur


interface :
  • Canclip
  • Vag

Messages : 17
Date d'inscription : 14/06/2012
Age : 31

MessageSujet: Re: [Megane 1.9 DTI] plus rien ne fonctionne   Ven 21 Déc 2012 - 23:42

ok merci pour l'info pour virginiser un calculateur
mais j'ai pas le code pour la bagnole et maintenant que j'ai changé l'uch, le calculo et le clip (c'est bien de l'infrarouge) tout va bien
merci encore pour vos aides!!
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: [Megane 1.9 DTI] plus rien ne fonctionne   

Revenir en haut Aller en bas
 
[Megane 1.9 DTI] plus rien ne fonctionne
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 2 sur 2Aller à la page : Précédent  1, 2

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Diagnostic automobile :: Diagnostic Renault Dacia :: Diagnostic Renault-
Sauter vers: