forum diagnostic auto
 
AccueilAccueil  S'enregistrerS'enregistrer  Connexion  règlementrèglement  
TPMS STORE / diagrostoto store
boutique ouverte

Soutenez le forum, merci


Dépenses 2015: 719€
Dépenses effectives: 719€

Dons 2015: 970€
Solde: +251€

Bien précisez votre speudo, ou m'envoyer un mail
mise à jour: 26/12/2015
Derniers sujets
» soucis réseau CAN 407
par Xav Aujourd'hui à 17:53

» espace 3 2.0 16S ne demarre pas
par buron44 Lun 14 Mai 2018 - 10:59

» Clonage Bosch ECU
par jimmy57000 Mer 9 Mai 2018 - 16:39

» PANASONIC Toughbook CF-31 TEST
par jimmy57000 Lun 7 Mai 2018 - 3:32

» Interface PRINS VSI 2 pour résolution soucis à froid.
par Logan_13 Lun 30 Avr 2018 - 12:59

» 207 cc 1.6hdi 110
par grostoto Ven 27 Avr 2018 - 21:50

» shéma cablage trafic2
par zazear Mer 25 Avr 2018 - 18:45

» Effacer le Journal des defauts
par ravican Mar 24 Avr 2018 - 14:41

» Citroen C5 et FAP
par Jean-Philippe Dim 15 Avr 2018 - 19:38

» Aidez-nous à trouver l'identifiant de la valve TPMS Ford
par Pere Mer 11 Avr 2018 - 22:56

» Problème d'injecteur GFI sur AG SGI II
par grostoto Ven 6 Avr 2018 - 20:40

» numero OPR sur C5 2.0 HDI mod 2009
par zamaz Ven 6 Avr 2018 - 20:00

» relai compresseur C4 picasso
par profil54 Mer 28 Mar 2018 - 8:13

» Problème de préchauffage Opel Vectra 2.0L DTI 100
par Cncfontaine Mar 27 Mar 2018 - 21:12

» Peugeot 407 P1614 P1644
par Xav Lun 26 Mar 2018 - 19:05

Rechercher
 
 

Résultats par :
 
Rechercher Recherche avancée
Qui est en ligne ?
Il y a en tout 237 utilisateurs en ligne :: 6 Enregistrés, 1 Invisible et 230 Invités :: 2 Moteurs de recherche

armets, fedge, hubletyves, LOULE, maxgeo, pontnau

Le record du nombre d'utilisateurs en ligne est de 537 le Lun 23 Jan 2017 - 18:52

Partagez | 
 

 probleme megane 1

Aller en bas 
AuteurMessage
mouche
participant
participant
avatar

interface :
  • Canclip

Messages : 52
Date d'inscription : 03/04/2011
Age : 30

MessageSujet: probleme megane 1    Ven 8 Juin 2012 - 20:51

bonjour a tous.
ma megane 1 1.6 demarre en entrant le code obtenu cher renault mais pas moyen de reprogrammer la cle.
ma question y a t'il un moyen de desactiver l'antidemarage a vec la clip ou autre
merci.
Revenir en haut Aller en bas
alliottom59
Expert
Expert
avatar

interface :
  • Elm

Messages : 1226
Date d'inscription : 17/12/2011
Age : 36

MessageSujet: Re: probleme megane 1    Ven 8 Juin 2012 - 20:53

non
dit nous comment fait tu pour réapprendre tes clés
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com/
mouche
participant
participant
avatar

interface :
  • Canclip

Messages : 52
Date d'inscription : 03/04/2011
Age : 30

MessageSujet: Re: probleme megane 1    Ven 8 Juin 2012 - 20:57

je ne c'est plus comment j'avait fait a l’époque cela date d'un an a peu pres mais maintenant g envie de la vendre donc je me repenche sur son problème
Revenir en haut Aller en bas
alliottom59
Expert
Expert
avatar

interface :
  • Elm

Messages : 1226
Date d'inscription : 17/12/2011
Age : 36

MessageSujet: Re: probleme megane 1    Ven 8 Juin 2012 - 20:57

essai ceci

http://hpics.li/7c6c1a5
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com/
mouche
participant
participant
avatar

interface :
  • Canclip

Messages : 52
Date d'inscription : 03/04/2011
Age : 30

MessageSujet: Re: probleme megane 1    Ven 8 Juin 2012 - 21:03

voila c'est ce que j'avait fait mais impossible. ceci dit après 3 4 essai g laisser tomber. mais peut ton surprimer l'antidemarage en dessoudant quelque chose ou pas car je me voi mal la vendre et d’être obliger de lui montrer que pour la démarrer il faut entrer un code
Revenir en haut Aller en bas
alliottom59
Expert
Expert
avatar

interface :
  • Elm

Messages : 1226
Date d'inscription : 17/12/2011
Age : 36

MessageSujet: Re: probleme megane 1    Ven 8 Juin 2012 - 21:19

pour la vendre le mieux est de réapprendre les clés
sinon oui il y autres solutions mais tu ne trouveras pas de réponse la dessus ici

sois tu contact phm59
sois les personnes du forum sont la pour d'aider a trouver d'ou viens le problème
ton clic, bague, clés, uch....
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com/
mouche
participant
participant
avatar

interface :
  • Canclip

Messages : 52
Date d'inscription : 03/04/2011
Age : 30

MessageSujet: Re: probleme megane 1    Ven 8 Juin 2012 - 21:24

bah j'essayerai lundi de les réaprendre enfin si j arrive sinon j'aviserai en contactant phm59.
pour reprendre du début je les acheter non roulante enfin elle ne demarer plus. j'avais en stock un calculateur uch clés et plafonnier de Megane j'est tout remplacer et la 1er coup de demareur et c parti mais cela n'a dure que quelque semaine et depuis je doit entrer le code a chaque demarrage
Revenir en haut Aller en bas
mik@
pipelette
pipelette
avatar

interface :
  • Canclip

Messages : 381
Date d'inscription : 06/04/2012
Age : 47

MessageSujet: Re: probleme megane 1    Ven 8 Juin 2012 - 22:30

si megane 1 c'est de l'infra-rouge, pas besoin de clip pour affecter les télécommandes.
tu as juste besoin du code à 4 chiffres.
sur ces modèles de télécommande il n'est pas rare que la diode ir se dessoude ou casse au niveau des pattes. tu peux les tester avec la fonction appareil photo d'un téléphone ou un appareil photo numérique Wink
Revenir en haut Aller en bas
mouche
participant
participant
avatar

interface :
  • Canclip

Messages : 52
Date d'inscription : 03/04/2011
Age : 30

MessageSujet: Re: probleme megane 1    Ven 8 Juin 2012 - 22:35

oula comment sa tu teste avec appareil photo je te suit pas la.
j'ai le code 4 chiffre
Revenir en haut Aller en bas
mik@
pipelette
pipelette
avatar

interface :
  • Canclip

Messages : 381
Date d'inscription : 06/04/2012
Age : 47

MessageSujet: Re: probleme megane 1    Ven 8 Juin 2012 - 22:41

allume ton appareil photo, place ta télécommande dans le champ (diode infra-rouge vers l'appareil) et appuies sur la télécommande, tu dois voir clignoter la diode (couleur un peu violette) si tu vois le clignotement alors télécommande ok, elle émet bien un code. si non télécommande hs.




tu peux tester avec ta télécommande de télé aussi elles sont généralement en ir


Dernière édition par mik@ le Ven 8 Juin 2012 - 22:49, édité 1 fois
Revenir en haut Aller en bas
mouche
participant
participant
avatar

interface :
  • Canclip

Messages : 52
Date d'inscription : 03/04/2011
Age : 30

MessageSujet: Re: probleme megane 1    Ven 8 Juin 2012 - 22:43

pas bête je ne savait pas encore une journée instructive j’essayerai demain
Revenir en haut Aller en bas
mouche
participant
participant
avatar

interface :
  • Canclip

Messages : 52
Date d'inscription : 03/04/2011
Age : 30

MessageSujet: Re: probleme megane 1    Mar 12 Juin 2012 - 22:57

Bonsoir a tous mon problème est résolu la diode dessouder après une petite soudure c reparti
Revenir en haut Aller en bas
micka
Expert
Expert
avatar

interface :
  • Elm
  • Lexia
  • Canclip
  • Autre

Messages : 702
Date d'inscription : 09/06/2012
Age : 37

MessageSujet: Re: probleme megane 1    Lun 25 Juin 2012 - 6:51

merci beaucoup
j'avais le meme probleme avec une de mes clés, elle avait fini au fond d'un tiroir.
ça m'a permis de lui donné une 2eme jeunesse
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: probleme megane 1    

Revenir en haut Aller en bas
 
probleme megane 1
Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Diagnostic automobile :: Diagnostic Renault Dacia :: Diagnostic Renault-
Sauter vers: