forum diagnostic auto
TPMS STORE / diagrostoto store
boutique ouverte

Soutenez le forum, merci


Dépenses 2015: 719€
Dépenses effectives: 719€

Dons 2015: 970€
Solde: +251€

Bien précisez votre speudo, ou m'envoyer un mail
mise à jour: 26/12/2015
Derniers sujets
» codage cle clio 2 phase2 2002
par LOULE Hier à 11:55

» Voyant anti démarrage fixe après changement moteur!
par dany9461 Lun 14 Aoû 2017 - 9:58

» Comportement moteur 1.4l anormal clio 2 phase 1
par thierryledingue Ven 11 Aoû 2017 - 23:09

» avis sur un logiciel dit officiel..PSA COM
par mondouble Mar 1 Aoû 2017 - 18:56

» Boxer 2.8 hdi injecteur 2 circuit ouvert
par Diabolo Mar 25 Juil 2017 - 14:38

» MPPS V16.1.02 ECU Chip Tuning pour EDC15 EDC16 EDC17 logiciel libre
par oups29 Lun 24 Juil 2017 - 20:19

» Code ScanMaster
par Promethee Mer 19 Juil 2017 - 17:38

» Interface PRINS VSI 2 pour résolution soucis à froid.
par alex021 Mar 18 Juil 2017 - 16:01

» Clio 1.6 16S 1999 ralenti a 4000 tours
par stemalex Lun 17 Juil 2017 - 22:17

» Problème essuies glace avants Clio 3
par Teuteu0169 Dim 9 Juil 2017 - 16:02

» diag astra 1.7 dti
par Vw-62 Jeu 6 Juil 2017 - 19:24

» suspension hydraulique c5
par gaetan Mer 5 Juil 2017 - 20:31

» renault pin extractor
par lilw Mer 5 Juil 2017 - 15:08

» C5 II (X7) 1.6HDI bridé 2000trs/min avec code P0271
par Balha Mar 4 Juil 2017 - 22:16

» scenic 2 1.9 dci injection defaillante...
par PILOUF Mar 4 Juil 2017 - 6:35

Rechercher
 
 

Résultats par :
 
Rechercher Recherche avancée
Qui est en ligne ?
Il y a en tout 252 utilisateurs en ligne :: 9 Enregistrés, 1 Invisible et 242 Invités :: 2 Moteurs de recherche

berserk, infobadr, jonathanv8, maxgeo, oups29, pat, touthmosis, Vw-62, zazear

Le record du nombre d'utilisateurs en ligne est de 537 le Lun 23 Jan 2017 - 18:52

Partagez | 
 

 probleme megane 1

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
mouche
participant
participant
avatar

interface :
  • Canclip

Messages : 52
Date d'inscription : 03/04/2011
Age : 29

MessageSujet: probleme megane 1    Ven 8 Juin 2012 - 20:51

bonjour a tous.
ma megane 1 1.6 demarre en entrant le code obtenu cher renault mais pas moyen de reprogrammer la cle.
ma question y a t'il un moyen de desactiver l'antidemarage a vec la clip ou autre
merci.
Revenir en haut Aller en bas
alliottom59
Expert
Expert
avatar

interface :
  • Elm

Messages : 1226
Date d'inscription : 17/12/2011
Age : 35

MessageSujet: Re: probleme megane 1    Ven 8 Juin 2012 - 20:53

non
dit nous comment fait tu pour réapprendre tes clés
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com/
mouche
participant
participant
avatar

interface :
  • Canclip

Messages : 52
Date d'inscription : 03/04/2011
Age : 29

MessageSujet: Re: probleme megane 1    Ven 8 Juin 2012 - 20:57

je ne c'est plus comment j'avait fait a l’époque cela date d'un an a peu pres mais maintenant g envie de la vendre donc je me repenche sur son problème
Revenir en haut Aller en bas
alliottom59
Expert
Expert
avatar

interface :
  • Elm

Messages : 1226
Date d'inscription : 17/12/2011
Age : 35

MessageSujet: Re: probleme megane 1    Ven 8 Juin 2012 - 20:57

essai ceci

http://hpics.li/7c6c1a5
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com/
mouche
participant
participant
avatar

interface :
  • Canclip

Messages : 52
Date d'inscription : 03/04/2011
Age : 29

MessageSujet: Re: probleme megane 1    Ven 8 Juin 2012 - 21:03

voila c'est ce que j'avait fait mais impossible. ceci dit après 3 4 essai g laisser tomber. mais peut ton surprimer l'antidemarage en dessoudant quelque chose ou pas car je me voi mal la vendre et d’être obliger de lui montrer que pour la démarrer il faut entrer un code
Revenir en haut Aller en bas
alliottom59
Expert
Expert
avatar

interface :
  • Elm

Messages : 1226
Date d'inscription : 17/12/2011
Age : 35

MessageSujet: Re: probleme megane 1    Ven 8 Juin 2012 - 21:19

pour la vendre le mieux est de réapprendre les clés
sinon oui il y autres solutions mais tu ne trouveras pas de réponse la dessus ici

sois tu contact phm59
sois les personnes du forum sont la pour d'aider a trouver d'ou viens le problème
ton clic, bague, clés, uch....
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com/
mouche
participant
participant
avatar

interface :
  • Canclip

Messages : 52
Date d'inscription : 03/04/2011
Age : 29

MessageSujet: Re: probleme megane 1    Ven 8 Juin 2012 - 21:24

bah j'essayerai lundi de les réaprendre enfin si j arrive sinon j'aviserai en contactant phm59.
pour reprendre du début je les acheter non roulante enfin elle ne demarer plus. j'avais en stock un calculateur uch clés et plafonnier de Megane j'est tout remplacer et la 1er coup de demareur et c parti mais cela n'a dure que quelque semaine et depuis je doit entrer le code a chaque demarrage
Revenir en haut Aller en bas
mik@
pipelette
pipelette
avatar

interface :
  • Canclip

Messages : 381
Date d'inscription : 06/04/2012
Age : 46

MessageSujet: Re: probleme megane 1    Ven 8 Juin 2012 - 22:30

si megane 1 c'est de l'infra-rouge, pas besoin de clip pour affecter les télécommandes.
tu as juste besoin du code à 4 chiffres.
sur ces modèles de télécommande il n'est pas rare que la diode ir se dessoude ou casse au niveau des pattes. tu peux les tester avec la fonction appareil photo d'un téléphone ou un appareil photo numérique Wink
Revenir en haut Aller en bas
mouche
participant
participant
avatar

interface :
  • Canclip

Messages : 52
Date d'inscription : 03/04/2011
Age : 29

MessageSujet: Re: probleme megane 1    Ven 8 Juin 2012 - 22:35

oula comment sa tu teste avec appareil photo je te suit pas la.
j'ai le code 4 chiffre
Revenir en haut Aller en bas
mik@
pipelette
pipelette
avatar

interface :
  • Canclip

Messages : 381
Date d'inscription : 06/04/2012
Age : 46

MessageSujet: Re: probleme megane 1    Ven 8 Juin 2012 - 22:41

allume ton appareil photo, place ta télécommande dans le champ (diode infra-rouge vers l'appareil) et appuies sur la télécommande, tu dois voir clignoter la diode (couleur un peu violette) si tu vois le clignotement alors télécommande ok, elle émet bien un code. si non télécommande hs.




tu peux tester avec ta télécommande de télé aussi elles sont généralement en ir


Dernière édition par mik@ le Ven 8 Juin 2012 - 22:49, édité 1 fois
Revenir en haut Aller en bas
mouche
participant
participant
avatar

interface :
  • Canclip

Messages : 52
Date d'inscription : 03/04/2011
Age : 29

MessageSujet: Re: probleme megane 1    Ven 8 Juin 2012 - 22:43

pas bête je ne savait pas encore une journée instructive j’essayerai demain
Revenir en haut Aller en bas
mouche
participant
participant
avatar

interface :
  • Canclip

Messages : 52
Date d'inscription : 03/04/2011
Age : 29

MessageSujet: Re: probleme megane 1    Mar 12 Juin 2012 - 22:57

Bonsoir a tous mon problème est résolu la diode dessouder après une petite soudure c reparti
Revenir en haut Aller en bas
micka
Expert
Expert
avatar

interface :
  • Elm
  • Lexia
  • Canclip
  • Autre

Messages : 702
Date d'inscription : 09/06/2012
Age : 36

MessageSujet: Re: probleme megane 1    Lun 25 Juin 2012 - 6:51

merci beaucoup
j'avais le meme probleme avec une de mes clés, elle avait fini au fond d'un tiroir.
ça m'a permis de lui donné une 2eme jeunesse
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: probleme megane 1    

Revenir en haut Aller en bas
 
probleme megane 1
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Diagnostic automobile :: Diagnostic Renault Dacia :: Diagnostic Renault-
Sauter vers: